<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en" data-site-id="40016" data-tmplt="77154" data-site="77154" data-addr="10.16.88.240" data-time="2019-04-11T07:04:33-0700" data-env="production" data-debug="false" data-layout="desktop">
<head>
<script>
            var traffic = 0.2;

            (function (w, d) {
                if (!/bot|google|baidu|bing|msn|duckduckbot|teoma|slurp|yandex|facebot|facebookexternalhit/i.test(navigator.userAgent)) {
                    var m = /(?:^|; )hgm.test=([^;]*)/.exec(d.cookie),
                        c = m ? m[1] : null;
                    if (!c) {
                        c = Math.random() > traffic ? 'a' : 'b';
                        d.cookie = 'hgm.test=' + c + '; expires=Sun, 31 Mar 2020 00:00:00 GMT; path=/';
                    }
                    if (traffic === 1 || c === 'b') {
                        w.location = w.location.href.replace('www.', 'www2.');
                    }
                }
            }(window, document));
        </script>
<script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
<script>var _sf_startpt = (new Date()).getTime();</script>
<meta name="description" content="A shuttered mine in North Carolina could reopen to spur domestic production of lithium for batteries to supply electric cars and other vital tech. ">
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="143669659002741">
<meta property="fb:app_id" content="80517230974">
<meta property="og:site_name" content="Green Car Reports">
<meta property="og:type" content="article">
<meta property="og:title" content="EV batteries give new jolt to old lithium mining in North Carolina">
<meta property="og:url" content="https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina">
<meta property="og:image" content="https://images.hgmsites.net/hug/fisker-flexible-solid-state-battery-material_100638837_h.jpg">
<meta property="og:description" content="A shuttered mine in North Carolina could reopen to spur domestic production of lithium for batteries to supply electric cars and other vital tech. ">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GreenCarReports">
<meta name="twitter:url" content="https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina">
<meta name="twitter:title" content="EV batteries give new jolt to old lithium mining in North Carolina">
<meta name="twitter:description" content="A shuttered mine in North Carolina could reopen to spur domestic production of lithium for batteries to supply electric cars and other vital tech. ">
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/fisker-flexible-solid-state-battery-material_100638837_l.jpg">
<meta name="medium" content="news">
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc">
<meta name="y_key" content="681bdcf9b8a767f9">
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94"><title>EV batteries give new jolt to old lithium mining in North Carolina</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina","url":"https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina","isPartOf":{"@type":"WebSite","@id":"https://www.greencarreports.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.greencarreports.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.greencarreports.com/news/electric-cars","name":"Electric Cars"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina#this","url":"https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina","headline":"EV batteries give new jolt to old lithium mining in North Carolina","datePublished":"2019-04-11T07:00:00-0700","dateModified":"2019-04-11T06:13:42-0700","description":"A shuttered mine in North Carolina could reopen to spur domestic production of lithium for batteries to supply electric cars and other vital tech. ","author":{"@type":"Person","name":"Eric C. Evarts","jobTitle":null,"image":"https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg","url":"https://www.greencarreports.com/writer/10064169_eric-c-evarts"},"publisher":{"@type":"Organization","@id":"https://www.greencarreports.com/#organization"},"articleSection":"Electric Cars","keywords":"Electric Cars","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/fisker-flexible-solid-state-battery-material_100638837_l.jpg#this","url":"https://images.hgmsites.net/lrg/fisker-flexible-solid-state-battery-material_100638837_l.jpg","caption":"Fisker flexible solid-state battery material","description":"","width":1024,"height":654,"uploadDate":"2018-01-09T00:12:06-0800"}}}
</script><script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k='kx'+'internetbrands_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs').split(',');
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    })();
</script>
<script async src="https://js-sec.indexww.com/ht/p/184397-164216896053308.js"></script>
<link href="https://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News">
<link href="https://images.hgmsites.net/hug/fisker-flexible-solid-state-battery-material_100638837_h.jpg" rel="image_src">
<link href="https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina" rel="canonical">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css_cache/544277.css" media="all" rel="stylesheet" type="text/css">
<link href="/css_cache/544415.css" media="all" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1122544_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript" src="/js_cache/544268.js"></script>
<script type="text/javascript" src="/js_cache/544312.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->

<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script>
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
googletag.cmd.push(function() {
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
});
</script></head>
<body>
<script>
    // Google Tag Manager data
    dataLayer = [];
            dataLayer.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        dataLayer.push({'pixelToDisable': disabledPixel});
    }
</script>

<div id="body-inner">
<div id="global-container">

<script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
 <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
<div id="masterhead-inner" class="centerColumn">

<div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
<div id="primary-nav">
<div id="primarynav-inner">
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news" class="navlink">
<span class="navTxt">News</span>
</a>
<div id="submenu-news" class="submenu-dd">
<div class="submenu-outer">
<div id="submenu-news-item">
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">5 minutes ago</span>
<a class="title" href="/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina">
EV batteries give new jolt to old lithium mining... </a>
<a class="image-link" href="/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina" title="EV batteries give new jolt to old lithium mining in North Carolina">
<img src="https://static.hgmsites.net/images/cache/fisker-flexible-solid-state-battery-material_100638837_150x100.jpg" alt="EV batteries give new jolt to old lithium mining in North Carolina" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/plug-in-cars">
plug-in cars </a>
<span class="date">2 hours ago</span>
<a class="title" href="/news/1122464_2020-volvo-xc60-t8-2020-v60-t8-plug-in-hybrids-get-polestar-engineered-performance">
2020 Volvo XC60 T8, 2020 V60 T8 plug-in hybrids... </a>
<a class="image-link" href="/news/1122464_2020-volvo-xc60-t8-2020-v60-t8-plug-in-hybrids-get-polestar-engineered-performance" title="2020 Volvo XC60 T8, 2020 V60 T8 plug-in hybrids get Polestar Engineered performance">
<img class="fitfill" src="https://images.hgmsites.net/sml/volvo_100696992_s.jpg" alt="2020 Volvo XC60 T8, 2020 V60 T8 plug-in hybrids get Polestar Engineered performance" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/concept-car">
Concept Cars </a>
<span class="date">April 10, 2019</span>
<a class="title" href="/news/1122551_infiniti-qs-inspiration-is-the-automakers-idea-for-an-ev-sport-sedan">
Infiniti Qs Inspiration is the automaker's idea... </a>
<a class="image-link" href="/news/1122551_infiniti-qs-inspiration-is-the-automakers-idea-for-an-ev-sport-sedan" title="Infiniti Qs Inspiration is the automaker's idea for an EV sport sedan">
<img class="fitfill" src="https://images.hgmsites.net/sml/infiniti_100697831_s.jpg" alt="Infiniti Qs Inspiration is the automaker's idea for an EV sport sedan" /> </a>
</div>
</div>
<div id="submenu-topics">
<ul>
<li>
<a class="more-news-title" href="/news/1122547_ev-tax-credit-extension-gets-bipartisan-juice-in-senate">
EV tax credit extension gets bipartisan juice in... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122541_kona-electric-pricing-ford-charging-software-karma-recall-ev-racing-todays-car-news">
Kona Electric pricing, Ford charging software... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122538_2019-hyundai-kona-electric-costs-500-more-than-it-did-last-month">
 2019 Hyundai Kona Electric costs $500 more than... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122532_what-kind-of-racing-can-best-stoke-interest-in-electric-vehicles-twitter-poll-results">
What kind of racing can best stoke interest in... </a>
</li>
</ul>
</div>
</div>
<div class="moreLink">
<a title="More News" href="/news">More News &#187;</a>
</div>
</div>
</div>
<div class="topnav-link" id="first-drives">
<div class="vLine"></div>
<a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>First Drives</h3>
<div class="moreLink">
<a title="Read more" href="/news/first-drives">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1121294_2019-kia-niro-ev-first-drive-of-239-mile-electric-crossover">
2019 Kia Niro EV: first drive of 239-mile... </a>
<span class="date">February 4, 2019</span>
<a class="image-link" href="/news/1121294_2019-kia-niro-ev-first-drive-of-239-mile-electric-crossover" title="2019 Kia Niro EV: first drive of 239-mile electric crossover">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-kia-niro-ev-first-drive--santa-cruz-ca--february-2019_100690307_s.jpg" alt="2019 Kia Niro EV: first drive of 239-mile electric crossover" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1120437_2019-toyota-prius-awd-e-first-drive-of-50-mpg-all-weather-hybrid">
2019 Toyota Prius AWD-e: First drive of 50-mpg... </a>
<span class="date">December 13, 2018</span>
<a class="image-link" href="/news/1120437_2019-toyota-prius-awd-e-first-drive-of-50-mpg-all-weather-hybrid" title="2019 Toyota Prius AWD-e: First drive of 50-mpg all-weather hybrid">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-toyota-prius_100682787_s.jpg" alt="2019 Toyota Prius AWD-e: First drive of 50-mpg all-weather hybrid" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries">
2019 Audi e-tron first drive: Redrawing the... </a>
<span class="date">December 7, 2018</span>
<a class="image-link" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries" title="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-audi-e-tron_100682181_s.jpg" alt="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
 <a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
<div id="submenu-guides" class="submenu-dd">
<div class="submenu-outer">
<h3><a href="/news/buying-guides">Green Car Guides</a></h3>
<div class="moreLink">
<a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
</div>
<div id="submenu-guide-item">
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">April 10, 2019</span>
<a class="title" href="/news/1122538_2019-hyundai-kona-electric-costs-500-more-than-it-did-last-month">
2019 Hyundai Kona Electric costs $500 more than... </a>
<a class="image-link" href="/news/1122538_2019-hyundai-kona-electric-costs-500-more-than-it-did-last-month" title="2019 Hyundai Kona Electric costs $500 more than it did last month">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-kona-electric_100694737_s.jpg" alt="2019 Hyundai Kona Electric costs $500 more than it did last month" /> </a>
</div>
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">March 18, 2019</span>
<a class="title" href="/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv">
2020 Tesla Model Y: Latest price, range, specs... </a>
<a class="image-link" href="/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv" title="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV">
<img class="fitfill" src="https://images.hgmsites.net/sml/tesla-model-y_100695316_s.jpg" alt="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV" /> </a>
</div>
<div class="news-item last">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">March 1, 2019</span>
<a class="title" href="/news/1121817_226-mile-2019-nissan-leaf-plus-costs-37445-to-start">
226-mile 2019 Nissan Leaf Plus costs $37,445 to... </a>
<a class="image-link" href="/news/1121817_226-mile-2019-nissan-leaf-plus-costs-37445-to-start" title="226-mile 2019 Nissan Leaf Plus costs $37,445 to start">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-nissan-leaf_100685576_s.jpg" alt="226-mile 2019 Nissan Leaf Plus costs $37,445 to start" /> </a>
</div>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="ace">
<div class="vLine"></div>
<a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>All Cars Electric</h3>
<div class="moreLink">
<a title="Read more" href="/news/electric-cars">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina">
EV batteries give new jolt to old lithium mining... </a>
<span class="date">5 minutes ago</span>
<a class="image-link" href="/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina" title="EV batteries give new jolt to old lithium mining in North Carolina">
<img src="https://static.hgmsites.net/images/cache/fisker-flexible-solid-state-battery-material_100638837_150x100.jpg" alt="EV batteries give new jolt to old lithium mining in North Carolina" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1122547_ev-tax-credit-extension-gets-bipartisan-juice-in-senate">
EV tax credit extension gets bipartisan juice in... </a>
<span class="date">April 10, 2019</span>
<a class="image-link" href="/news/1122547_ev-tax-credit-extension-gets-bipartisan-juice-in-senate" title="EV tax credit extension gets bipartisan juice in Senate">
<img class="fitfill" src="https://images.hgmsites.net/sml/2018-tesla-model-3_100683572_s.jpg" alt="EV tax credit extension gets bipartisan juice in Senate" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1122541_kona-electric-pricing-ford-charging-software-karma-recall-ev-racing-todays-car-news">
Kona Electric pricing, Ford charging software... </a>
<span class="date">April 10, 2019</span>
<a class="image-link" href="/news/1122541_kona-electric-pricing-ford-charging-software-karma-recall-ev-racing-todays-car-news" title="Kona Electric pricing, Ford charging software, Karma recall, EV racing: Today's Car News">
<img class="fitfill" src="https://images.hgmsites.net/sml/bmw_100683087_s.jpg" alt="Kona Electric pricing, Ford charging software, Karma recall, EV racing: Today's Car News" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
<div id="submenu-car-types" class="submenu-dd">
<div>
<h3>News by Car Type</h3>
<div class="moreLink">
<a title="Read more" href="/new-cars">See all new cars &#187;</a>
</div>
<div id="submenu-types">
<ul>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRID</a>
<a class="thumb" href="/news/hybrid-cars">
<img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
</a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC</a>
<a class="thumb" href="/news/electric-cars">
<img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
</a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL</a>
<a class="thumb" href="/news/diesel">
<img src="/images/categories/category-diesel.jpg" alt="Diesel" />
</a>
</li>
<li>
<a class="cat" href="/news/fuel-cell">FUEL CELL</a>
<a class="thumb" href="/news/fuel-cell">
<img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
</a>
</li>
</ul>
</div>
<div id="submenu-car-links">
<span>Popular Green Cars</span>
<ul>
<li>
<a class="thumb" href="/overview/chevrolet_volt_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-chevrolet-volt_100665702_t.gif" alt="2019 Chevrolet Volt" /> </a>
<a class="car-link" href="/overview/chevrolet_volt_2019">2019 Chevrolet Volt</a>
</li>
<li>
<a class="thumb" href="/overview/nissan_leaf_2019">
<img title="Angular Front Exterior View - 2019 Nissan Leaf SV Hatchback" class="fitfill" src="https://images.hgmsites.net/tmb/2019-nissan-leaf-sv-hatchback-angular-front-exterior-view_100689400_t.gif" alt="2019 Nissan Leaf" /> </a>
<a class="car-link" href="/overview/nissan_leaf_2019">2019 Nissan Leaf</a>
</li>
<li>
<a class="thumb" href="/overview/tesla_roadster_2012">
</a>
<a class="car-link" href="/overview/tesla_roadster_2012">2012 Tesla Roadster</a>
</li>
<li>
<a class="thumb" href="/overview/toyota_prius_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-toyota-prius_100690149_t.gif" alt="2019 Toyota Prius" /> </a>
<a class="car-link" href="/overview/toyota_prius_2019">2019 Toyota Prius</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="video">
<div class="vLine"></div>
<a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
<div id="submenu-more" class="submenu-dd">
<div class="submenu-outer">
<ul class="top-social">
<li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
<li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
<li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
<div class="search" id="masterSearch">
<div class="vLine"></div>
<div class="global-google-search" id="google-search-form-0" style="width: 210px;">
<script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
<gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
</div> 
</div> 
<div id="masterhead-adblock" style="overflow: visible">

<div id="rising-star-banner" class="ad ad-r-t" style="max-width: 970px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
</div> 
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
<div id="bc_container">
<div id="breadcrumbs">
<div id="bc_title">
<a id="a_bc_home" href="/"><span>Home</span></a>
</div>
<div class="bc_separator"></div>
<div id="bc_child_0">
<a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
</div>
<div class="bc_separator"></div> <div id="bc_child_1">
<a id="a_bc_1" class="bc_link" href="/news/electric-cars"><span>Electric Cars</span></a>
</div>
<div class="bc_separator"></div> <div id="a_bc_2" class="bc_link">
<span>EV batteries give new jolt to old lithium mining in North Carolina</span> </div>
 <div style="clear:both"></div><br class="clear" />
</div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
<script>
    dataLayer.push({'category_tags': 'green,electric-cars,lithium,lithium-batteries,mining,news',
                    'tags': 'green,electric-cars,lithium,lithium-batteries,mining,news'});
</script>
<script>
        $(function() {
            hgm.pingView(1122544, null);
        });
    </script>
<div id="container">
<div class="social-v">
<ul>
<li class="social-facebook-button">
<a class="facebook" title="Share this article on Facebook" href="javascript:void(0);" data-title="News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina" onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina&amp;u=https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
</a>
</li>
<li class="social-twitter-button">
<a title="Share this article on Twitter" href="javascript:void(0);" data-title="News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina" onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
</a>
</li>
<li class="linkedIn-share-button">
<a class="linkedin" title="Share this article on LinkedIn" href="javascript:void(0);" data-title="News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina" onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina', 700, 420)">
</a>
</li>
<li class="bookmark-button">
<a title="Bookmark this page" href="#" rel="sidebar">
</a>
</li>
<li class="email-this-button">
<a class="email-this m-email" title="Email this article" data-subject="News%3A%20EV%20batteries%20give%20new%20jolt%20to%20old%20lithium%20mining%20in%20North%20Carolina" href="#"></a>
</li>
</ul>
<br clear="all" />
</div> 
<div id="social-email-div" style="display:none">
<div class="title"><h2>Email This Page</h2></div>
<div id="social-error-messages"></div>
<form id="social-email-form">
<div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
<input type="text" name="email" id="social-fake-email" class="social-form-field">
<div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
<div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
<div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
<input type="hidden" name="token" value="l51hO9UJwUAPnQjzCyTHaydveklBmHXk6v0nyPcfx/U=">
<div id="social-submit"><div class="stdButton">Send</div></div>
</form>
<div id="social-success-message">
<div>Your email was sent successfully.</div>
<div><span class="social-close">Close</span></div>
</div>
<br>
</div> <div class="centerColumn">
<div class="headtohead-banner"></div>
<h1>EV batteries give new jolt to old lithium mining in North Carolina</h1>
<div id="leftcol">
<div class="article_body">
<div class="article_content">
<div class="author-line">
<div id="byline" class="byline">
<div class="reviewer">
<a href="/writer/10064169_eric-c-evarts" class=" author-image" alt="Eric C. Evarts" style="background: url(https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg)"></a>
<span class="ex-author ">
<a rel="author" href="/writer/10064169_eric-c-evarts" title="View Eric C. Evarts's Profile" target="_blank"><span>Eric C. Evarts</span></a></span>
</div>
</div>
<div class="by-line-comments-views-date">
<a href="https://www.greencarreports.com/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina#disqus_thread" class="comment comment-disqus"></a>
<span class="date">Apr 11, 2019</span>
</div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script> <br class="clear" />
</div>
<div class="image_wrapper first_wrapper"><img name="tccimg_100638837_m" float="none" src="https://images.hgmsites.net/med/fisker-flexible-solid-state-battery-material_100638837_m.jpg" title="Fisker flexible solid-state battery material" alt="Fisker flexible solid-state battery material" width="640" height="409" data-width="1024" data-height="654" data-url="https://images.hgmsites.net/lrg/fisker-flexible-solid-state-battery-material_100638837_l.jpg" class="first_image"><p>Fisker flexible solid-state battery material</p></div><p>One of the biggest challenges for building electric-car batteries has been sourcing enough lithium, which is mostly mined overseas. Though the world has no shortage of lithium, mining and processing operations haven't yet met growing demand for lithium batteries for cars and electronics.</p>
<p>Now, a new lithium mine is <a href="https://www.charlotteobserver.com/news/business/article228475629.html?fbclid=IwAR1CzVFS2kA7sdu9G7UpIII9seLf10SYAkEWapaISWAuQgN2J_qq2_b4DSk">working to get permits to open strip mining operations</a> a few miles outside Charlotte, North Carolina, the <em>Charlotte Observer</em> reported.</p>
<p>Until the 1980s, the foothills of North Carolina were considered the mother lode of lithium for products such as lubrication and ceramics.</p>
<p style="text-align: center;"><strong>READ MORE: <a href="https://www.greencarreports.com/news/1122380_lithium-battery-production-set-to-grow-50-percent-a-year">Lithium battery production set to grow 50 percent a year</a></strong></p>
<p>Most of the world's lithium now comes from great lithium salt ponds in the Atacama desert on the border of Argentina and Chile, or from China. In 2018, only one operation mined lithium in the U.S., in the desert of northwestern Nevada, an operation that has been in operation since 1966, though other lithium mining operations are starting nearby.</p>
<p>More than half the global supply of lithium was used for batteries in the last year, according to data from the U.S. Geological Survey, and the government aims to boost lithium production in the U.S.</p>
<p>Piedmont Lithium Limited has begun applying for permits to reopen the mine 25 miles west of Charlotte for strip mining. The company says it would be the only hard-rock lithium mining operation in the U.S. In its heyday from 1955 through the 1980s, the mine supplied most of the lithium in the U.S. before overseas supplies became cheaper. Operations continued there until 1990.</p>
<p></p><div class="image_wrapper small_image"><img name="tccimg_100229474_m" title="Extracting Lithium Carbonate From Brine " src="https://images.hgmsites.net/med/extracting-lithium-carbonate-from-brine_100229474_m.jpg" alt="Extracting Lithium Carbonate From Brine " width="425" height="360" data-width="425" data-height="360" data-url="https://images.hgmsites.net/med/extracting-lithium-carbonate-from-brine_100229474_m.jpg" class="small_image"><p>Extracting Lithium Carbonate From Brine </p></div>
<p>The company expects the mine still contains enough lithium to extract profitably for at least 13 years at current prices.</p>
<p>Two operations in the area still process imported lithium into the lithium hydroxide required to make batteries and other products.</p>
<p>The effort to reopen the mine comes at least partly in response to an executive order by the Trump administration last May that declared lithium one of 35 “critical minerals” that the U.S. needs to develop more from domestic supplies to reduce dependence on imports.</p>
<p style="text-align: center;"><strong>DON'T MISS: <a href="https://www.greencarreports.com/news/1117558_supplies-may-be-less-of-a-problem-for-lithium-than-financing-report">Supplies may be less of a problem for lithium than financing, report</a></strong></p>
<p>In another report in February, the USGS said “Lithium supply security has become a <a href="https://minerals.usgs.gov/minerals/pubs/commodity/lithium/mcs-2019-lithi.pdf" target="_blank">top priority for technology companies</a> in the United States and Asia.” It noted that the U.S. sits on 11 percent of the world’s supplies of the critical mineral, but produces only a tiny fraction of the lithium required in the batteries, ceramics, and drugs that it needs.</p>
<p>Lithium production has soared by 74 percent in 2017 and by another 22 percent in 2018, and U.S. imports of lithium have doubled since 2014.</p>
<p>Piedmont plans to break ground and begin drilling test shafts to document the reserves at the mine this year and open full strip-mining operations at the site by early 2021. It also plans a lithium-hydroxide chemical processing plant nearby a few years after that.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100697249_m" title="Daimler factory in Tuscaloosa, Alabama" src="https://images.hgmsites.net/med/daimler-factory-in-tuscaloosa-alabama_100697249_m.jpg" alt="Daimler factory in Tuscaloosa, Alabama" width="640" height="423" data-width="1024" data-height="678" data-url="https://images.hgmsites.net/lrg/daimler-factory-in-tuscaloosa-alabama_100697249_l.jpg"><p>Daimler factory in Tuscaloosa, Alabama</p></div>
<p>“From our perspective we are moving as swiftly as we can do so responsibly,” Piedmont CEO Keith Phillips told the <em>Observer</em>. “We think the lithium market will grow remarkably for at least a couple of decades.”</p>
<p>Two other companies also have lithium processing plants nearby, Albemarle and Livent. The southern North Carolina lithium industry could be well-placed to supply lithium for battery factories that Mercedes-Benz is building in Alabama for its upcoming line of EQ electric cars and SUVs and another in Georgia by battery supplier SK Innovations.</p></div>
</div>
<div id="postNav">
<a href="/news/" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
<a href="/news/1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
<div class="tags-and-cats">
<div class="article-tags">
<span>Tags:</span>
<div class="links">
<a href="/news/lithium" rel="tag">lithium</a>
<a href="/news/lithium-batteries" rel="tag">lithium batteries</a>
<a href="/news/mining" rel="tag">mining</a>
</div>
<div class="clear"></div>
</div>
<div class="article-cats">
<span>Posted in:</span>
<div class="links">
<a href="/news/electric-cars" rel="tag">Electric Cars</a>
<a href="/news/green" rel="tag">Green Cars</a>
<a href="/news/news" rel="tag">News</a>
</div>
<div class="clear"></div>
</div>
</div> 

<div class="recommended-galleries group">
<h3><a href="/pictures">Recommended Galleries</a></h3>

<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-audi-e-tron_100682147_s.jpg" alt="2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?" /> </a>
<a href="/news/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world">
<span>2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122413_volkswagen-id-roomzz-full-size-electric-suv-to-bow-in-shanghai">
<img class="fitfill" src="https://images.hgmsites.net/sml/volkswagen-id-roomz-concept-for-shanghai-auto-show-2019_100696880_s.jpg" alt="Volkswagen ID Roomzz full-size electric SUV to bow in Shanghai" />  </a>
<a href="/news/1122413_volkswagen-id-roomzz-full-size-electric-suv-to-bow-in-shanghai">
<span>Volkswagen ID Roomzz full-size electric SUV to bow in Shanghai</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-kia-soul-ev-first-drive--south-korea--april-2019_100697162_s.jpg" alt="2020 Kia Soul EV first drive review: 243 electric miles in the box" /> </a>
<a href="/news/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box">
<span>2020 Kia Soul EV first drive review: 243 electric miles in the box</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122431_ford-explorer-plug-in-hybrid-released-for-europe">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-ford-explorer-plug-in-hybrid_100696899_s.jpg" alt="Ford Explorer Plug-In Hybrid released for Europe" /> </a>
<a href="/news/1122431_ford-explorer-plug-in-hybrid-released-for-europe">
<span>Ford Explorer Plug-In Hybrid released for Europe</span>
</a>
</div>

</div>

<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script> <div class="bottom-center-adverts">

<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
<div class="block_border">&nbsp;</div>
<div id="contribute-followus">
<div class="contribute">
<div class="label">Contribute</div>
<a class="sendUsTip" href="/contactus">Send us a tip</a>
<a class="comments" href="#comments">Comment</a>
<a class="contactEditor" href="/contactus">Contact the editor</a>
</div>
<div class="followus">
<div class="label">Follow Us</div>
<div class="facebook-twitter-follow">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>

<div class="module static-email-subscribe inline">
<span class="email-label"> Get daily e-mail updates </span>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">GO</div>  <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>

</div>
<br clear="all" />
</div>
<div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1122544&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
</div>


<div id="rightcol">
<div class="w300">


<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div class="module static-email-subscribe ">
<div class="block-inner">
<span class="email-label">News In Your Inbox</span>
<div class="email-logo">
<span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
</div>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">Sign Up</div> <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
</form>
<span class="error-msg"></span>
<p class="thanks-msg"></p>
<p class="msg"></p>
</div>
</div>

<div class="small module" id="related-news-table">
<div class="block-header">
<h3 class="block-title">Related Articles</h3>
</div>
<ul class="block-inner articles_listing">
<li>
<a class="image-link" href="/news/1122464_2020-volvo-xc60-t8-2020-v60-t8-plug-in-hybrids-get-polestar-engineered-performance">
<img title="2020 Volvo XC60 T8, 2020 V60 T8 plug-in hybrids get Polestar Engineered performance" class="fitfill" src="https://images.hgmsites.net/sml/volvo_100696992_s.jpg" alt="Volvo Polestar Engineered models" /> </a>
<a class="title-link" href="/news/1122464_2020-volvo-xc60-t8-2020-v60-t8-plug-in-hybrids-get-polestar-engineered-performance">2020 Volvo XC60 T8, 2020 V60 T8 plug-in hybrids get Polestar Engineered performance</a>
</li>
<li>
<a class="image-link" href="/news/1122551_infiniti-qs-inspiration-is-the-automakers-idea-for-an-ev-sport-sedan">
<img title="Infiniti Qs Inspiration is the automaker's idea for an EV sport sedan" class="fitfill" src="https://images.hgmsites.net/sml/infiniti_100697831_s.jpg" alt="Infiniti Qs Inspiration concept" /> </a>
<a class="title-link" href="/news/1122551_infiniti-qs-inspiration-is-the-automakers-idea-for-an-ev-sport-sedan">Infiniti Qs Inspiration is the automaker's idea for an EV sport sedan</a>
</li>
<li>
<a class="image-link" href="/news/1122547_ev-tax-credit-extension-gets-bipartisan-juice-in-senate">
<img title="EV tax credit extension gets bipartisan juice in Senate" class="fitfill" src="https://images.hgmsites.net/sml/2018-tesla-model-3_100683572_s.jpg" alt="2018 Tesla Model 3 Long-Range RWD" /> </a>
<a class="title-link" href="/news/1122547_ev-tax-credit-extension-gets-bipartisan-juice-in-senate">EV tax credit extension gets bipartisan juice in Senate</a>
</li>
<li>
<a class="image-link" href="/news/1122538_2019-hyundai-kona-electric-costs-500-more-than-it-did-last-month">
<img title="2019 Hyundai Kona Electric costs $500 more than it did last month" class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-kona-electric_100694737_s.jpg" alt="2019 Hyundai Kona Electric" /> </a>
<a class="title-link" href="/news/1122538_2019-hyundai-kona-electric-costs-500-more-than-it-did-last-month">2019 Hyundai Kona Electric costs $500 more than it did last month</a>
</li>
<li>
<a class="image-link" href="/news/1122541_kona-electric-pricing-ford-charging-software-karma-recall-ev-racing-todays-car-news">
<img title="Kona Electric pricing, Ford charging software, Karma recall, EV racing: Today's Car News" class="fitfill" src="https://images.hgmsites.net/sml/bmw_100683087_s.jpg" alt="BMW i.FE18 Formula E racer, Ad Diriyah 2018" /> </a>
<a class="title-link" href="/news/1122541_kona-electric-pricing-ford-charging-software-karma-recall-ev-racing-todays-car-news">Kona Electric pricing, Ford charging software, Karma recall, EV racing: Today's Car News</a>
</li>
<li class="follow-us">
<h3>Follow Us</h3>
<div>
<div class="facebook">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
On Facebook
</div>
<div class="twitter-google-plus">
<div class="twitter">
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<br class="clear" />
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
<div id="mostpopular-blog-thisweek">
<h2>Most Popular <span>This Week</span></h2>
<div class="clear"></div>

<div class="popular-outer">
<div class="popular_1 most-popular">
<div class="image-number">1</div>
<a class="mainLink" href="/news/1122484_tesla-sales-audi-e-tron-range-ford-escape-hybrid-toyota-hybrid-patents-the-week-in-reverse" title="Tesla sales, Audi e-tron range, Ford Escape Hybrid, Toyota hybrid patents: The Week in Reverse">
<img class="fitfill" src="https://images.hgmsites.net/tmb/lucid-air-prototype-during-high-speed-test-at-transportation-research-center-ohio_100599827_t.gif" alt="Tesla sales, Audi e-tron range, Ford Escape Hybrid, Toyota hybrid patents: The Week in Reverse" /> Tesla sales, Audi e-tron range, Ford Escape Hybrid, Toyota... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122484_tesla-sales-audi-e-tron-range-ford-escape-hybrid-toyota-hybrid-patents-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122484_tesla-sales-audi-e-tron-range-ford-escape-hybrid-toyota-hybrid-patents-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_2 most-popular">
<div class="image-number">2</div>
<a class="mainLink" href="/news/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box" title="2020 Kia Soul EV first drive review: 243 electric miles in the box">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2020-kia-soul-ev-first-drive--south-korea--april-2019_100697162_t.gif" alt="2020 Kia Soul EV first drive review: 243 electric miles in the box" /> 2020 Kia Soul EV first drive review: 243 electric miles in the... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_3 most-popular">
<div class="image-number">3</div>
<a class="mainLink" href="/news/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world" title="2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-audi-e-tron_100682147_t.gif" alt="2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?" /> 2019 Audi e-tron EPA range revealed: Nothing to brag about, but... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_4 most-popular">
<div class="image-number">4</div>
<a class="mainLink" href="/news/1122487_towing-a-camper-with-a-tesla-model-x-thank-elon-for-superchargers" title="Towing a camper with a Tesla Model X: Thank Elon for Superchargers!">
<img class="fitfill" src="https://images.hgmsites.net/tmb/fred-and-jenny-hoopers-2018-tesla-model-x-camping-with-r-pod-trailer-in-sanford-florida_100697043_t.gif" alt="Towing a camper with a Tesla Model X: Thank Elon for Superchargers!" /> Towing a camper with a Tesla Model X: Thank Elon for... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122487_towing-a-camper-with-a-tesla-model-x-thank-elon-for-superchargers" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122487_towing-a-camper-with-a-tesla-model-x-thank-elon-for-superchargers#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_5 most-popular">
<div class="image-number">5</div>
<a class="mainLink" href="/news/1122431_ford-explorer-plug-in-hybrid-released-for-europe" title="Ford Explorer Plug-In Hybrid released for Europe">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-ford-explorer-plug-in-hybrid_100696899_t.gif" alt="Ford Explorer Plug-In Hybrid released for Europe" /> Ford Explorer Plug-In Hybrid released for Europe </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122431_ford-explorer-plug-in-hybrid-released-for-europe" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122431_ford-explorer-plug-in-hybrid-released-for-europe#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="clear"></div>
<span class="moreLink"><a href="/news">More &#187;</a></span>
</div> <div id="category-list" class="">
<h3>Topics</h3>
<ul>
<li>
<a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
<a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage" /></a>
</li>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
<a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids" /></a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
<a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars" /></a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL CARS</a>
<a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel Cars" /></a>
</li>
<li>
<a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
<a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels" /></a>
</li>
<li>
<a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
<a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows" /></a>
</li>
</ul>
</div>
<br class="clear" />
 <script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
<div id="gallery-carousal-inner">
<h3>Photo Galleries</h3>
<div id="gallery-slide">
<ul>
<li id="slide-1" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122431_ford-explorer-plug-in-hybrid-released-for-europe_gallery-1#100696899">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-ford-explorer-plug-in-hybrid_100696899_s.jpg" alt="Ford Explorer Plug-In Hybrid released for Europe" /> </a>
<a href="/pictures/1122431_ford-explorer-plug-in-hybrid-released-for-europe_gallery-1#100696899">
<span>Ford Explorer Plug-In Hybrid released for Europe</span>
</a>
</div>

</li>
<li id="slide-2" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box_gallery-1#100697162">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-kia-soul-ev-first-drive--south-korea--april-2019_100697162_s.jpg" alt="2020 Kia Soul EV first drive review: 243 electric miles in the box" /> </a>
<a href="/pictures/1122510_2020-kia-soul-ev-first-drive-243-electric-miles-in-the-box_gallery-1#100697162">
<span>2020 Kia Soul EV first drive review: 243 electric miles in the box</span>
</a>
</div>

</li>
<li id="slide-3" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122413_volkswagen-id-roomzz-full-size-electric-suv-to-bow-in-shanghai_gallery-1#100696880">
<img class="fitfill" src="https://images.hgmsites.net/sml/volkswagen-id-roomz-concept-for-shanghai-auto-show-2019_100696880_s.jpg" alt="Volkswagen ID Roomzz full-size electric SUV to bow in Shanghai" /> </a>
<a href="/pictures/1122413_volkswagen-id-roomzz-full-size-electric-suv-to-bow-in-shanghai_gallery-1#100696880">
<span>Volkswagen ID Roomzz full-size electric SUV to bow in Shanghai</span>
</a>
</div>

</li>
<li id="slide-4" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world_gallery-1#100682147">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-audi-e-tron_100682147_s.jpg" alt="2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?" /> </a>
<a href="/pictures/1122460_2019-audi-e-tron-epa-range-revealed-nothing-to-brag-about-but-aiming-for-the-real-world_gallery-1#100682147">
<span>2019 Audi e-tron EPA range revealed: Nothing to brag about, but aiming for the real world?</span>
</a>
</div>

</li>
<li id="slide-5" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122398_2020-ford-escape-revealed-hybrid-returns-teasing-nearly-40-mpg-plug-in-with-30-electric-miles_gallery-1#100696860">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-ford-escape_100696860_s.jpg" alt="2020 Ford Escape revealed: Hybrid returns teasing nearly 40 mpg, plug-in hybrid version with 30 electric miles" /> </a>
<a href="/pictures/1122398_2020-ford-escape-revealed-hybrid-returns-teasing-nearly-40-mpg-plug-in-with-30-electric-miles_gallery-1#100696860">
<span>2020 Ford Escape revealed: Hybrid returns teasing nearly 40 mpg, plug-in hybrid version with 30 electric miles</span>
</a>
</div>

</li>
</ul>
</div>
<div id="gallery-navigation">
<div id="button_left" class="prev">&#171;</div>
<div id="button_text"><span>1</span> of <span>5</span></div>
<div id="button_right" class="next">&#187;</div>
<br class="clear" />
</div>
</div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>

<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>

<br clear="all" />
</div>
</div>
</div>

<div id="popup-email-subscribe" style="display:none">
<div id="popup-newsletter-header">
<img src="/images/gcr/mailchimp_popup_logo.png" />
</div>
<div class="email-subscribe-text">
<span class="subtext-one">Get the Web's best green cars newsletter!</span>
<span class="subtext-two">We'll email you the latest in green car news every day.</span>
</div>
<form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
<input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }" onfocus="if(this.value =='Enter your email address') { this.value = ''; }" class="email-fld" value="Enter your email address" name="email">
<div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>
<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>

<div class="FooterMore">
<h3 class="MoreTitle">More from High Gear Media</h3>
<div class="clear">&nbsp;</div>
<ul>
<li class="FooterMoreColumn  first">
<a href="//www.motorauthority.com/" title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122557_2019-new-york-auto-show-preview" title="2019 New York auto show preview">
<img title="2019 New York auto show preview" class="fitfill" src="https://images.hgmsites.net/sml/cadillac_100695559_s.jpg" alt="2020 Cadillac CT5 Luxury" /> </a>
<a href="//www.motorauthority.com/news/1122557_2019-new-york-auto-show-preview">
2019 New York auto show preview </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122508_1989-toyota-land-cruiser-fire-truck-visits-jay-lenos-garage" title="1989 Toyota Land Cruiser fire truck visits Jay Leno's Garage">
<img title="1989 Toyota Land Cruiser fire truck visits Jay Leno's Garage" class="fitfill" src="https://images.hgmsites.net/sml/toyota-land-cruiser_100697097_s.jpg" alt="1989 Toyota Land Cruise fire truck on Jay Leno's Garage" /> </a>
<a href="//www.motorauthority.com/news/1122508_1989-toyota-land-cruiser-fire-truck-visits-jay-lenos-garage">
1989 Toyota Land Cruiser fire truck visits Jay Leno's Garage </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122549_dutch-firm-responsible-for-electric-911-conversion-readies-2019-model-boosts-production" title="Dutch firm responsible for electric 911 conversion readies 2019 model, boosts production">
<img title="Dutch firm responsible for electric 911 conversion readies 2019 model, boosts production" class="fitfill" src="https://images.hgmsites.net/sml/voitures-extravert-quintessenza-electric-porsche-911-conversion_100697885_s.jpg" alt="Voitures Extravert Quintessenza electric Porsche 911 conversion" /> </a>
<a href="//www.motorauthority.com/news/1122549_dutch-firm-responsible-for-electric-911-conversion-readies-2019-model-boosts-production">
Dutch firm responsible for electric 911 conversion readies 2019 model, boosts production </a>
</li>
</ul>
</li>
 <li class="FooterMoreColumn ">
<a href="//www.thecarconnection.com/" title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122535_electrified-aircraft-could-make-flying-cars-a-reality" title="Electrified aircraft could make flying cars a reality">
<img title="Electrified aircraft could make flying cars a reality" class="fitfill" src="https://images.hgmsites.net/sml/lilium-electric-flying-taxi_100604575_s.jpg" alt="Lilium Jet VTOL concept" /> </a>
<a href="//www.thecarconnection.com/news/1122535_electrified-aircraft-could-make-flying-cars-a-reality">
Electrified aircraft could make flying cars a reality </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122536_325k-acura-mdx-crossover-suvs-recalled-over-bad-taillights" title="325K Acura MDX crossover SUVs recalled over bad taillights">
<img title="325K Acura MDX crossover SUVs recalled over bad taillights" class="fitfill" src="https://images.hgmsites.net/sml/2019-acura-mdx_100656541_s.jpg" alt="2019 Acura MDX" /> </a>
<a href="//www.thecarconnection.com/news/1122536_325k-acura-mdx-crossover-suvs-recalled-over-bad-taillights">
325K Acura MDX crossover SUVs recalled over bad taillights </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122534_self-driving-cars-tackle-tropical-storms-at-singapore-test-center" title="Self-driving cars tackle tropical storms at Singapore test center">
<img title="Self-driving cars tackle tropical storms at Singapore test center" class="fitfill" src="https://images.hgmsites.net/sml/singapore-mit-self-driving-car-tests-in-heavy-rain-at-cetran-facility-image-smart_100697239_s.jpg" alt="Singapore-MIT self-driving car tests in heavy rain at CETRAN facility Image: SMART" /> </a>
<a href="//www.thecarconnection.com/news/1122534_self-driving-cars-tackle-tropical-storms-at-singapore-test-center">
Self-driving cars tackle tropical storms at Singapore test center </a>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear">&nbsp;</div>


<div class="Footer">

<div class="LogoColumn">
<img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news">News</a></li>
<li class="Title"><a href="/news/first-drives">Reviews</a></li>
<li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
<li class="Title"><a href="/rss">RSS Feed</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news/electric-cars">Electric</a></li>
<li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
<li class="Title"><a href="/new-cars">Car Types</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title TitleTight">Company</li>
<li><a href="/aboutus">About Us</a></li>
<li><a href="/contactus">Contact Us</a></li>
<li><a href="https://ibauto.tumblr.com/">Press</a></li>
<li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
<li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
</ul>
</div>
<div class="FooterLinkColumn FooterSocialColumn">
<ul>
<li class="Title">Follow Us</li>
<li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
<li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
</ul>
<div class="clear"></div>
<div class="footer-mobile"></div>
</div>

<div class="clear">&nbsp;</div>
</div>


<div class="FooterCopyright">
&copy; 2019 MH Sub I, LLC.
All Rights Reserved.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.</div>

<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
</div>
</div>

<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/544276.js"></script>
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'Eric C. Evarts';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    dataLayer.push({'exelate_query':'p=258&g=81&j=0&pageurl=%2Fnews%2F1122544_ev-batteries-give-new-jolt-to-old-lithium-mining-in-north-carolina%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=green&tag2=electric-cars&tag3=lithium&tag4=lithium-batteries&tag5=mining&tag6=news&segment=misc'});
</script>


<div id="ad-X" class="ad ad-t-r" style="max-width: 1px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926744","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":92,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
