<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en" data-site-id="40016" data-tmplt="77114" data-site="77114" data-addr="10.16.88.240" data-time="2019-03-22T10:34:13-0700" data-env="production" data-debug="false" data-layout="desktop">
<head>
<script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
<script>var _sf_startpt = (new Date()).getTime();</script>
<meta name="description" content="For the past 50 years, the German auto industry has enjoyed quite the roll of growth and success in the U.S., built largely on its expertise with one specific technology: the internal combustion engine. But now the importance of that advantage is fading, with electric cars on the rise and the highest-value component within them the battery pack...">
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="143669659002741">
<meta property="fb:app_id" content="80517230974">
<meta property="og:site_name" content="Green Car Reports">
<meta property="og:type" content="article">
<meta property="og:title" content="Electric car battery research pact seeks to keep German auto prowess">
<meta property="og:url" content="https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess">
<meta property="og:image" content="https://images.hgmsites.net/hug/volkswagen_100672078_h.jpg">
<meta property="og:description" content="For the past 50 years, the German auto industry has enjoyed quite the roll of growth and success in the U.S., built largely on its expertise with one specific technology: the internal combustion engine. But now the importance of that advantage is fading, with electric cars on the rise and the highest-value component within them the battery pack...">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GreenCarReports">
<meta name="twitter:url" content="https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess">
<meta name="twitter:title" content="Electric car battery research pact seeks to keep German auto prowess">
<meta name="twitter:description" content="For the past 50 years, the German auto industry has enjoyed quite the roll of growth and success in the U.S., built largely on its expertise with one specific technology: the internal combustion engine. But now the importance of that advantage is fading, with electric cars on the rise and the highest-value component within them the battery pack...">
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/volkswagen_100672078_l.jpg">
<meta name="medium" content="news">
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc">
<meta name="y_key" content="681bdcf9b8a767f9">
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94"><title>Electric car battery research pact seeks to keep German auto prowess</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess","url":"https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess","isPartOf":{"@type":"WebSite","@id":"https://www.greencarreports.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.greencarreports.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.greencarreports.com/news/electric-cars","name":"Electric Cars"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess#this","url":"https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess","headline":"Electric car battery research pact seeks to keep German auto prowess","datePublished":"2019-03-22T07:00:00-0700","dateModified":"2019-03-22T10:13:27-0700","description":"For the past 50 years, the German auto industry has enjoyed quite the roll of growth and success in the U.S., built largely on its expertise with one specific technology: the internal combustion engine. But now the importance of that advantage is fading, with electric cars on the rise and the highest-value component within them the battery pack...","author":{"@type":"Person","name":"Bengt Halvorson","jobTitle":"Senior Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-bengt_100544847_0.jpg","url":"https://www.greencarreports.com/writer/10001004_bengt-halvorson"},"publisher":{"@type":"Organization","@id":"https://www.greencarreports.com/#organization"},"articleSection":"Electric Cars","keywords":"Electric Cars","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/volkswagen_100672078_l.jpg#this","url":"https://images.hgmsites.net/lrg/volkswagen_100672078_l.jpg","caption":"VW Battery Packs","description":"","width":1024,"height":655,"uploadDate":"2018-09-25T07:52:25-0700"}}}
</script><script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k='kx'+'internetbrands_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs').split(',');
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    })();
</script>

<script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-164216896053308.js"></script>
<link href="https://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News">
<link href="https://images.hgmsites.net/hug/volkswagen_100672078_h.jpg" rel="image_src">
<link href="https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess" rel="canonical">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css_cache/543367.css" media="all" rel="stylesheet" type="text/css">
<link href="/css_cache/543471.css" media="all" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1122231_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript" src="/js_cache/543355.js"></script>
<script type="text/javascript" src="/js_cache/543383.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->

<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script>
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
googletag.cmd.push(function() {
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
});
</script></head>
<body>
<script>
    // Google Tag Manager data
    dataLayer = [];
            dataLayer.push({"make_id":"10036","make_seo_name":"volkswagen","make_name":"Volkswagen","make":"volkswagen","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        dataLayer.push({'pixelToDisable': disabledPixel});
    }
</script>

<div id="body-inner">
<div id="global-container">

<script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
 <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
<div id="masterhead-inner" class="centerColumn">

<div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
<div id="primary-nav">
<div id="primarynav-inner">
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news" class="navlink">
<span class="navTxt">News</span>
</a>
<div id="submenu-news" class="submenu-dd">
<div class="submenu-outer">
<div id="submenu-news-item">
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">2 hours ago</span>
<a class="title" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news">
Tesla Autopilot ranking, GM EV investment, VW... </a>
<a class="image-link" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news" title="Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-volkswagen-id-neo-spy-shots_100683770_s.jpg" alt="Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">2 hours ago</span>
<a class="title" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment">
Chevrolet Bolt EV to get electric sibling, with... </a>
<a class="image-link" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment" title="Chevrolet Bolt EV to get electric sibling, with Michigan plant investment">
<img src="https://static.hgmsites.net/images/cache/2017-chevrolet-bolt_100645649_150x100.jpg" alt="Chevrolet Bolt EV to get electric sibling, with Michigan plant investment" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">4 hours ago</span>
<a class="title" href="/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess">
Electric car battery research pact seeks to keep... </a>
<a class="image-link" href="/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess" title="Electric car battery research pact seeks to keep German auto prowess">
<img class="fitfill" src="https://images.hgmsites.net/sml/volkswagen_100672078_s.jpg" alt="Electric car battery research pact seeks to keep German auto prowess" /> </a>
</div>
</div>
<div id="submenu-topics">
<ul>
<li>
<a class="more-news-title" href="/news/1122228_faraday-future-posts-for-sale-signs-as-evergrande-backer-announces-first-ev">
Faraday Future posts "For Sale" signs, as... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122230_tesla-autopilot-ranks-next-to-last-in-study-of-self-driving-systems">
Tesla Autopilot ranks next-to-last in study of... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122221_jaguar-i-pace-range-electric-bmws-ford-factories-fisker-batteries-todays-car-news">
Jaguar I-Pace range, electric BMWs, Ford... </a>
</li>
<li>
<a class="more-news-title" href="/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit">
2019 Jaguar I-Pace electric car range: Why the... </a>
</li>
 </ul>
</div>
</div>
<div class="moreLink">
<a title="More News" href="/news">More News &#187;</a>
</div>
</div>
</div>
<div class="topnav-link" id="first-drives">
<div class="vLine"></div>
<a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>First Drives</h3>
<div class="moreLink">
<a title="Read more" href="/news/first-drives">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1120437_2019-toyota-prius-awd-e-first-drive-of-50-mpg-all-weather-hybrid">
2019 Toyota Prius AWD-e: First drive of 50-mpg... </a>
<span class="date">December 13, 2018</span>
<a class="image-link" href="/news/1120437_2019-toyota-prius-awd-e-first-drive-of-50-mpg-all-weather-hybrid" title="2019 Toyota Prius AWD-e: First drive of 50-mpg all-weather hybrid">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-toyota-prius_100682787_s.jpg" alt="2019 Toyota Prius AWD-e: First drive of 50-mpg all-weather hybrid" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries">
2019 Audi e-tron first drive: Redrawing the... </a>
<span class="date">December 7, 2018</span>
<a class="image-link" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries" title="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-audi-e-tron_100682181_s.jpg" alt="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1120010_2019-toyota-rav4-hybrid-first-drive-review-all-the-bits-and-pieces-in-place">
2019 Toyota RAV4 Hybrid first drive review: All... </a>
<span class="date">November 20, 2018</span>
<a class="image-link" href="/news/1120010_2019-toyota-rav4-hybrid-first-drive-review-all-the-bits-and-pieces-in-place" title="2019 Toyota RAV4 Hybrid first drive review: All the bits and pieces in place">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-toyota-rav4_100679203_s.jpg" alt="2019 Toyota RAV4 Hybrid first drive review: All the bits and pieces in place" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
<div id="submenu-guides" class="submenu-dd">
<div class="submenu-outer">
<h3><a href="/news/buying-guides">Green Car Guides</a></h3>
<div class="moreLink">
<a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
</div>
<div id="submenu-guide-item">
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">March 18, 2019</span>
<a class="title" href="/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv">
2020 Tesla Model Y: Latest price, range, specs... </a>
<a class="image-link" href="/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv" title="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV">
<img class="fitfill" src="https://images.hgmsites.net/sml/tesla-model-y_100695316_s.jpg" alt="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV" /> </a>
</div>
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">March 1, 2019</span>
<a class="title" href="/news/1121817_226-mile-2019-nissan-leaf-plus-costs-37445-to-start">
226-mile 2019 Nissan Leaf Plus costs $37,445 to... </a>
<a class="image-link" href="/news/1121817_226-mile-2019-nissan-leaf-plus-costs-37445-to-start" title="226-mile 2019 Nissan Leaf Plus costs $37,445 to start">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-nissan-leaf_100685576_s.jpg" alt="226-mile 2019 Nissan Leaf Plus costs $37,445 to start" /> </a>
</div>
<div class="news-item last">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">November 12, 2018</span>
<a class="title" href="/news/1119852_green-car-reports-best-car-to-buy-2019-tesla-model-3">
Green Car Reports Best Car To Buy 2019: Tesla... </a>
<a class="image-link" href="/news/1119852_green-car-reports-best-car-to-buy-2019-tesla-model-3" title="Green Car Reports Best Car To Buy 2019: Tesla Model 3">
<img class="fitfill" src="https://images.hgmsites.net/sml/2018-tesla-model-3_100676009_s.jpg" alt="Green Car Reports Best Car To Buy 2019: Tesla Model 3" /> </a>
</div>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="ace">
<div class="vLine"></div>
<a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>All Cars Electric</h3>
<div class="moreLink">
<a title="Read more" href="/news/electric-cars">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news">
Tesla Autopilot ranking, GM EV investment, VW... </a>
<span class="date">2 hours ago</span>
<a class="image-link" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news" title="Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-volkswagen-id-neo-spy-shots_100683770_s.jpg" alt="Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment">
Chevrolet Bolt EV to get electric sibling, with... </a>
<span class="date">2 hours ago</span>
<a class="image-link" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment" title="Chevrolet Bolt EV to get electric sibling, with Michigan plant investment">
<img src="https://static.hgmsites.net/images/cache/2017-chevrolet-bolt_100645649_150x100.jpg" alt="Chevrolet Bolt EV to get electric sibling, with Michigan plant investment" width="150" height="100" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess">
Electric car battery research pact seeks to keep... </a>
<span class="date">4 hours ago</span>
<a class="image-link" href="/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess" title="Electric car battery research pact seeks to keep German auto prowess">
<img class="fitfill" src="https://images.hgmsites.net/sml/volkswagen_100672078_s.jpg" alt="Electric car battery research pact seeks to keep German auto prowess" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
<div id="submenu-car-types" class="submenu-dd">
<div>
<h3>News by Car Type</h3>
<div class="moreLink">
<a title="Read more" href="/new-cars">See all new cars &#187;</a>
</div>
<div id="submenu-types">
<ul>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRID</a>
<a class="thumb" href="/news/hybrid-cars">
<img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
</a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC</a>
<a class="thumb" href="/news/electric-cars">
<img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
</a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL</a>
<a class="thumb" href="/news/diesel">
<img src="/images/categories/category-diesel.jpg" alt="Diesel" />
</a>
</li>
 <li>
<a class="cat" href="/news/fuel-cell">FUEL CELL</a>
<a class="thumb" href="/news/fuel-cell">
<img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
</a>
</li>
</ul>
</div>
<div id="submenu-car-links">
<span>Popular Green Cars</span>
<ul>
<li>
<a class="thumb" href="/overview/chevrolet_volt_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-chevrolet-volt_100665702_t.gif" alt="2019 Chevrolet Volt" /> </a>
<a class="car-link" href="/overview/chevrolet_volt_2019">2019 Chevrolet Volt</a>
</li>
<li>
<a class="thumb" href="/overview/nissan_leaf_2019">
<img title="Angular Front Exterior View - 2019 Nissan Leaf SV Hatchback" class="fitfill" src="https://images.hgmsites.net/tmb/2019-nissan-leaf-sv-hatchback-angular-front-exterior-view_100689400_t.gif" alt="2019 Nissan Leaf" /> </a>
<a class="car-link" href="/overview/nissan_leaf_2019">2019 Nissan Leaf</a>
</li>
<li>
<a class="thumb" href="/overview/tesla_roadster_2012">
</a>
<a class="car-link" href="/overview/tesla_roadster_2012">2012 Tesla Roadster</a>
</li>
<li>
<a class="thumb" href="/overview/toyota_prius_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-toyota-prius_100690149_t.gif" alt="2019 Toyota Prius" /> </a>
<a class="car-link" href="/overview/toyota_prius_2019">2019 Toyota Prius</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="video">
<div class="vLine"></div>
<a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
<div id="submenu-more" class="submenu-dd">
<div class="submenu-outer">
<ul class="top-social">
<li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
<li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
<li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
<div class="search" id="masterSearch">
<div class="vLine"></div>
<div class="global-google-search" id="google-search-form-0" style="width: 210px;">
<script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
<gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
</div> 
</div> 
<div id="masterhead-adblock" style="overflow: visible">

<div id="rising-star-banner" class="ad ad-r-t" style="max-width: 970px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
</div> 
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
<div id="bc_container">
<div id="breadcrumbs">
<div id="bc_title">
<a id="a_bc_home" href="/"><span>Home</span></a>
</div>
<div class="bc_separator"></div>
<div id="bc_child_0">
<a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
</div>
<div class="bc_separator"></div> <div id="bc_child_1">
<a id="a_bc_1" class="bc_link" href="/news/electric-cars"><span>Electric Cars</span></a>
</div>
<div class="bc_separator"></div> <div id="a_bc_2" class="bc_link">
<span>Electric car battery research pact seeks to keep German auto prowess</span> </div>
<div style="clear:both"></div><br class="clear" />
</div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
<script>
    dataLayer.push({'category_tags': 'green,battery-pack,battery-reuse,electric-cars,lithium-ion-batteries,volkswagen,vw',
                    'tags': 'green,battery-pack,battery-reuse,electric-cars,lithium-ion-batteries,volkswagen,vw'});
</script>
<script>
        $(function() {
            hgm.pingView(1122231, null);
        });
    </script>
<div id="container">
<div class="social-v">
<ul>
<li class="social-facebook-button">
<a class="facebook" title="Share this article on Facebook" href="javascript:void(0);" data-title="News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess" onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess&amp;u=https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
</a>
</li>
<li class="social-twitter-button">
<a title="Share this article on Twitter" href="javascript:void(0);" data-title="News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess" onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
</a>
</li>
<li class="linkedIn-share-button">
<a class="linkedin" title="Share this article on LinkedIn" href="javascript:void(0);" data-title="News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess" onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess', 700, 420)">
</a>
</li>
<li class="bookmark-button">
<a title="Bookmark this page" href="#" rel="sidebar">
</a>
</li>
<li class="email-this-button">
<a class="email-this m-email" title="Email this article" data-subject="News%3A%20Electric%20car%20battery%20research%20pact%20seeks%20to%20keep%20German%20auto%20prowess" href="#"></a>
</li>
</ul>
<br clear="all" />
</div> 
<div id="social-email-div" style="display:none">
<div class="title"><h2>Email This Page</h2></div>
<div id="social-error-messages"></div>
<form id="social-email-form">
<div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
<input type="text" name="email" id="social-fake-email" class="social-form-field">
<div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
<div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
<div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
<input type="hidden" name="token" value="B8dQr6BVqNnVKMkEEiFENcoTRhbnRyHvac0sDBxyorA=">
<div id="social-submit"><div class="stdButton">Send</div></div>
</form>
<div id="social-success-message">
<div>Your email was sent successfully.</div>
<div><span class="social-close">Close</span></div>
</div>
<br>
</div> <div class="centerColumn">
<div class="headtohead-banner"></div>
<h1>Electric car battery research pact seeks to keep German auto prowess</h1>
<div id="leftcol">
<div class="article_body">
<div class="article_content">
<div class="author-line">
<div id="byline" class="byline">
<div class="reviewer">
<a href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/bengt-halvorson/" class="facebookProfile author-image" alt="Bengt Halvorson" style="background: url(https://images.hgmsites.net/tny/avatar-image-for-bengt_100544847_0.jpg)"></a>
<span class="ex-author facebookProfile">
<a rel="author" href="https://www.internetbrandsauto.com/ecommerce/automotive-writers/bengt-halvorson/" title="View Bengt Halvorson's Profile" target="_blank"><span>Bengt Halvorson</span></a></span>
</div>
</div>
<div class="by-line-comments-views-date">
<a href="https://www.greencarreports.com/news/1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess#disqus_thread" class="comment comment-disqus"></a>
<span class="date">Mar 22, 2019</span>
</div>
<div id="authorSocialFollow">
<span>Follow Bengt</span>
<div id="authorSocialFollowExpanded">
<div class="authortwitterFollow">
<a href="https://twitter.com/ben_gt" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a> </div>
<div class="fb-subscribe" data-href="https://www.facebook.com/app_scoped_user_id/100000024074206/" data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
</div>
</div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script> <br class="clear" />
</div>
<div class="image_wrapper first_wrapper"><img name="tccimg_100672078_m" float="none" src="https://images.hgmsites.net/med/volkswagen_100672078_m.jpg" title="VW Battery Packs" alt="VW Battery Packs" width="640" height="409" data-width="1024" data-height="655" data-url="https://images.hgmsites.net/lrg/volkswagen_100672078_l.jpg" class="first_image"><p>VW Battery Packs</p></div><p>For the past 50 years, the German auto industry has enjoyed quite the roll of growth and success in the U.S., built largely on its expertise with one specific technology: the internal combustion engine.</p>
<p>But now the importance of that advantage is fading, with electric cars on the rise and the highest-value component within them the battery pack.</p>
<p>Increasingly, companies with headquarters in South Korea, Japan, and China—not Germany—have taken the lead not just on cells and chemistry but in the design of modules and sometimes the entire pack architecture. Meanwhile Volkswagen, for instance, has said that it’s currently developing its <a href="https://www.greencarreports.com/news/1120319_vw-says-it-is-now-developing-its-last-generation-of-gas-diesel-engines">final platforms focused around internal combustion</a> engines.</p>
<p style="text-align: center;"><strong>DON’T MISS: <a href="https://www.greencarreports.com/news/1120483_german-automakers-commit-to-massive-battery-purchases-sidestep-some-hard-realities">German automakers commit to massive battery purchases, sidestep some hard realities</a></strong></p>
<p>Volkswagen and the Swedish battery supplier Northvolt yesterday announced that they have joined forces to conduct research activities that, VW says, “will cover the entire battery value stream—from raw materials through cell technology to recycling.”</p>
<p></p><div class="image_wrapper"><img name="tccimg_100682301_m" title="2019 Audi e-tron battery pack" src="https://images.hgmsites.net/med/2019-audi-e-tron-battery-pack_100682301_m.jpg" alt="2019 Audi e-tron battery pack" width="640" height="433" data-width="1024" data-height="693" data-url="https://images.hgmsites.net/lrg/2019-audi-e-tron-battery-pack_100682301_l.jpg"><p>2019 Audi e-tron battery pack</p></div>
<p>The consortium, called the European Battery Union, will also include the manufacturing stage, resulting in “allowing sustainable, climate friendly and competitive battery cell production in the European Union,” states a release from the automaker, noting that the effort “could receive financial support from funding announced by the German government.”</p>
<p style="text-align: center;"><strong>CHECK OUT: <a href="https://www.greencarreports.com/news/1119182_vw-confirms-its-planning-for-solid-state-batteries-by-2025">VW confirms it’s planning for solid-state batteries by 2025</a></strong></p>
<p>Germany has already earmarked $1.14 billion to support battery cell production, according to Reuters, with plans to fund a facility aimed at developing the solid-state battery technology that may start to become common in the later part of the next decade.</p>
<p>Joint research done through European Battery Union will start next year and be exchanged across partners. It's not indicated whether there's any limit on the number of partners, but with most such alliances, the more the merrier. </p>
<p style="text-align: center;"><strong>READ MORE: <a href="https://www.greencarreports.com/news/1119457_report-battery-production-could-offset-emissions-gains-from-electric-cars">Report: Battery production could offset emissions gains from electric cars</a></strong></p>
<p>This is in addition to the European Battery Alliance, a project launched by the European Commission in October 2017, with intent to create a competitive and sustainable battery cell manufacturing value chain. The Alliance has estimated that bringing the EU to a lead role in battery-cell manufacturing could create four to five million jobs.</p></div>
</div>
<div id="postNav">
<a href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
<a href="/news/1122228_faraday-future-posts-for-sale-signs-as-evergrande-backer-announces-first-ev" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
<div class="tags-and-cats">
<div class="article-tags">
<span>Tags:</span>
<div class="links">
<a href="/news/battery-pack" rel="tag">battery pack</a>
<a href="/news/battery-reuse" rel="tag">battery reuse</a>
<a href="/news/lithium-ion-batteries" rel="tag">lithium-ion batteries</a>
<a href="/news/vw" rel="tag">VW</a>
</div>
<div class="clear"></div>
</div>
<div class="article-cats">
<span>Posted in:</span>
<div class="links">
<a href="/news/electric-cars" rel="tag">Electric Cars</a>
<a href="/news/green" rel="tag">Green Cars</a>
<a href="/news/volkswagen" rel="tag">Volkswagen News</a>
</div>
<div class="clear"></div>
</div>
</div> 

<div class="recommended-galleries group">
<h3><a href="/pictures">Recommended Galleries</a></h3>

<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122028_mountain-hardware-testing-the-2019-chevrolet-bolt-ev-on-a-high-country-day-trip">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-chevrolet-bolt-ev-on-i-70-in-colorado_100694029_s.jpg" alt="Mountain hardware: Testing the 2019 Chevrolet Bolt EV on a high-country day trip" /> </a>
<a href="/news/1122028_mountain-hardware-testing-the-2019-chevrolet-bolt-ev-on-a-high-country-day-trip">
<span>Mountain hardware: Testing the 2019 Chevrolet Bolt EV on a high-country day trip</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-tesla-model-3-and-2019-nissan-leaf-plus_100695667_s.jpg" alt="Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money" /> </a>
<a href="/news/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money">
<span>Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122097_2020-tesla-model-y-first-details-300-mile-electric-suv-starting-around-48k">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-tesla-model-y_100695309_s.jpg" alt="2020 Tesla Model Y first details: 300-mile electric SUV, starting around $48k" /> </a>
<a href="/news/1122097_2020-tesla-model-y-first-details-300-mile-electric-suv-starting-around-48k">
<span>2020 Tesla Model Y first details: 300-mile electric SUV, starting around $48k</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1122099_tesla-model-y-comparing-some-of-the-details-vs-model-3">
<img class="fitfill" src="https://images.hgmsites.net/sml/tesla-ceo-elon-musk-introducing-model-y_100695335_s.jpg" alt="Tesla Model Y: Comparing some of the details vs. Model 3" /> </a>
<a href="/news/1122099_tesla-model-y-comparing-some-of-the-details-vs-model-3">
<span>Tesla Model Y: Comparing some of the details vs. Model 3</span>
</a>
</div>

</div>

<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script> <div class="bottom-center-adverts">

<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
<div class="block_border">&nbsp;</div>
<div id="contribute-followus">
<div class="contribute">
<div class="label">Contribute</div>
<a class="sendUsTip" href="/contactus">Send us a tip</a>
<a class="comments" href="#comments">Comment</a>
<a class="contactEditor" href="/contactus">Contact the editor</a>
</div>
<div class="followus">
<div class="label">Follow Us</div>
<div class="facebook-twitter-follow">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>

<div class="module static-email-subscribe inline">
<span class="email-label"> Get daily e-mail updates </span>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">GO</div> <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>

</div>
<br clear="all" />
</div>
<div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1122231&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
</div>


<div id="rightcol">
<div class="w300">
<div class="module" id="app-promos">
<div class="block-header">
<h3 class="block-title">Take Us With You!</h3>
</div>
<div class="block-inner">
<a class="app-img" title="Get iPhone App" href="https://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
</div>
</div>


<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div class="module static-email-subscribe ">
<div class="block-inner">
<span class="email-label">News In Your Inbox</span>
<div class="email-logo">
<span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
</div>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">Sign Up</div> <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
</form>
<span class="error-msg"></span>
<p class="thanks-msg"></p>
<p class="msg"></p>
</div>
</div>

<div class="small module" id="related-news-table">
<div class="block-header">
<h3 class="block-title">Related Articles</h3>
</div>
<ul class="block-inner articles_listing">
<li>
<a class="image-link" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment">
<img title="Chevrolet Bolt EV to get electric sibling, with Michigan plant investment" src="https://static.hgmsites.net/images/cache/2017-chevrolet-bolt_100645649_130x80.jpg" alt="2017 Chevrolet Bolt EV pre-production" width="130" height="80" /> </a>
<a class="title-link" href="/news/1122244_chevrolet-bolt-ev-to-get-electric-sibling-with-michigan-plant-investment">Chevrolet Bolt EV to get electric sibling, with Michigan plant investment</a>
</li>
<li>
<a class="image-link" href="/news/1122228_faraday-future-posts-for-sale-signs-as-evergrande-backer-announces-first-ev">
<img title="Faraday Future posts &amp;quot;For Sale&amp;quot; signs, as Evergrande backer announces first EV" class="fitfill" src="https://images.hgmsites.net/sml/faraday-future-ff91-prototype_100664385_s.jpg" alt="Faraday Future FF91 prototype" /> </a>
<a class="title-link" href="/news/1122228_faraday-future-posts-for-sale-signs-as-evergrande-backer-announces-first-ev">Faraday Future posts "For Sale" signs, as Evergrande backer announces first EV</a>
</li>
<li>
<a class="image-link" href="/news/1122230_tesla-autopilot-ranks-next-to-last-in-study-of-self-driving-systems">
<img title="Tesla Autopilot ranks next-to-last in study of self-driving systems" class="fitfill" src="https://images.hgmsites.net/sml/tesla-model-s-dashboard-in-autopilot-testing-with-iihs-credit-iihs_100665437_s.jpg" alt="Tesla Model 3 dashboard in Autopilot testing with IIHS [CREDIT: IIHS]" /> </a>
<a class="title-link" href="/news/1122230_tesla-autopilot-ranks-next-to-last-in-study-of-self-driving-systems">Tesla Autopilot ranks next-to-last in study of self-driving systems</a>
</li>
<li>
<a class="image-link" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news">
<img title="Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News" class="fitfill" src="https://images.hgmsites.net/sml/2020-volkswagen-id-neo-spy-shots_100683770_s.jpg" alt="2020 Volkswagen ID Neo spy shots" /> </a>
<a class="title-link" href="/news/1122240_tesla-autopilot-ranking-gm-ev-investment-vw-battery-pact-faraday-fire-sale-todays-car-news">Tesla Autopilot ranking, GM EV investment, VW battery pact, Faraday fire sale: Today's Car News</a>
</li>
<li>
<a class="image-link" href="/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit">
<img title="2019 Jaguar I-Pace electric car range: Why the short circuit?" class="fitfill" src="https://images.hgmsites.net/sml/2019-jaguar-i-pace--portland-november-2018_100695748_s.jpg" alt="2019 Jaguar I-Pace  -  Portland, November 2018" /> </a>
<a class="title-link" href="/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit">2019 Jaguar I-Pace electric car range: Why the short circuit?</a>
</li>
<li class="follow-us">
<h3>Follow Us</h3>
<div>
<div class="facebook">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
On Facebook
</div>
<div class="twitter-google-plus">
<div class="twitter">
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<br class="clear" />
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
<div id="mostpopular-blog-thisweek">
<h2>Most Popular <span>This Week</span></h2>
<div class="clear"></div>

<div class="popular-outer">
<div class="popular_1 most-popular">
<div class="image-number">1</div>
<a class="mainLink" href="/news/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money" title="Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-tesla-model-3-and-2019-nissan-leaf-plus_100695667_t.gif" alt="Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money" /> Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_2 most-popular">
<div class="image-number">2</div>
<a class="mainLink" href="/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv" title="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV">
<img class="fitfill" src="https://images.hgmsites.net/tmb/tesla-model-y_100695316_t.gif" alt="2020 Tesla Model Y: Latest price, range, specs for new crossover SUV" /> 2020 Tesla Model Y: Latest price, range, specs for new crossover... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121860_2020-tesla-model-y-latest-price-range-specs-for-new-crossover-suv#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_3 most-popular">
<div class="image-number">3</div>
<a class="mainLink" href="/news/1122120_electric-crossover-charge-these-are-the-rivals-to-the-tesla-model-y" title="Electric crossover charge: These are the rivals to the Tesla Model Y">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-jaguar-i-pace-3-day-test-drive_100672472_t.gif" alt="Electric crossover charge: These are the rivals to the Tesla Model Y" /> Electric crossover charge: These are the rivals to the Tesla... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122120_electric-crossover-charge-these-are-the-rivals-to-the-tesla-model-y" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122120_electric-crossover-charge-these-are-the-rivals-to-the-tesla-model-y#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_4 most-popular">
<div class="image-number">4</div>
<a class="mainLink" href="/news/1122118_2020-tesla-model-y-mazda-rotary-wider-vw-electric-plans-the-week-in-reverse" title="2020 Tesla Model Y, Mazda rotary, wider VW electric plans: The Week in Reverse">
<img class="fitfill" src="https://images.hgmsites.net/tmb/tesla-model-y_100695316_t.gif" alt="2020 Tesla Model Y, Mazda rotary, wider VW electric plans: The Week in Reverse" /> 2020 Tesla Model Y, Mazda rotary, wider VW electric plans: The... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122118_2020-tesla-model-y-mazda-rotary-wider-vw-electric-plans-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122118_2020-tesla-model-y-mazda-rotary-wider-vw-electric-plans-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_5 most-popular">
<div class="image-number">5</div>
<a class="mainLink" href="/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit" title="2019 Jaguar I-Pace electric car range: Why the short circuit?">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-jaguar-i-pace--portland-november-2018_100695748_t.gif" alt="2019 Jaguar I-Pace electric car range: Why the short circuit?" /> 2019 Jaguar I-Pace electric car range: Why the short circuit? </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1122209_2019-jaguar-i-pace-electric-car-range-why-the-short-circuit#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="clear"></div>
<span class="moreLink"><a href="/news">More &#187;</a></span>
</div> <div id="category-list" class="">
<h3>Topics</h3>
<ul>
<li>
<a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
<a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage" /></a>
</li>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
<a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids" /></a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
<a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars" /></a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL CARS</a>
<a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel Cars" /></a>
</li>
<li>
<a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
<a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels" /></a>
</li>
<li>
<a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
<a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows" /></a>
</li>
</ul>
</div>
<br class="clear" />
<script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
<div id="gallery-carousal-inner">
<h3>Photo Galleries</h3>
<div id="gallery-slide">
<ul>
<li id="slide-1" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122099_tesla-model-y-comparing-some-of-the-details-vs-model-3_gallery-1#100695335">
<img class="fitfill" src="https://images.hgmsites.net/sml/tesla-ceo-elon-musk-introducing-model-y_100695335_s.jpg" alt="Tesla Model Y: Comparing some of the details vs. Model 3" /> </a>
<a href="/pictures/1122099_tesla-model-y-comparing-some-of-the-details-vs-model-3_gallery-1#100695335">
<span>Tesla Model Y: Comparing some of the details vs. Model 3</span>
</a>
</div>

</li>
<li id="slide-2" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122097_2020-tesla-model-y-first-details-300-mile-electric-suv-starting-around-48k_gallery-1#100695309">
<img class="fitfill" src="https://images.hgmsites.net/sml/2020-tesla-model-y_100695309_s.jpg" alt="2020 Tesla Model Y first details: 300-mile electric SUV, starting around $48k" /> </a>
<a href="/pictures/1122097_2020-tesla-model-y-first-details-300-mile-electric-suv-starting-around-48k_gallery-1#100695309">
<span>2020 Tesla Model Y first details: 300-mile electric SUV, starting around $48k</span>
</a>
</div>

</li>
<li id="slide-3" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122001_production-sono-sion-solar-assisted-car-makes-appearance_gallery-1#100695114">
<img class="fitfill" src="https://images.hgmsites.net/sml/sono-sion-solar-assisted-electric-car_100695114_s.jpg" alt="Production Sono Sion solar-assisted car makes appearance" /> </a>
<a href="/pictures/1122001_production-sono-sion-solar-assisted-car-makes-appearance_gallery-1#100695114">
<span>Production Sono Sion solar-assisted car makes appearance</span>
</a>
</div>

</li>
<li id="slide-4" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122028_mountain-hardware-testing-the-2019-chevrolet-bolt-ev-on-a-high-country-day-trip_gallery-1#100694029">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-chevrolet-bolt-ev-on-i-70-in-colorado_100694029_s.jpg" alt="Mountain hardware: Testing the 2019 Chevrolet Bolt EV on a high-country day trip" /> </a>
<a href="/pictures/1122028_mountain-hardware-testing-the-2019-chevrolet-bolt-ev-on-a-high-country-day-trip_gallery-1#100694029">
<span>Mountain hardware: Testing the 2019 Chevrolet Bolt EV on a high-country day trip</span>
</a>
</div>

</li>
<li id="slide-5" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money_gallery-1#100695667">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-tesla-model-3-and-2019-nissan-leaf-plus_100695667_s.jpg" alt="Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money" /> </a>
<a href="/pictures/1122172_tesla-model-3-standard-range-vs-nissan-leaf-plus-what-you-get-for-your-money_gallery-1#100695667">
<span>Tesla Model 3 Standard Range vs. Nissan Leaf Plus: What you get for your money</span>
</a>
</div>

</li>
</ul>
</div>
<div id="gallery-navigation">
<div id="button_left" class="prev">&#171;</div>
<div id="button_text"><span>1</span> of <span>5</span></div>
<div id="button_right" class="next">&#187;</div>
<br class="clear" />
</div>
</div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>

<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>

<br clear="all" />
</div>
</div>
</div>

<div id="popup-email-subscribe" style="display:none">
<div id="popup-newsletter-header">
<img src="/images/gcr/mailchimp_popup_logo.png" />
</div>
<div class="email-subscribe-text">
<span class="subtext-one">Get the Web's best green cars newsletter!</span>
<span class="subtext-two">We'll email you the latest in green car news every day.</span>
</div>
<form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
<input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }" onfocus="if(this.value =='Enter your email address') { this.value = ''; }" class="email-fld" value="Enter your email address" name="email">
<div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>
<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>

<div class="FooterMore">
<h3 class="MoreTitle">More from High Gear Media</h3>
<div class="clear">&nbsp;</div>
<ul>
<li class="FooterMoreColumn  first">
<a href="//www.motorauthority.com/" title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122245_future-special-edition-porsches-may-only-be-available-as-a-lease" title="Future special edition Porsches may only be available as a lease">
<img title="Future special edition Porsches may only be available as a lease" class="fitfill" src="https://images.hgmsites.net/sml/2016-porsche-911-r-2016-geneva-motor-show_100547634_s.jpg" alt="2016 Porsche 911 R" /> </a>
<a href="//www.motorauthority.com/news/1122245_future-special-edition-porsches-may-only-be-available-as-a-lease">
Future special edition Porsches may only be available as a lease </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122241_lamborghini-has-considered-an-off-road-lm002-successor" title="Lamborghini has considered an off-road LM002 successor">
<img title="Lamborghini has considered an off-road LM002 successor" class="fitfill" src="https://images.hgmsites.net/sml/lamborghini-lm002_100627362_s.jpg" alt="Lamborghini LM002" /> </a>
<a href="//www.motorauthority.com/news/1122241_lamborghini-has-considered-an-off-road-lm002-successor">
Lamborghini has considered an off-road LM002 successor </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1122243_new-chevrolet-electric-car-coming-300m-investment-in-michigan-plant" title="New Chevrolet electric car coming, $300M investment in Michigan plant">
<img title="New Chevrolet electric car coming, $300M investment in Michigan plant" class="fitfill" src="https://images.hgmsites.net/sml/2019-chevrolet-blazer_100690337_s.jpg" alt="2019 Chevrolet Blazer" /> </a>
<a href="//www.motorauthority.com/news/1122243_new-chevrolet-electric-car-coming-300m-investment-in-michigan-plant">
New Chevrolet electric car coming, $300M investment in Michigan plant </a>
</li>
</ul>
</li>
<li class="FooterMoreColumn ">
<a href="//www.thecarconnection.com/" title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122236_self-driving-cars-to-shuttle-workers-around-brooklyn-navy-yard" title="Self-driving cars to shuttle workers around Brooklyn Navy Yard">
<img title="Self-driving cars to shuttle workers around Brooklyn Navy Yard" class="fitfill" src="https://images.hgmsites.net/sml/optimus-ride-to-launch-at-brooklyn-navy-yard_100696025_s.jpg" alt="Optimus Ride to launch at Brooklyn Navy Yard" /> </a>
<a href="//www.thecarconnection.com/news/1122236_self-driving-cars-to-shuttle-workers-around-brooklyn-navy-yard">
Self-driving cars to shuttle workers around Brooklyn Navy Yard </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122238_2020-porsche-cayenne-coupe-bugatti-la-voiture-noire-fisker-solid-state-batteries-whats-new-the-car-connection" title="2020 Porsche Cayenne Coupe, Bugatti La Voiture Noire, Fisker solid-state batteries: What's New @ The Car Connection">
<img title="2020 Porsche Cayenne Coupe, Bugatti La Voiture Noire, Fisker solid-state batteries: What's New @ The Car Connection" class="fitfill" src="https://images.hgmsites.net/sml/2020-porsche-cayenne_100695816_s.jpg" alt="2020 Porsche Cayenne Coupe" /> </a>
<a href="//www.thecarconnection.com/news/1122238_2020-porsche-cayenne-coupe-bugatti-la-voiture-noire-fisker-solid-state-batteries-whats-new-the-car-connection">
2020 Porsche Cayenne Coupe, Bugatti La Voiture Noire, Fisker solid-state batteries: What's New @ The Car Connection </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1122211_ford-will-build-its-self-driving-cars-in-u-s" title="Ford will build its self-driving cars in U.S.">
<img title="Ford will build its self-driving cars in U.S." class="fitfill" src="https://images.hgmsites.net/sml/ford_100695784_s.jpg" alt="Ford Flat Rock Assembly Plant" /> </a>
<a href="//www.thecarconnection.com/news/1122211_ford-will-build-its-self-driving-cars-in-u-s">
Ford will build its self-driving cars in U.S. </a>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear">&nbsp;</div>


<div class="Footer">

<div class="LogoColumn">
<img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news">News</a></li>
<li class="Title"><a href="/news/first-drives">Reviews</a></li>
<li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
<li class="Title"><a href="/rss">RSS Feed</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news/electric-cars">Electric</a></li>
<li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
<li class="Title"><a href="/new-cars">Car Types</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title TitleTight">Company</li>
<li><a href="/aboutus">About Us</a></li>
<li><a href="/contactus">Contact Us</a></li>
<li><a href="https://ibauto.tumblr.com/">Press</a></li>
<li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
<li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
</ul>
</div>
<div class="FooterLinkColumn FooterSocialColumn">
<ul>
<li class="Title">Follow Us</li>
<li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
<li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
</ul>
<div class="clear"></div>
<div class="footer-mobile"></div>
</div>

<div class="clear">&nbsp;</div>
</div>


<div class="FooterCopyright">
&copy; 2019 MH Sub I, LLC.
All Rights Reserved.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.</div>

<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
</div>
</div>

<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/543381.js"></script>
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'Bengt Halvorson';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    dataLayer.push({'exelate_query':'p=258&g=81&j=0&make=volkswagen&pageurl=%2Fnews%2F1122231_electric-car-battery-research-pact-seeks-to-keep-german-auto-prowess%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=green&tag2=battery-pack&tag3=battery-reuse&tag4=electric-cars&tag5=lithium-ion-batteries&tag6=volkswagen&tag7=vw'});
</script>


<div id="ad-X" class="ad ad-t-r" style="max-width: 1px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926744","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":112,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
