<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en" data-site-id="40016" data-tmplt="77049" data-site="77049" data-addr="10.16.88.191" data-time="2019-01-25T08:02:24-0800" data-env="production" data-debug="false" data-layout="desktop">
<head>
<script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
<script>var _sf_startpt = (new Date()).getTime();</script>
<meta name="description" content="Not only do polluters have lower standards to meet under the Trump administration, they may not really have to meet those standards at all. That's the conclusion of a new study, published by the Washington Post, that shows enforcement activity has fallen drastically in the past two years since President Trump took office. The study, conducted by a former...">
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="143669659002741">
<meta property="fb:app_id" content="80517230974">
<meta property="og:site_name" content="Green Car Reports">
<meta property="og:type" content="article">
<meta property="og:title" content="EPA enforcement efforts slide 85 percent under Trump administration">
<meta property="og:url" content="https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration">
<meta property="og:image" content="https://images.hgmsites.net/hug/smokestacks-pollution-air-quality_100648952_h.jpg">
<meta property="og:description" content="Not only do polluters have lower standards to meet under the Trump administration, they may not really have to meet those standards at all. That's the conclusion of a new study, published by the Washington Post, that shows enforcement activity has fallen drastically in the past two years since President Trump took office. The study, conducted by a former...">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GreenCarReports">
<meta name="twitter:url" content="https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration">
<meta name="twitter:title" content="EPA enforcement efforts slide 85 percent under Trump administration">
<meta name="twitter:description" content="Not only do polluters have lower standards to meet under the Trump administration, they may not really have to meet those standards at all. That's the conclusion of a new study, published by the Washington Post, that shows enforcement activity has fallen drastically in the past two years since President Trump took office. The study, conducted by a former...">
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/smokestacks-pollution-air-quality_100648952_l.jpg">
<meta name="medium" content="news">
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc">
<meta name="y_key" content="681bdcf9b8a767f9">
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94"><title>EPA enforcement efforts slide 85 percent under Trump administration</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration","url":"https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration","isPartOf":{"@type":"WebSite","@id":"https://www.greencarreports.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.greencarreports.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.greencarreports.com/news/emissions","name":"emissions"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration#this","url":"https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration","headline":"EPA enforcement efforts slide 85 percent under Trump administration","datePublished":"2019-01-25T08:00:00-0800","dateModified":"2019-01-25T07:53:43-0800","description":"Not only do polluters have lower standards to meet under the Trump administration, they may not really have to meet those standards at all. That's the conclusion of a new study, published by the Washington Post, that shows enforcement activity has fallen drastically in the past two years since President Trump took office. The study, conducted by a former...","author":{"@type":"Person","name":"Eric C. Evarts","jobTitle":"","image":"https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg","url":"https://www.greencarreports.com/writer/10064169_eric-c-evarts"},"publisher":{"@type":"Organization","@id":"https://www.greencarreports.com/#organization"},"articleSection":"emissions","keywords":"emissions","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/smokestacks-pollution-air-quality_100648952_l.jpg#this","url":"https://images.hgmsites.net/lrg/smokestacks-pollution-air-quality_100648952_l.jpg","caption":"Smokestacks pollution air quality","description":"","width":1024,"height":682,"uploadDate":"2018-04-06T20:19:08-0700"}}}
</script><script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k='kx'+'internetbrands_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs').split(',');
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    })();
</script>

<script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<script async src="https://js-sec.indexww.com/ht/p/184397-164216896053308.js"></script>
<link href="https://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News">
<link href="https://images.hgmsites.net/hug/smokestacks-pollution-air-quality_100648952_h.jpg" rel="image_src">
<link href="https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration" rel="canonical">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css_cache/540522.css" media="all" rel="stylesheet" type="text/css">
<link href="/css_cache/540744.css" media="all" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1121149_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript" src="/js_cache/540530.js"></script>
<script type="text/javascript" src="/js_cache/540576.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->

<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script>
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
googletag.cmd.push(function() {
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
});
</script></head>
<body>
<script>
    // Google Tag Manager data
    dataLayer = [];
            dataLayer.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        dataLayer.push({'pixelToDisable': disabledPixel});
    }
</script>

<div id="body-inner">
<div id="global-container">

<script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
 <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
<div id="masterhead-inner" class="centerColumn">

<div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
<div id="primary-nav">
<div id="primarynav-inner">
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news" class="navlink">
<span class="navTxt">News</span>
</a>
<div id="submenu-news" class="submenu-dd">
<div class="submenu-outer">
<div id="submenu-news-item">
<div class="news-item">
<a class="category" href="/news/emissions">
emissions </a>
<span class="date">2 minutes ago</span>
 <a class="title" href="/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration">
EPA enforcement efforts slide 85 percent under... </a>
<a class="image-link" href="/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration" title="EPA enforcement efforts slide 85 percent under Trump administration">
<img src="https://static.hgmsites.net/images/cache/smokestacks-pollution-air-quality_100648952_150x100.jpg" alt="EPA enforcement efforts slide 85 percent under Trump administration" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/fuel-economy">
Fuel Economy </a>
<span class="date">32 minutes ago</span>
<a class="title" href="/news/1121113_chevy-silverado-mpg-turbo-4-lower-than-v-8-in-gas-mileage-test">
Chevy Silverado mpg: Turbo-4 lower than V-8 in... </a>
<a class="image-link" href="/news/1121113_chevy-silverado-mpg-turbo-4-lower-than-v-8-in-gas-mileage-test" title="Chevy Silverado mpg: Turbo-4 lower than V-8 in gas mileage test">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-chevrolet-silverado-1500_100679785_s.jpg" alt="Chevy Silverado mpg: Turbo-4 lower than V-8 in gas mileage test" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">2 hours ago</span>
<a class="title" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019">
Best deals on electric, plug-in, and hybrid cars... </a>
<a class="image-link" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019" title="Best deals on electric, plug-in, and hybrid cars for January 2019">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-ioniq-electric_100676554_s.jpg" alt="Best deals on electric, plug-in, and hybrid cars for January 2019" /> </a>
</div>
</div>
<div id="submenu-topics">
<ul>
<li>
<a class="more-news-title" href="/news/1121139_gmc-could-join-electric-pickup-tailgate-party">
GMC could join electric-pickup tailgate party </a>
</li>
<li>
<a class="more-news-title" href="/news/1121130_dyson-gets-serious-charging-with-ai-ghosn-resigns-todays-car-news">
Dyson gets serious, charging with AI, Ghosn... </a>
</li>
<li>
<a class="more-news-title" href="/news/1121126_carlos-ghosn-electric-car-proponent-and-embattled-executive-quit-as-renault-boss">
Carlos Ghosn, electric-car proponent and... </a>
 </li>
<li>
<a class="more-news-title" href="/news/1121116_company-claims-to-harness-ai-for-quicker-electric-car-dc-fast-charging">
Company claims to harness AI for quicker... </a>
</li>
</ul>
</div>
</div>
<div class="moreLink">
<a title="More News" href="/news">More News &#187;</a>
</div>
</div>
</div>
<div class="topnav-link" id="first-drives">
<div class="vLine"></div>
<a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>First Drives</h3>
<div class="moreLink">
<a title="Read more" href="/news/first-drives">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries">
2019 Audi e-tron first drive: Redrawing the... </a>
<span class="date">December 7, 2018</span>
<a class="image-link" href="/news/1120356_2019-audi-e-tron-first-drive-redrawing-the-electric-vehicle-boundaries" title="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-audi-e-tron_100682181_s.jpg" alt="2019 Audi e-tron first drive: Redrawing the electric-vehicle boundaries" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1120010_2019-toyota-rav4-hybrid-first-drive-review-all-the-bits-and-pieces-in-place">
2019 Toyota RAV4 Hybrid first drive review: All... </a>
<span class="date">November 20, 2018</span>
<a class="image-link" href="/news/1120010_2019-toyota-rav4-hybrid-first-drive-review-all-the-bits-and-pieces-in-place" title="2019 Toyota RAV4 Hybrid first drive review: All the bits and pieces in place">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-toyota-rav4_100679203_s.jpg" alt="2019 Toyota RAV4 Hybrid first drive review: All the bits and pieces in place" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1119348_2019-hyundai-kona-electric-first-drive-of-affordable-258-mile-crossover">
2019 Hyundai Kona Electric: first drive of... </a>
<span class="date">October 14, 2018</span>
<a class="image-link" href="/news/1119348_2019-hyundai-kona-electric-first-drive-of-affordable-258-mile-crossover" title="2019 Hyundai Kona Electric: first drive of affordable 258-mile crossover">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-kona-electric_100675192_s.jpg" alt="2019 Hyundai Kona Electric: first drive of affordable 258-mile crossover" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
<div id="submenu-guides" class="submenu-dd">
<div class="submenu-outer">
<h3><a href="/news/buying-guides">Green Car Guides</a></h3>
<div class="moreLink">
<a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
</div>
<div id="submenu-guide-item">
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">November 12, 2018</span>
<a class="title" href="/news/1119852_green-car-reports-best-car-to-buy-2019-tesla-model-3">
Green Car Reports Best Car To Buy 2019: Tesla... </a>
<a class="image-link" href="/news/1119852_green-car-reports-best-car-to-buy-2019-tesla-model-3" title="Green Car Reports Best Car To Buy 2019: Tesla Model 3">
<img class="fitfill" src="https://images.hgmsites.net/sml/2018-tesla-model-3_100676009_s.jpg" alt="Green Car Reports Best Car To Buy 2019: Tesla Model 3" /> </a>
</div>
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">August 3, 2018</span>
<a class="title" href="/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt">
The 2018 Honda Clarity real-world review: enough... </a>
<a class="image-link" href="/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt" title="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?">
<img src="https://static.hgmsites.net/images/cache/frame-from-2018-honda-clarity-plug-in-hybrid-beyond-the-battery-ad_100636537_150x100.jpg" alt="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?" width="150" height="100" /> </a>
</div>
<div class="news-item last">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">June 14, 2018</span>
<a class="title" href="/news/1117217_2019-hyundai-ioniq-preview">
2019 Hyundai Ioniq preview </a>
<a class="image-link" href="/news/1117217_2019-hyundai-ioniq-preview" title="2019 Hyundai Ioniq preview">
<img src="https://static.hgmsites.net/images/cache/2019-hyundai-ioniq_100654122_150x100.jpg" alt="2019 Hyundai Ioniq preview" width="150" height="100" /> </a>
</div>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="ace">
<div class="vLine"></div>
<a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>All Cars Electric</h3>
<div class="moreLink">
<a title="Read more" href="/news/electric-cars">More &#187;</a>
</div>
 <div class="news-item">
<a class="title" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019">
Best deals on electric, plug-in, and hybrid cars... </a>
<span class="date">2 hours ago</span>
<a class="image-link" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019" title="Best deals on electric, plug-in, and hybrid cars for January 2019">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-ioniq-electric_100676554_s.jpg" alt="Best deals on electric, plug-in, and hybrid cars for January 2019" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1121139_gmc-could-join-electric-pickup-tailgate-party">
GMC could join electric-pickup tailgate party </a>
<span class="date">3 hours ago</span>
<a class="image-link" href="/news/1121139_gmc-could-join-electric-pickup-tailgate-party" title="GMC could join electric-pickup tailgate party">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-gmc-sierra-1500_100667221_s.jpg" alt="GMC could join electric-pickup tailgate party" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1121130_dyson-gets-serious-charging-with-ai-ghosn-resigns-todays-car-news">
Dyson gets serious, charging with AI, Ghosn... </a>
<span class="date">January 24, 2019</span>
<a class="image-link" href="/news/1121130_dyson-gets-serious-charging-with-ai-ghosn-resigns-todays-car-news" title="Dyson gets serious, charging with AI, Ghosn resigns: Today's Car News">
<img class="fitfill" src="https://images.hgmsites.net/sml/path-projection-system-for-self-driving-cars_100689096_s.jpg" alt="Dyson gets serious, charging with AI, Ghosn resigns: Today's Car News" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
<div id="submenu-car-types" class="submenu-dd">
<div>
<h3>News by Car Type</h3>
<div class="moreLink">
<a title="Read more" href="/new-cars">See all new cars &#187;</a>
</div>
<div id="submenu-types">
<ul>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRID</a>
<a class="thumb" href="/news/hybrid-cars">
<img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
</a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC</a>
<a class="thumb" href="/news/electric-cars">
<img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
</a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL</a>
<a class="thumb" href="/news/diesel">
<img src="/images/categories/category-diesel.jpg" alt="Diesel" />
</a>
</li>
<li>
<a class="cat" href="/news/fuel-cell">FUEL CELL</a>
<a class="thumb" href="/news/fuel-cell">
<img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
</a>
</li>
</ul>
</div>
<div id="submenu-car-links">
<span>Popular Green Cars</span>
<ul>
<li>
<a class="thumb" href="/overview/chevrolet_volt_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-chevrolet-volt_100665702_t.gif" alt="2019 Chevrolet Volt" /> </a>
<a class="car-link" href="/overview/chevrolet_volt_2019">2019 Chevrolet Volt</a>
</li>
<li>
<a class="thumb" href="/overview/nissan_leaf_2019">
<img title="Angular Front Exterior View - 2019 Nissan Leaf SV Hatchback" class="fitfill" src="https://images.hgmsites.net/tmb/2019-nissan-leaf-sv-hatchback-angular-front-exterior-view_100689400_t.gif" alt="2019 Nissan Leaf" /> </a>
<a class="car-link" href="/overview/nissan_leaf_2019">2019 Nissan Leaf</a>
</li>
<li>
<a class="thumb" href="/overview/tesla_roadster_2012">
</a>
<a class="car-link" href="/overview/tesla_roadster_2012">2012 Tesla Roadster</a>
</li>
<li>
<a class="thumb" href="/overview/toyota_prius_2019">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2019-toyota-prius_100682805_t.gif" alt="2019 Toyota Prius" /> </a>
<a class="car-link" href="/overview/toyota_prius_2019">2019 Toyota Prius</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="video">
<div class="vLine"></div>
<a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
<div id="submenu-more" class="submenu-dd">
<div class="submenu-outer">
<ul class="top-social">
<li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
<li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
<li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
<div class="search" id="masterSearch">
<div class="vLine"></div>
<div class="global-google-search" id="google-search-form-0" style="width: 210px;">
<script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
<gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
</div> 
</div> 
<div id="masterhead-adblock" style="overflow: visible">

<div id="rising-star-banner" class="ad ad-r-t" style="max-width: 970px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
</div> 
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
<div id="bc_container">
<div id="breadcrumbs">
<div id="bc_title">
<a id="a_bc_home" href="/"><span>Home</span></a>
</div>
<div class="bc_separator"></div>
<div id="bc_child_0">
<a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
</div>
<div class="bc_separator"></div> <div id="bc_child_1">
<a id="a_bc_1" class="bc_link" href="/news/emissions"><span>emissions</span></a>
</div>
<div class="bc_separator"></div> <div id="a_bc_2" class="bc_link">
<span>EPA enforcement efforts slide 85 percent under Trump administration</span> </div>
<div style="clear:both"></div><br class="clear" />
</div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
<script>
    dataLayer.push({'category_tags': 'green,epa,emissions,air-pollution,news',
                    'tags': 'green,epa,emissions,air-pollution,news'});
</script>
<script>
        $(function() {
            hgm.pingView(1121149, null);
        });
    </script>
<div id="container">
<div class="social-v">
<ul>
<li class="social-facebook-button">
<a class="facebook" title="Share this article on Facebook" href="javascript:void(0);" data-title="News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration" onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration&amp;u=https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
</a>
</li>
<li class="social-twitter-button">
<a title="Share this article on Twitter" href="javascript:void(0);" data-title="News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration" onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
</a>
</li>
<li class="linkedIn-share-button">
<a class="linkedin" title="Share this article on LinkedIn" href="javascript:void(0);" data-title="News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration" onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration', 700, 420)">
</a>
</li>
<li class="bookmark-button">
<a title="Bookmark this page" href="#" rel="sidebar">
</a>
</li>
<li class="email-this-button">
<a class="email-this m-email" title="Email this article" data-subject="News%3A%20EPA%20enforcement%20efforts%20slide%2085%20percent%20under%20Trump%20administration" href="#"></a>
</li>
</ul>
<br clear="all" />
</div> 
<div id="social-email-div" style="display:none">
<div class="title"><h2>Email This Page</h2></div>
<div id="social-error-messages"></div>
<form id="social-email-form">
<div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
<input type="text" name="email" id="social-fake-email" class="social-form-field">
<div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
<div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
<div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
<input type="hidden" name="token" value="UmOufqDFfh81DVHX98zpothfKgT10+2iaXOrEyq0FgM=">
<div id="social-submit"><div class="stdButton">Send</div></div>
</form>
<div id="social-success-message">
<div>Your email was sent successfully.</div>
<div><span class="social-close">Close</span></div>
</div>
<br>
</div> <div class="centerColumn">
<div class="headtohead-banner"></div>
<h1>EPA enforcement efforts slide 85 percent under Trump administration</h1>
<div id="leftcol">
<div class="article_body">
<div class="article_content">
<div class="author-line">
<div id="byline" class="byline">
<div class="reviewer">
<a href="/writer/10064169_eric-c-evarts" class=" author-image" alt="Eric C. Evarts" style="background: url(https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg)"></a>
<span class="ex-author ">
<a rel="author" href="/writer/10064169_eric-c-evarts" title="View Eric C. Evarts's Profile" target="_blank"><span>Eric C. Evarts</span></a></span>
</div>
</div>
<div class="by-line-comments-views-date">
<a href="https://www.greencarreports.com/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration#disqus_thread" class="comment comment-disqus"></a>
<span class="date">Jan 25, 2019</span>
</div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script> <br class="clear" />
</div>
<div class="image_wrapper first_wrapper"><img name="tccimg_100648952_m" float="none" src="https://images.hgmsites.net/med/smokestacks-pollution-air-quality_100648952_m.jpg" title="Smokestacks pollution air quality" alt="Smokestacks pollution air quality" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/smokestacks-pollution-air-quality_100648952_l.jpg" class="first_image"><p>Smokestacks pollution air quality</p></div><p>Not only do polluters have lower standards to meet under the Trump administration, they may not really have to meet those standards at all.</p>
<p>That's the conclusion of a new <a href="https://www.washingtonpost.com/national/health-science/civil-penalties-for-polluters-dropped-dramatically-in-trumps-first-two-years-analysis-shows/2019/01/24/7384d168-1a82-11e9-88fe-f9f77a3bcb6c_story.html?utm_term=.d2930c638224&amp;wpisrc=nl_energy202&amp;wpmm=1">study, published by the <em>Washington Post</em></a>, that shows enforcement activity has fallen drastically in the past two years since President Trump took office.</p>
<p>The study, conducted by a former EPA official under the Obama administration shows that fines paid to the agency have dropped 85 percent below the historical average in the past two years, to the lowest level since the EPA began its enforcement division in 1994.</p>
<p style="text-align: center;"><strong>DON'T MISS: <a href="https://www.greencarreports.com/news/1118023_trump-administration-releases-proposal-to-weaken-fuel-economy-emissions-standards">Trump administration releases proposal to weaken fuel economy, emissions standards</a></strong></p>
<p>On average, polluters have paid $500 million a year in fines to the agency since that time, culminating in a $5.8 billion fine collected from BP over the Deepwater Horizon oil spill in the Gulf of Mexico in 2016. Volkswagen paid the second-highest fine of $1.5 billion to the EPA over its diesel emissions cheating scandal in 2017.</p>
<p>Cynthia Giles, who headed the EPA's Enforcement Division from 2009 to 2017, conducted the study, which showed that under the Trump administration, the EPA has launched investigations resulting in $72 million worth of fines in 2018. Without the Volkswagen fine, or others resulting from investigations launched under the Obama administration, the amount would have been smaller in 2017.</p>
<p>“The public expects EPA to protect them from the worst polluters,” Giles told the <em>Washington Post</em>. “The Trump EPA is not doing that. What worries me is how industry will respond to EPA’s abandonment of tough enforcement.”</p>
<p></p><div class="image_wrapper"><img name="tccimg_100657077_m" title="EPA Acting Administrator Andrew Wheeler" src="https://images.hgmsites.net/med/epa-acting-administrator-andrew-wheeler_100657077_m.jpg" alt="EPA Acting Administrator Andrew Wheeler" width="640" height="336" data-width="1024" data-height="537" data-url="https://images.hgmsites.net/lrg/epa-acting-administrator-andrew-wheeler_100657077_l.jpg"><p>EPA Acting Administrator Andrew Wheeler</p></div>
<p>Even excluding BP's Deepwater Horizon fine from the historical average, EPA enforcement fines dropped 55 percent below the average in 2018. </p>
<p>Fines are intended to ensure that companies comply with EPA standards by making it more affordable to comply with strict environmental regulations than to break them.</p>
<p>Trump administration officials say they are focusing instead on working with companies in advance to help them meet regulations.</p>
<p style="text-align: center;"><strong>READ MORE: <a href="https://www.greencarreports.com/news/1120360_epa-rolls-back-emissions-standards-on-coal-plants">EPA rolls back emissions standards on coal plants</a></strong></p>
<p>In his confirmation hearing last week, in the midst of a shutdown at the EPA, Andrew Wheeler, who has been heading the agency as Acting Administrator since July, said the EPA is working with polluters to ensure they comply with the law. "The more compliance assurance that we have, the fewer enforcement actions we need to take,” he told Congress. He also pointed out that new enforcement actions rose in 2018 compared with 2017, though he didn't specify numbers, citing the government shutdown.</p>
<p>In a statement Tuesday, the EPA's current top enforcement official, Susan Bodine, noted that penalties vary year-to-year, and said, EPA enforcement will continue to correct noncompliance using all the tools at its disposal, including imposing civil penalties to maintain a level playing field and deter future misconduct."</p></div>
</div>
<div id="postNav">
<a href="/news/" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
<a href="/news/1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
<div class="tags-and-cats">
<div class="article-tags">
<span>Tags:</span>
<div class="links">
<a href="/news/air-pollution" rel="tag">air pollution</a>
<a href="/news/emissions" rel="tag">emissions</a>
<a href="/news/epa" rel="tag">EPA</a>
</div>
<div class="clear"></div>
</div>
<div class="article-cats">
<span>Posted in:</span>
<div class="links">
<a href="/news/green" rel="tag">Green Cars</a>
<a href="/news/news" rel="tag">News</a>
</div>
<div class="clear"></div>
</div>
</div> 

<div class="recommended-galleries group">
<h3><a href="/pictures">Recommended Galleries</a></h3>

<div class="recommended-gallery">
<a class="recommended-link" href="/news/1120938_nissan-electric-crossover-due-in-2020-closely-follows-imx-concept">
<img class="fitfill" src="https://images.hgmsites.net/sml/nissan-imx-concept-2017-tokyo-motor-show_100629219_s.jpg" alt="Nissan electric crossover due in 2020 closely follows IMx concept" /> </a>
<a href="/news/1120938_nissan-electric-crossover-due-in-2020-closely-follows-imx-concept">
<span>Nissan electric crossover due in 2020 closely follows IMx concept</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1120907_nissan-elevates-the-sedan-with-ims-electric-car-concept">
<img class="fitfill" src="https://images.hgmsites.net/sml/nissan_100687844_s.jpg" alt="Nissan elevates the sedan with IMs electric-car concept" /> </a>
<a href="/news/1120907_nissan-elevates-the-sedan-with-ims-electric-car-concept">
<span>Nissan elevates the sedan with IMs electric-car concept</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1120911_infiniti-qx-inspiration-concept-sets-design-direction-for-brands-electric-future">
<img class="fitfill" src="https://images.hgmsites.net/sml/infiniti_100687945_s.jpg" alt="Infiniti QX Inspiration concept sets design direction for brand’s electric future" /> </a>
<a href="/news/1120911_infiniti-qx-inspiration-concept-sets-design-direction-for-brands-electric-future">
<span>Infiniti QX Inspiration concept sets design direction for brand’s electric future</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1120985_gac-motor-shows-electric-three-row-minivan-concept-delays-us-brand-launch-to-2020">
<img class="fitfill" src="https://images.hgmsites.net/sml/gac-entranze-concept-2019-detroit-auto-show_100688096_s.jpg" alt="GAC Motor shows electric three-row minivan concept, delays US brand launch to 2020" /> </a>
<a href="/news/1120985_gac-motor-shows-electric-three-row-minivan-concept-delays-us-brand-launch-to-2020">
<span>GAC Motor shows electric three-row minivan concept, delays US brand launch to 2020</span>
</a>
</div>

</div>

<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script> <div class="bottom-center-adverts">

<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
<div class="block_border">&nbsp;</div>
<div id="contribute-followus">
<div class="contribute">
<div class="label">Contribute</div>
<a class="sendUsTip" href="/contactus">Send us a tip</a>
<a class="comments" href="#comments">Comment</a>
<a class="contactEditor" href="/contactus">Contact the editor</a>
</div>
<div class="followus">
<div class="label">Follow Us</div>
<div class="facebook-twitter-follow">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>

<div class="module static-email-subscribe inline">
<span class="email-label"> Get daily e-mail updates </span>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">GO</div> <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>

</div>
<br clear="all" />
</div>
<div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1121149&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
</div>


<div id="rightcol">
<div class="w300">
<div class="module" id="app-promos">
<div class="block-header">
<h3 class="block-title">Take Us With You!</h3>
</div>
<div class="block-inner">
<a class="app-img" title="Get iPhone App" href="https://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
</div>
</div>


<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
 <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div class="module static-email-subscribe ">
<div class="block-inner">
<span class="email-label">News In Your Inbox</span>
<div class="email-logo">
<span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
</div>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">Sign Up</div> <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
</form>
<span class="error-msg"></span>
<p class="thanks-msg"></p>
<p class="msg"></p>
</div>
</div>

<div class="small module" id="related-news-table">
<div class="block-header">
<h3 class="block-title">Related Articles</h3>
</div>
<ul class="block-inner articles_listing">
<li>
<a class="image-link" href="/news/1121113_chevy-silverado-mpg-turbo-4-lower-than-v-8-in-gas-mileage-test">
<img title="Chevy Silverado mpg: Turbo-4 lower than V-8 in gas mileage test" class="fitfill" src="https://images.hgmsites.net/sml/2019-chevrolet-silverado-1500_100679785_s.jpg" alt="2019 Chevrolet Silverado 1500" /> </a>
<a class="title-link" href="/news/1121113_chevy-silverado-mpg-turbo-4-lower-than-v-8-in-gas-mileage-test">Chevy Silverado mpg: Turbo-4 lower than V-8 in gas mileage test</a>
</li>
<li>
<a class="image-link" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019">
<img title="Best deals on electric, plug-in, and hybrid cars for January 2019" class="fitfill" src="https://images.hgmsites.net/sml/2019-hyundai-ioniq-electric_100676554_s.jpg" alt="2019 Hyundai Ioniq Electric" /> </a>
<a class="title-link" href="/news/1121140_best-deals-on-electric-plug-in-and-hybrid-cars-for-january-2019">Best deals on electric, plug-in, and hybrid cars for January 2019</a>
</li>
<li>
<a class="image-link" href="/news/1121139_gmc-could-join-electric-pickup-tailgate-party">
<img title="GMC could join electric-pickup tailgate party" class="fitfill" src="https://images.hgmsites.net/sml/2019-gmc-sierra-1500_100667221_s.jpg" alt="2019 GMC Sierra" /> </a>
<a class="title-link" href="/news/1121139_gmc-could-join-electric-pickup-tailgate-party">GMC could join electric-pickup tailgate party</a>
</li>
<li>
<a class="image-link" href="/news/1121130_dyson-gets-serious-charging-with-ai-ghosn-resigns-todays-car-news">
<img title="Dyson gets serious, charging with AI, Ghosn resigns: Today's Car News" class="fitfill" src="https://images.hgmsites.net/sml/path-projection-system-for-self-driving-cars_100689096_s.jpg" alt="Path projection system for self-driving cars" /> </a>
<a class="title-link" href="/news/1121130_dyson-gets-serious-charging-with-ai-ghosn-resigns-todays-car-news">Dyson gets serious, charging with AI, Ghosn resigns: Today's Car News</a>
</li>
<li>
<a class="image-link" href="/news/1121126_carlos-ghosn-electric-car-proponent-and-embattled-executive-quit-as-renault-boss">
<img title="Carlos Ghosn, electric-car proponent and embattled executive, quit as Renault boss" class="fitfill" src="https://images.hgmsites.net/sml/carlos-ghosn_100680056_s.jpg" alt="Carlos Ghosn" /> </a>
<a class="title-link" href="/news/1121126_carlos-ghosn-electric-car-proponent-and-embattled-executive-quit-as-renault-boss">Carlos Ghosn, electric-car proponent and embattled executive, quit as Renault boss</a>
</li>
<li class="follow-us">
<h3>Follow Us</h3>
<div>
<div class="facebook">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
On Facebook
</div>
<div class="twitter-google-plus">
<div class="twitter">
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<br class="clear" />
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
<div id="mostpopular-blog-thisweek">
<h2>Most Popular <span>This Week</span></h2>
<div class="clear"></div>

<div class="popular-outer">
<div class="popular_1 most-popular">
<div class="image-number">1</div>
<a class="mainLink" href="/news/1121038_tesla-layoffs-us-built-vw-electric-car-an-electrified-detroit-the-week-in-reverse" title="Tesla layoffs, US-built VW electric car, an electrified Detroit: The Week in Reverse">
<img class="fitfill" src="https://images.hgmsites.net/tmb/cadillac-electric-crossover-suv-based-on-modular-ev-platform_100687324_t.gif" alt="Tesla layoffs, US-built VW electric car, an electrified Detroit: The Week in Reverse" /> Tesla layoffs, US-built VW electric car, an electrified Detroit... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121038_tesla-layoffs-us-built-vw-electric-car-an-electrified-detroit-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121038_tesla-layoffs-us-built-vw-electric-car-an-electrified-detroit-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_2 most-popular">
<div class="image-number">2</div>
<a class="mainLink" href="/news/1121014_tesla-model-3-owns-the-ev-market-outsells-all-other-plug-ins-combined-in-the-fourth-quarter-race" title="Tesla Model 3 owns the EV market, outsells all other plug-ins combined in the fourth quarter race">
<img class="fitfill" src="https://images.hgmsites.net/tmb/canadian-reader-ks-new-tesla-model-3_100653806_t.gif" alt="Tesla Model 3 owns the EV market, outsells all other plug-ins combined in the fourth quarter race" /> Tesla Model 3 owns the EV market, outsells all other plug-ins... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121014_tesla-model-3-owns-the-ev-market-outsells-all-other-plug-ins-combined-in-the-fourth-quarter-race" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121014_tesla-model-3-owns-the-ev-market-outsells-all-other-plug-ins-combined-in-the-fourth-quarter-race#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_3 most-popular">
<div class="image-number">3</div>
<a class="mainLink" href="/news/1121051_toyota-and-panasonic-to-jointly-make-electric-car-batteries-explore-solid-state-tech" title="Toyota and Panasonic to jointly make electric-car batteries, explore solid-state tech (Updated)">
<img class="fitfill" src="https://images.hgmsites.net/tmb/panasonic-li-ion-ev-battery_100278033_t.gif" alt="Toyota and Panasonic to jointly make electric-car batteries, explore solid-state tech (Updated)" /> Toyota and Panasonic to jointly make electric-car batteries... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121051_toyota-and-panasonic-to-jointly-make-electric-car-batteries-explore-solid-state-tech" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121051_toyota-and-panasonic-to-jointly-make-electric-car-batteries-explore-solid-state-tech#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_4 most-popular">
<div class="image-number">4</div>
<a class="mainLink" href="/news/1121042_beyond-the-big-screen-how-byton-is-developing-three-electric-vehicles-at-once" title="Beyond the Big Screen: How Byton is developing three electric vehicles at once">
<img class="fitfill" src="https://images.hgmsites.net/tmb/byton-concept-2018-consumer-electronics-show_100638700_t.gif" alt="Beyond the Big Screen: How Byton is developing three electric vehicles at once" /> Beyond the Big Screen: How Byton is developing three electric... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121042_beyond-the-big-screen-how-byton-is-developing-three-electric-vehicles-at-once" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121042_beyond-the-big-screen-how-byton-is-developing-three-electric-vehicles-at-once#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
 <div class="popular-outer">
<div class="popular_5 most-popular">
<div class="image-number">5</div>
<a class="mainLink" href="/news/1121039_if-you-can-charge-them-they-will-come-maryland-plans-5000-ev-chargers" title="If you can charge them, they will come; Maryland plans 5,000 EV chargers">
<img class="fitfill" src="https://images.hgmsites.net/tmb/chevy-bolt-ev-fast-charging-at-evgo-station-before-trip-across-maryland-image-brian-ro_100611271_t.gif" alt="If you can charge them, they will come; Maryland plans 5,000 EV chargers" /> If you can charge them, they will come; Maryland plans 5,000 EV... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1121039_if-you-can-charge-them-they-will-come-maryland-plans-5000-ev-chargers" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1121039_if-you-can-charge-them-they-will-come-maryland-plans-5000-ev-chargers#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="clear"></div>
<span class="moreLink"><a href="/news">More &#187;</a></span>
</div> <div id="category-list" class="">
<h3>Topics</h3>
<ul>
<li>
<a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
<a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage" /></a>
</li>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
<a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids" /></a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
<a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars" /></a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL CARS</a>
<a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel Cars" /></a>
</li>
<li>
<a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
<a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels" /></a>
</li>
<li>
<a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
<a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows" /></a>
</li>
</ul>
</div>
<br class="clear" />
<script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
<div id="gallery-carousal-inner">
<h3>Photo Galleries</h3>
<div id="gallery-slide">
<ul>
<li id="slide-1" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1120911_infiniti-qx-inspiration-concept-sets-design-direction-for-brands-electric-future_gallery-1#100687780">
<img class="fitfill" src="https://images.hgmsites.net/sml/infiniti_100687945_s.jpg" alt="Infiniti QX Inspiration concept sets design direction for brand’s electric future" /> </a>
<a href="/pictures/1120911_infiniti-qx-inspiration-concept-sets-design-direction-for-brands-electric-future_gallery-1#100687780">
<span>Infiniti QX Inspiration concept sets design direction for brand’s electric future</span>
</a>
</div>

</li>
<li id="slide-2" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1120938_nissan-electric-crossover-due-in-2020-closely-follows-imx-concept_gallery-1#100629219">
<img class="fitfill" src="https://images.hgmsites.net/sml/nissan-imx-concept-2017-tokyo-motor-show_100629219_s.jpg" alt="Nissan electric crossover due in 2020 closely follows IMx concept" /> </a>
<a href="/pictures/1120938_nissan-electric-crossover-due-in-2020-closely-follows-imx-concept_gallery-1#100629219">
<span>Nissan electric crossover due in 2020 closely follows IMx concept</span>
</a>
</div>

</li>
<li id="slide-3" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1120985_gac-motor-shows-electric-three-row-minivan-concept-delays-us-brand-launch-to-2020_gallery-1#100688096">
<img class="fitfill" src="https://images.hgmsites.net/sml/gac-entranze-concept-2019-detroit-auto-show_100688096_s.jpg" alt="GAC Motor shows electric three-row minivan concept, delays US brand launch to 2020" /> </a>
<a href="/pictures/1120985_gac-motor-shows-electric-three-row-minivan-concept-delays-us-brand-launch-to-2020_gallery-1#100688096">
<span>GAC Motor shows electric three-row minivan concept, delays US brand launch to 2020</span>
</a>
</div>

</li>
<li id="slide-4" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1120907_nissan-elevates-the-sedan-with-ims-electric-car-concept_gallery-1#100687844">
<img class="fitfill" src="https://images.hgmsites.net/sml/nissan_100687844_s.jpg" alt="Nissan elevates the sedan with IMs electric-car concept" /> </a>
<a href="/pictures/1120907_nissan-elevates-the-sedan-with-ims-electric-car-concept_gallery-1#100687844">
<span>Nissan elevates the sedan with IMs electric-car concept</span>
</a>
</div>

</li>
<li id="slide-5" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1120904_2020-ford-explorer-hybrid-signals-the-start-of-a-big-electrified-push_gallery-1#100687524">
<img class="fitfill" src="https://images.hgmsites.net/sml/2019-ford-explorer_100687524_s.jpg" alt="2020 Ford Explorer Hybrid signals the start of a big electrified push" /> </a>
<a href="/pictures/1120904_2020-ford-explorer-hybrid-signals-the-start-of-a-big-electrified-push_gallery-1#100687524">
<span>2020 Ford Explorer Hybrid signals the start of a big electrified push</span>
</a>
</div>

</li>
</ul>
</div>
<div id="gallery-navigation">
<div id="button_left" class="prev">&#171;</div>
<div id="button_text"><span>1</span> of <span>5</span></div>
<div id="button_right" class="next">&#187;</div>
<br class="clear" />
</div>
</div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>

<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>

<br clear="all" />
</div>
</div>
</div>

<div id="popup-email-subscribe" style="display:none">
<div id="popup-newsletter-header">
<img src="/images/gcr/mailchimp_popup_logo.png" />
</div>
<div class="email-subscribe-text">
<span class="subtext-one">Get the Web's best green cars newsletter!</span>
<span class="subtext-two">We'll email you the latest in green car news every day.</span>
</div>
<form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
<input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }" onfocus="if(this.value =='Enter your email address') { this.value = ''; }" class="email-fld" value="Enter your email address" name="email">
<div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>
<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>

<div class="FooterMore">
<h3 class="MoreTitle">More from High Gear Media</h3>
<div class="clear">&nbsp;</div>
<ul>
<li class="FooterMoreColumn  first">
<a href="//www.motorauthority.com/" title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
<ul>
 <li>
<a class="image-link" href="//www.motorauthority.com/news/1121150_2020-genesis-gv80-porsche-taycan-mercedes-amg-one-todays-car-news" title="2020 Genesis GV80, Porsche Taycan, Mercedes-AMG One: Today's Car News">
<img title="2020 Genesis GV80, Porsche Taycan, Mercedes-AMG One: Today's Car News" class="fitfill" src="https://images.hgmsites.net/sml/genesis_100689112_s.jpg" alt="2020 Genesis GV80 spy shots" /> </a>
<a href="//www.motorauthority.com/news/1121150_2020-genesis-gv80-porsche-taycan-mercedes-amg-one-todays-car-news">
2020 Genesis GV80, Porsche Taycan, Mercedes-AMG One: Today's Car News </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1121005_heres-how-subaru-made-its-most-powerful-engine-ever" title="Here's how Subaru made its most powerful engine ever">
<img title="Here's how Subaru made its most powerful engine ever" class="fitfill" src="https://images.hgmsites.net/sml/subaru-wrx_100688580_s.jpg" alt="Subaru WRX STI S209 Engineering Explained" /> </a>
<a href="//www.motorauthority.com/news/1121005_heres-how-subaru-made-its-most-powerful-engine-ever">
Here's how Subaru made its most powerful engine ever </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1121083_blissful-noises-mercedes-amg-one-hypercar-sounds-like-an-f1-racer" title="Blissful noises: Mercedes-AMG One hypercar sounds like an F1 racer">
<img title="Blissful noises: Mercedes-AMG One hypercar sounds like an F1 racer" class="fitfill" src="https://images.hgmsites.net/sml/mercedes-benz_100688988_s.jpg" alt="Mercedes-AMG One" /> </a>
<a href="//www.motorauthority.com/news/1121083_blissful-noises-mercedes-amg-one-hypercar-sounds-like-an-f1-racer">
Blissful noises: Mercedes-AMG One hypercar sounds like an F1 racer </a>
</li>
</ul>
</li>
<li class="FooterMoreColumn ">
<a href="//www.thecarconnection.com/" title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1121142_2020-lincoln-aviator-luxury-suv-lands-for-52195" title="2020 Lincoln Aviator luxury SUV lands for $52,195">
<img title="2020 Lincoln Aviator luxury SUV lands for $52,195" class="fitfill" src="https://images.hgmsites.net/sml/2020-lincoln-aviator_100680337_s.jpg" alt="2020 Lincoln Aviator" /> </a>
<a href="//www.thecarconnection.com/news/1121142_2020-lincoln-aviator-luxury-suv-lands-for-52195">
2020 Lincoln Aviator luxury SUV lands for $52,195 </a>
</li>
 <li>
<a class="image-link" href="//www.thecarconnection.com/news/1120675_2019-gmc-sierra-1500-denali-review-update-the-tailgate-you-want-the-interior-you-dont" title="2019 GMC Sierra 1500 Denali review update: The tailgate you want, the interior you don't">
<img title="2019 GMC Sierra 1500 Denali review update: The tailgate you want, the interior you don't" class="fitfill" src="https://images.hgmsites.net/sml/2019-gmc-sierra-1500_100688663_s.jpg" alt="2019 GMC Sierra 1500 Denali" /> </a>
<a href="//www.thecarconnection.com/news/1120675_2019-gmc-sierra-1500-denali-review-update-the-tailgate-you-want-the-interior-you-dont">
2019 GMC Sierra 1500 Denali review update: The tailgate you want, the interior you don't </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1121143_2020-toyota-land-cruiser-heritage-edition-looks-back-seats-just-five" title="2020 Toyota Land Cruiser Heritage Edition looks back, seats just five">
<img title="2020 Toyota Land Cruiser Heritage Edition looks back, seats just five" class="fitfill" src="https://images.hgmsites.net/sml/toyota-land-cruiser_100689090_s.jpg" alt="2020 Toyota Land Cruiser Heritage Edition" /> </a>
<a href="//www.thecarconnection.com/news/1121143_2020-toyota-land-cruiser-heritage-edition-looks-back-seats-just-five">
2020 Toyota Land Cruiser Heritage Edition looks back, seats just five </a>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear">&nbsp;</div>


<div class="Footer">

<div class="LogoColumn">
<img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news">News</a></li>
<li class="Title"><a href="/news/first-drives">Reviews</a></li>
<li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
<li class="Title"><a href="/rss">RSS Feed</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news/electric-cars">Electric</a></li>
<li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
<li class="Title"><a href="/new-cars">Car Types</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title TitleTight">Company</li>
<li><a href="/aboutus">About Us</a></li>
<li><a href="/contactus">Contact Us</a></li>
<li><a href="https://ibauto.tumblr.com/">Press</a></li>
<li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
<li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
</ul>
</div>
<div class="FooterLinkColumn FooterSocialColumn">
<ul>
<li class="Title">Follow Us</li>
<li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
<li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
</ul>
<div class="clear"></div>
<div class="footer-mobile"></div>
</div>

<div class="clear">&nbsp;</div>
</div>


<div class="FooterCopyright">
&copy; 2019 MH Sub I, LLC.
All Rights Reserved.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.</div>

<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
</div>
</div>

<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/540539.js"></script>
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'Eric C. Evarts';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    dataLayer.push({'exelate_query':'p=258&g=81&j=0&pageurl=%2Fnews%2F1121149_epa-enforcement-efforts-slide-85-percent-under-trump-administration%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=green&tag2=epa&tag3=emissions&tag4=air-pollution&tag5=news&segment=misc'});
</script>


<div id="ad-X" class="ad ad-t-r" style="max-width: 1px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926744","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":133,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
