<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en" data-site-id="40016" data-tmplt="76676" data-site="76676" data-addr="10.16.88.242" data-time="2018-08-09T06:49:15-0700" data-env="production" data-debug="false" data-layout="desktop">
<head>
<script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
<script>var _sf_startpt = (new Date()).getTime();</script>
<meta name="description" content="In response to an EPA proposal to freeze emissions and fuel economy standards, California said it will not honor federal vehicle certifications if the proposal goes through. &quot;The California Air Resources Board (CARB) has proposed amending the California Low-Emission Vehicle III Greenhouse Gas Emission Regulation to ensure that cars and light-duty trucks for...">
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:pages" content="143669659002741">
<meta property="fb:app_id" content="80517230974">
<meta property="og:site_name" content="Green Car Reports">
<meta property="og:type" content="article">
<meta property="og:title" content="California warns it won't follow lower EPA fuel economy, emissions rules">
<meta property="og:url" content="https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules">
<meta property="og:image" content="https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg">
<meta property="og:description" content="In response to an EPA proposal to freeze emissions and fuel economy standards, California said it will not honor federal vehicle certifications if the proposal goes through. &quot;The California Air Resources Board (CARB) has proposed amending the California Low-Emission Vehicle III Greenhouse Gas Emission Regulation to ensure that cars and light-duty trucks for...">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@GreenCarReports">
<meta name="twitter:url" content="https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules">
<meta name="twitter:title" content="California warns it won't follow lower EPA fuel economy, emissions rules">
<meta name="twitter:description" content="In response to an EPA proposal to freeze emissions and fuel economy standards, California said it will not honor federal vehicle certifications if the proposal goes through. &quot;The California Air Resources Board (CARB) has proposed amending the California Low-Emission Vehicle III Greenhouse Gas Emission Regulation to ensure that cars and light-duty trucks for...">
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg">
<meta name="medium" content="news">
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc">
<meta name="y_key" content="681bdcf9b8a767f9">
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94"><title>California warns it won't follow lower EPA fuel economy, emissions rules</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules","url":"https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules","isPartOf":{"@type":"WebSite","@id":"https://www.greencarreports.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.greencarreports.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.greencarreports.com/news/epa","name":"EPA"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules#this","url":"https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules","headline":"California warns it won't follow lower EPA fuel economy, emissions rules","datePublished":"2018-08-09T06:14:00-0700","dateModified":"2018-08-09T06:48:38-0700","description":"In response to an EPA proposal to freeze emissions and fuel economy standards, California said it will not honor federal vehicle certifications if the proposal goes through. \"The California Air Resources Board (CARB) has proposed amending the California Low-Emission Vehicle III Greenhouse Gas Emission Regulation to ensure that cars and light-duty trucks for...","author":{"@type":"Person","name":"Eric C. Evarts","jobTitle":"","image":"https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg","url":"https://www.greencarreports.com/writer/10064169_eric-c-evarts"},"publisher":{"@type":"Organization","@id":"https://www.greencarreports.com/#organization"},"articleSection":"EPA","keywords":"EPA","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg#this","url":"https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg","caption":"Traffic at the I-10 & I-405 interchange in Los Angeles, California (by Mario Roberto Duran Ortiz)","description":"","width":1024,"height":519,"uploadDate":"2012-09-28T07:00:50-0700"}}}
</script>

<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>


<script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var amazonAdsCallbackFunction = function() {
        try {
            amznads.setTargetingForGPTAsync('amznslots');
            console && console.log && console.log('Amazon Pixel - Callback');
        } catch(e) {/*ignore*/}
    };

    try {
        if (typeof amznads !== 'undefined') {
            var amazon_pixel_start = new Date();
            amznads.getAdsCallback('3188', amazonAdsCallbackFunction);
            console && console.log && console.log('Amazon Pixel - Start');
        }
    } catch (e) { /* ignore */ }
</script>
<link href="https://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News">
<link href="https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg" rel="image_src">
<link href="https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules" rel="canonical">
<link href="https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules/page-2" rel="next">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/css_cache/526528.css" media="all" rel="stylesheet" type="text/css">
<link href="/css_cache/526532.css" media="all" rel="stylesheet" type="text/css"> <link href="https://plus.google.com/108702855478337248034" rel="publisher" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1118136_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript" src="/js_cache/526541.js"></script>
<script type="text/javascript" src="/js_cache/526533.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->

<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script>
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>
    googletag.cmd.push(function() {
        gptadslots[0] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_bottom-center', [[300, 250]], 'ad-5')
            .setTargeting('kw', ["bottom-center"])
            .setTargeting('tile', [1])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[1] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_center', [[300, 250]], 'ad-2')
            .setTargeting('kw', ["center"])
            .setTargeting('tile', [2])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[2] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_bottom', [[300, 250]], 'ad-4')
            .setTargeting('kw', ["bottom"])
            .setTargeting('tile', [3])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[3] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_fourth', [[300, 250]], 'ad-3')
            .setTargeting('kw', ["fourth"])
            .setTargeting('tile', [4])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[4] = googletag.defineSlot('/2922/greencarreports.tmus/970x66_top', [[970, 66],[728,90]], 'rising-star-banner')
            .setTargeting('kw', ["top"])
            .setTargeting('tile', [5])
            .setTargeting('sz', ["970x66"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[5] = googletag.defineOutOfPageSlot('/2922/greencarreports.tmus/1x1_OOP', 'ad-X')
            .setTargeting('kw', ["OOP"])
            .setTargeting('tile', [6])
            .setTargeting('sz', ["1x1"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["green,epa,cafe,news"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        $(function () {
            $('#ad-5').data('GoogleAdSlot', gptadslots[0]);
            $('#ad-2').data('GoogleAdSlot', gptadslots[1]);
            $('#ad-4').data('GoogleAdSlot', gptadslots[2]);
            $('#ad-3').data('GoogleAdSlot', gptadslots[3]);
            $('#rising-star-banner').data('GoogleAdSlot', gptadslots[4]);
            $('#ad-X').data('GoogleAdSlot', gptadslots[5]);
        });

        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (window.isDebugMode) {
                var slot = event.slot,
                    targeting = {},
                    status;
                slot.getTargetingKeys().forEach(function (key) {
                    targeting[key] = slot.getTargeting(key).join(', ');
                });
                if (event.isEmpty) {
                    status = '- empty';
                }
                else {
                    status = '- line item ' + event.lineItemId;
                }
                hgm.debug('gpt -', slot.getSlotElementId(), slot.getAdUnitPath(), status, targeting, event);
            }
        });            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableSingleRequest();        
        googletag.enableServices();
        hgm.debug('gpt - ready');
    }); // cmd push
</script>
</head>
<body>
<script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>

<div id="body-inner">
<div id="global-container">

<script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
 <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
<div id="masterhead-inner" class="centerColumn">

<div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
<div id="primary-nav">
<div id="primarynav-inner">
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news" class="navlink">
<span class="navTxt">News</span>
</a>
<div id="submenu-news" class="submenu-dd">
<div class="submenu-outer">
<div id="submenu-news-item">
<div class="news-item">
<a class="category" href="/news/epa">
EPA </a>
<span class="date">35 minutes ago</span>
<a class="title" href="/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules">
California warns it won't follow lower EPA fuel... </a>
<a class="image-link" href="/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules" title="California warns it won't follow lower EPA fuel economy, emissions rules">
<img src="https://static.hgmsites.net/images/cache/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_150x100.jpg" alt="California warns it won't follow lower EPA fuel economy, emissions rules" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/hybrid-cars">
Hybrids </a>
<span class="date">2 hours ago</span>
<a class="title" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145">
2019 Land Rover Range Rover plug-in hybrid... </a>
<a class="image-link" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145" title="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145">
<img src="https://static.hgmsites.net/images/cache/land-rover-range-rover-evoque_100627057_150x100.jpg" alt="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="category" href="/news/electric-cars">
Electric Cars </a>
<span class="date">August 8, 2018</span>
<a class="title" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private">
Report: SEC investigating Musk tweet about taking... </a>
<a class="image-link" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private" title="Report: SEC investigating Musk tweet about taking Tesla private">
<img src="https://static.hgmsites.net/images/cache/tesla_100664423_150x100.jpg" alt="Report: SEC investigating Musk tweet about taking Tesla private" width="150" height="100" /> </a>
</div>
</div>
<div id="submenu-topics">
<ul>
<li>
<a class="more-news-title" href="/news/1118124_tesla-might-go-private-solar-car-undergoes-testing-and-nissan-leaf-mixup-todays-car-news">
Tesla might go private, solar car undergoes... </a>
</li>
<li>
<a class="more-news-title" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan">
Tesla board confirms it will consider Musk's... </a>
</li>
<li>
<a class="more-news-title" href="/news/1118108_sono-sion-solar-car-starts-testing-in-germany">
Sono Sion solar car starts testing in Germany </a>
</li>
<li>
<a class="more-news-title" href="/news/1118112_zero-emissions-vs-hybrid-when-is-a-nissan-leaf-not-green">
Zero emissions vs. "Hybrid": When is a Nissan... </a>
</li>
</ul>
</div>
</div>
<div class="moreLink">
<a title="More News" href="/news">More News &#187;</a>
</div>
</div>
</div>
<div class="topnav-link" id="first-drives">
<div class="vLine"></div>
<a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>First Drives</h3>
<div class="moreLink">
<a title="Read more" href="/news/first-drives">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1116522_2019-toyota-avalon-hybrid-first-drive-review-understated-efficiency">
2019 Toyota Avalon Hybrid first drive review... </a>
<span class="date">May 2, 2018</span>
<a class="image-link" href="/news/1116522_2019-toyota-avalon-hybrid-first-drive-review-understated-efficiency" title="2019 Toyota Avalon Hybrid first drive review: understated efficiency">
<img src="https://static.hgmsites.net/images/cache/2019-toyota-avalon_100650044_150x100.jpg" alt="2019 Toyota Avalon Hybrid first drive review: understated efficiency" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1116461_2018-ford-f-150-power-stroke-first-drive-diesel-the-not-so-efficient-way">
2018 Ford F-150 Power Stroke first drive: diesel... </a>
<span class="date">April 26, 2018</span>
<a class="image-link" href="/news/1116461_2018-ford-f-150-power-stroke-first-drive-diesel-the-not-so-efficient-way" title="2018 Ford F-150 Power Stroke first drive: diesel, the not-so-efficient way">
<img src="https://static.hgmsites.net/images/cache/2018-ford-f-150_100650676_150x100.jpg" alt="2018 Ford F-150 Power Stroke first drive: diesel, the not-so-efficient way" width="150" height="100" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1116036_2019-jaguar-i-pace-brief-first-drive-of-all-electric-luxury-crossover">
2019 Jaguar I-Pace: brief first drive of... </a>
<span class="date">April 1, 2018</span>
<a class="image-link" href="/news/1116036_2019-jaguar-i-pace-brief-first-drive-of-all-electric-luxury-crossover" title="2019 Jaguar I-Pace: brief first drive of all-electric luxury crossover">
<img src="https://static.hgmsites.net/images/cache/2019-jaguar-i-pace_100648553_150x100.jpg" alt="2019 Jaguar I-Pace: brief first drive of all-electric luxury crossover" width="150" height="100" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
<div id="submenu-guides" class="submenu-dd">
<div class="submenu-outer">
<h3><a href="/news/buying-guides">Green Car Guides</a></h3>
<div class="moreLink">
<a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
</div>
<div id="submenu-guide-item">
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">August 3, 2018</span>
<a class="title" href="/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt">
The 2018 Honda Clarity real-world review: enough... </a>
<a class="image-link" href="/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt" title="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?">
<img src="https://static.hgmsites.net/images/cache/frame-from-2018-honda-clarity-plug-in-hybrid-beyond-the-battery-ad_100636537_150x100.jpg" alt="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?" width="150" height="100" /> </a>
</div>
<div class="news-item ">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">June 14, 2018</span>
<a class="title" href="/news/1117217_2019-hyundai-ioniq-preview">
2019 Hyundai Ioniq preview </a>
<a class="image-link" href="/news/1117217_2019-hyundai-ioniq-preview" title="2019 Hyundai Ioniq preview">
<img src="https://static.hgmsites.net/images/cache/2019-hyundai-ioniq_100654122_150x100.jpg" alt="2019 Hyundai Ioniq preview" width="150" height="100" /> </a>
</div>
<div class="news-item last">
<a class="category" href="/news/buying-guides">
Buying Guides </a>
<span class="date">March 19, 2018</span>
<a class="title" href="/news/1115663_2018-electric-motorcycle-buyers-guide">
2018 electric motorcycle buyers guide </a>
<a class="image-link" href="/news/1115663_2018-electric-motorcycle-buyers-guide" title="2018 electric motorcycle buyers guide">
<img src="https://static.hgmsites.net/images/cache/2018-zero-sr-electric-motorcycle_100628967_150x100.jpg" alt="2018 electric motorcycle buyers guide" width="150" height="100" /> </a>
</div>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="ace">
<div class="vLine"></div>
<a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
<div id="submenu-ace" class="submenu-dd">
<h3>All Cars Electric</h3>
<div class="moreLink">
<a title="Read more" href="/news/electric-cars">More &#187;</a>
</div>
<div class="news-item">
<a class="title" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145">
2019 Land Rover Range Rover plug-in hybrid... </a>
<span class="date">2 hours ago</span>
<a class="image-link" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145" title="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145">
<img src="https://static.hgmsites.net/images/cache/land-rover-range-rover-evoque_100627057_150x100.jpg" alt="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145" width="150" height="100" /> </a>
</div>
<div class="news-item">
<a class="title" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private">
Report: SEC investigating Musk tweet about taking... </a>
<span class="date">August 8, 2018</span>
<a class="image-link" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private" title="Report: SEC investigating Musk tweet about taking Tesla private">
<img src="https://static.hgmsites.net/images/cache/tesla_100664423_150x100.jpg" alt="Report: SEC investigating Musk tweet about taking Tesla private" width="150" height="100" /> </a>
</div>
<div class="news-item last">
<a class="title" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan">
Tesla board confirms it will consider Musk's... </a>
<span class="date">August 8, 2018</span>
<a class="image-link" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan" title="Tesla board confirms it will consider Musk's privatization plan">
<img src="https://static.hgmsites.net/images/cache/2017-tesla-model-3-in-photo-tweeted-by-elon-musk-on-july-9-2017_100613394_150x100.jpg" alt="Tesla board confirms it will consider Musk's privatization plan" width="150" height="100" /> </a>
</div>
</div>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
<div id="submenu-car-types" class="submenu-dd">
<div>
<h3>News by Car Type</h3>
<div class="moreLink">
<a title="Read more" href="/new-cars">See all new cars &#187;</a>
</div>
<div id="submenu-types">
<ul>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRID</a>
<a class="thumb" href="/news/hybrid-cars">
<img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
</a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC</a>
<a class="thumb" href="/news/electric-cars">
<img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
</a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL</a>
<a class="thumb" href="/news/diesel">
<img src="/images/categories/category-diesel.jpg" alt="Diesel" />
</a>
</li>
<li>
<a class="cat" href="/news/fuel-cell">FUEL CELL</a>
<a class="thumb" href="/news/fuel-cell">
<img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
</a>
</li>
</ul>
</div>
<div id="submenu-car-links">
<span>Popular Green Cars</span>
<ul>
<li>
<a class="thumb" href="/overview/chevrolet_volt_2018">
<img src="https://static.hgmsites.net/images/cache/2018-chevrolet-volt_100605325_77x54.jpg" alt="2018 Chevrolet Volt" width="77" height="54" /> </a>
<a class="car-link" href="/overview/chevrolet_volt_2018">2018 Chevrolet Volt</a>
</li>
<li>
<a class="thumb" href="/overview/nissan_leaf_2018">
<img src="https://static.hgmsites.net/images/cache/2018-nissan-leaf_100620924_77x54.jpg" alt="2018 Nissan Leaf" width="77" height="54" /> </a>
<a class="car-link" href="/overview/nissan_leaf_2018">2018 Nissan Leaf</a>
</li>
<li>
<a class="thumb" href="/overview/tesla_roadster_2012">
<img src="https://static.hgmsites.net/images/cache/2011-tesla-roadster_100337784_77x54.jpg" alt="2012 Tesla Roadster" width="77" height="54" /> </a>
<a class="car-link" href="/overview/tesla_roadster_2012">2012 Tesla Roadster</a>
</li>
<li>
<a class="thumb" href="/overview/toyota_prius_2018">
<img src="https://static.hgmsites.net/images/cache/2018-toyota-prius_100636599_77x54.jpg" alt="2018 Toyota Prius" width="77" height="54" /> </a>
<a class="car-link" href="/overview/toyota_prius_2018">2018 Toyota Prius</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="topnav-link" id="video">
<div class="vLine"></div>
<a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
</div>
<div class="topnav-link">
<div class="vLine"></div>
<span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
<div id="submenu-more" class="submenu-dd">
<div class="submenu-outer">
<ul class="top-social">
<li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
<li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
<li><a class="topnav-googleplus" href="https://plus.google.com/108702855478337248034?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
<li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
<div class="search" id="masterSearch">
<div class="vLine"></div>
<div class="global-google-search" id="google-search-form-0" style="width: 210px;">
<script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
<gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
</div> 
</div> 
<div id="masterhead-adblock" style="overflow: visible">

<div id="rising-star-banner" class="ad ad-r-t" style="max-width: 970px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
</div> 
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
<div id="bc_container">
<div id="breadcrumbs">
<div id="bc_title">
<a id="a_bc_home" href="/"><span>Home</span></a>
</div>
 <div class="bc_separator"></div>
<div id="bc_child_0">
<a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
</div>
<div class="bc_separator"></div> <div id="bc_child_1">
<a id="a_bc_1" class="bc_link" href="/news/epa"><span>EPA</span></a>
</div>
<div class="bc_separator"></div> <div id="a_bc_2" class="bc_link">
<span>California warns it won't follow lower EPA fuel economy, emissions rules</span> </div>
<div style="clear:both"></div><br class="clear" />
</div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
<script>
    hgmPageData.push({'category_tags': 'green,epa,cafe,news'});
</script>
<script>
        $(function() {
            hgm.pingView(1118136, null);
        });
    </script>
<div id="container">
<div class="social-v">
<ul>
<li class="social-facebook-button">
<a class="facebook" title="Share this article on Facebook" href="javascript:void(0);" data-title="News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules" onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules&amp;u=https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
</a>
</li>
<li class="social-twitter-button">
<a title="Share this article on Twitter" href="javascript:void(0);" data-title="News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules" onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
</a>
</li>
<li class="social-gplusone-button">
<a class="googleplus" title="Share this article on Google+" href="javascript:void(0);" data-title="News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules" onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
</a>
</li>
<li class="linkedIn-share-button">
<a class="linkedin" title="Share this article on LinkedIn" href="javascript:void(0);" data-title="News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules" onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules', 700, 420)">
</a>
</li>
<li class="bookmark-button">
<a title="Bookmark this page" href="#" rel="sidebar">
</a>
</li>
<li class="email-this-button">
<a class="email-this m-email" title="Email this article" data-subject="News%3A%20California%20warns%20it%20won%27t%20follow%20lower%20EPA%20fuel%20economy%2C%20emissions%20rules" href="#"></a>
</li>
</ul>
<br clear="all" />
</div> 
<div id="social-email-div" style="display:none">
<div class="title"><h2>Email This Page</h2></div>
<div id="social-error-messages"></div>
<form id="social-email-form">
<div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
<input type="text" name="email" id="social-fake-email" class="social-form-field">
<div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
<div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
<div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
<input type="hidden" name="token" value="k0a048qIK5W5yzCNxcwRnFy3JIFbOKKOKAMpz77MqFA=">
<div id="social-submit"><div class="stdButton">Send</div></div>
</form>
<div id="social-success-message">
<div>Your email was sent successfully.</div>
<div><span class="social-close">Close</span></div>
</div>
<br>
</div> <div class="centerColumn">
<div class="headtohead-banner"></div>
<h1>California warns it won't follow lower EPA fuel economy, emissions rules</h1>
<div id="leftcol">
<div class="article_body">
<div class="article_content">
<div class="author-line">
<div id="byline" class="byline">
<div class="reviewer">
<a href="/writer/10064169_eric-c-evarts" class=" author-image" alt="Eric C. Evarts" style="background: url(https://images.hgmsites.net/tny/avatar-image-for-eevarts_100649159_0.jpg)"></a>
<span class="ex-author ">
<a rel="author" href="/writer/10064169_eric-c-evarts" title="View Eric C. Evarts's Profile" target="_blank"><span>Eric C. Evarts</span></a></span>
</div>
</div>
<div class="by-line-comments-views-date">
<a href="https://www.greencarreports.com/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules#disqus_thread" class="comment comment-disqus"></a>
<span class="date">Aug 9, 2018</span>
</div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script> <br class="clear" />
</div>
<div class="image_wrapper first_wrapper"><img name="tccimg_100403895_m" float="none" src="https://images.hgmsites.net/med/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_m.jpg" title="Traffic at the I-10 &amp; I-405 interchange in Los Angeles, California (by Mario Roberto Duran Ortiz)" alt="Traffic at the I-10 &amp; I-405 interchange in Los Angeles, California (by Mario Roberto Duran Ortiz)" width="640" height="324" data-width="1024" data-height="519" data-url="https://images.hgmsites.net/lrg/i-10-i-405-cloverleaf-interchange-in-los-angeles-california-photo-by-mario-roberto-duran-ortiz_100403895_l.jpg" class="first_image"><p>Traffic at the I-10 &amp; I-405 interchange in Los Angeles, California (by Mario Roberto Duran Ortiz)</p><a name="tccwrp_100403895" class="enlarge" href="/image/100403895_traffic-at-the-i-10-i-405-interchange-in-los-angeles-california-by-mario-roberto-duran-ortiz" target="_blank">Enlarge Photo</a></div><p>In response to an EPA proposal to freeze emissions and fuel economy standards, California said it will not honor federal vehicle certifications if the proposal goes through.</p>
<p>"The California Air Resources Board (CARB) has proposed amending the California Low-Emission Vehicle III Greenhouse Gas Emission Regulation to ensure that cars and light-duty trucks for model years 2022-2025 continue to meet California standards even if Federal standards are frozen," reads a statement from CARB <a href="http://www.greencarcongress.com/2018/08/20180808-arb.html">reprinted in <em>Green Car Congress</em></a>.</p>
<p style="text-align: left;">Under a 2012 agreement with the EPA (which regulates emissions standards, including those of carbon dioxide) and NHTSA (which has statutory authority over fuel economy), California agreed that cars would be "deemed to comply" with California standards if they were approved by the federal agencies under standards as strict as the state's. Now the state says it will repeal that provision of its regulations if NHTSA and the EPA roll back increases that all three agencies and the automakers agreed to at that time.</p>
<p style="text-align: center;"><strong>DON'T MISS</strong>: <a href="https://www.greencarreports.com/news/1118023_trump-administration-releases-proposal-to-weaken-fuel-economy-emissions-standards"><strong>Trump administration releases proposal to weaken fuel economy, emissions standards</strong></a></p>
<p>"To ensure that the effects of any federal weakening for model years 2021 through 2025 are not felt in California, CARB is proposing amendments to its LEV III greenhouse gas emission regulations to clarify that the “deemed to comply” option is available only for the currently adopted federal greenhouse gas regulations,"  the statement reads.</p>
<p>This is the first step toward the divergence of federal and state standards that have been harmonized since 2012.</p>
<p>Automakers, which lobbied the Trump Administration to loosen the standards, insisted at the same time that their top priorities were to have a single national standard and to have regulatory certainty about what standards would be in force going forward.</p>
<p style="text-align: center;"><strong>READ THIS: <a href="https://www.greencarreports.com/news/1116519_california-and-16-states-sue-epa-over-emissions-rules">California and 16 states sue EPA over emissions rules</a></strong></p>
<p>Based on California's statement, it now looks like automakers may get neither.</p>
<p>Under California's new statement, If the EPA, and NHTSA succeed in freezing fuel economy standards, automakers may have to have to recertify cars in California that are already certified nationally. That's exactly the situation the automakers have said they want to avoid.</p>
<p>To address this problem, the Trump Administration proposal lays out a plan to rescind California's legal waiver to set its own fuel economy standard, which would render the California statement moot. California was granted that right in 1970 under the Clean Air Act, both because it has unique climate problems that trap smog in the air over California cities and because the state started regulating air quality and vehicle emissions before the federal government did.</p>
<p style="text-align: center;"><strong>CHECK OUT: <a href="https://www.greencarreports.com/news/1118005_epa-could-base-emissions-mpg-rollback-on-tired-safety-argument">EPA could base emissions, mpg rollback on tired safety argument</a></strong></p>
<p>The joint EPA/NHTSA proposal, dubbed the Safer and Affordable Fuel Efficient Vehicles Proposed Rule (SAFER), suggests that the 1975 Energy Policy and Conservation Act never granted California the right to set its own standards. The EPA and the NHTSA noted that the 1970 Clean Air Act gives the EPA the right to refuse to grant the state an emissions waiver.</p>
<p>Revoking an existing waiver, however, would be unprecedented, says Simon Mui, senior scientist for California vehicles and fuels at the Natural Resources Defense Council. When it granted the state's current waiver, the EPA approved of California's current plans in perpetuity (if not necessarily the idea of allowing the state to raise standards further.) "It would be a really high legal bar for the EPA to revoke the waiver," he said in an interview with <em>Green Car Reports.</em></p></div>
<div class="pagination">
<div class="center">
<span class="current">Page 1 of 2</span>
<ol>
<li class="selected first"><span class="left-side"></span><span class="middle">1</span><span class="right-side"></span></li>
<li class="last"><a href="/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules/page-2"><span class="left-side"></span><span class="middle">2</span><span class="right-side"></span></a></li>
<li class="next"><a href="/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules/page-2" rel="next"><span class="left-side"></span><span class="middle">Next ></span><span class="right-side"></span></a></li>
</ol>
</div>
</div>
<br class="clear" />
</div>
<div id="postNav">
<a href="/news/1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
<a href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
<div class="tags-and-cats">
<div class="article-tags">
<span>Tags:</span>
<div class="links">
<a href="/news/cafe" rel="tag">CAFE</a>
<a href="/news/epa" rel="tag">EPA</a>
</div>
<div class="clear"></div>
</div>
<div class="article-cats">
<span>Posted in:</span>
<div class="links">
<a href="/news/green" rel="tag">Green Cars</a>
<a href="/news/news" rel="tag">News</a>
</div>
<div class="clear"></div>
</div>
</div> 

<div class="recommended-galleries group">
<h3><a href="/pictures">Recommended Galleries</a></h3>

<div class="recommended-gallery">
<a class="recommended-link" href="/news/1117217_2019-hyundai-ioniq-preview">
<img src="https://static.hgmsites.net/images/cache/2019-hyundai-ioniq_100654122_150x100.jpg" alt="2019 Hyundai Ioniq preview" width="150" height="100" /> </a>
<a href="/news/1117217_2019-hyundai-ioniq-preview">
<span>2019 Hyundai Ioniq preview</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1117498_tesla-model-3-order-guide-pricing-details-revealed-for-performance-and-all-wheel-drive-models">
<img src="https://static.hgmsites.net/images/cache/tesla-model-3_100642268_150x100.jpg" alt="Tesla Model 3 order guide, pricing details revealed for Performance and all-wheel-drive models (Updated)" width="150" height="100" /> </a>
<a href="/news/1117498_tesla-model-3-order-guide-pricing-details-revealed-for-performance-and-all-wheel-drive-models">
<span>Tesla Model 3 order guide, pricing details revealed for Performance and all-wheel-drive models (Updated)</span>
</a>
</div>


<div class="recommended-gallery">
 <a class="recommended-link" href="/news/1117297_2019-honda-insight-video-review">
<img src="https://static.hgmsites.net/images/cache/2019-honda-insight_100655326_150x100.jpg" alt="2019 Honda Insight video review" width="150" height="100" /> </a>
<a href="/news/1117297_2019-honda-insight-video-review">
<span>2019 Honda Insight video review</span>
</a>
</div>


<div class="recommended-gallery">
<a class="recommended-link" href="/news/1117240_new-ford-cab-take-stabs-at-fuel-efficient-powertrains">
<img src="https://static.hgmsites.net/images/cache/ford-fusion_100654565_150x100.jpg" alt="New Ford cab take stabs at fuel-efficient powertrains" width="150" height="100" /> </a>
<a href="/news/1117240_new-ford-cab-take-stabs-at-fuel-efficient-powertrains">
<span>New Ford cab take stabs at fuel-efficient powertrains</span>
</a>
</div>

</div>

<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script> <div class="bottom-center-adverts">

<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>
<div class="block_border">&nbsp;</div>
<div id="contribute-followus">
<div class="contribute">
<div class="label">Contribute</div>
<a class="sendUsTip" href="/contactus">Send us a tip</a>
<a class="comments" href="#comments">Comment</a>
<a class="contactEditor" href="/contactus">Contact the editor</a>
</div>
<div class="followus">
<div class="label">Follow Us</div>
<div class="facebook-twitter-follow">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>

<div class="module static-email-subscribe inline">
<span class="email-label"> Get daily e-mail updates </span>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">GO</div> <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>

</div>
<br clear="all" />
</div>
<div id="articles-suggest">
<h2>People Who Read This Article Also Read</h2>
<ul>
<li>
 <a class="image-size" href="/news/1118108_sono-sion-solar-car-starts-testing-in-germany" title="Sono Sion solar car starts testing in Germany">
<img src="https://static.hgmsites.net/images/cache/sono-sion-solar-charged-electric-car_100653155_142x90.jpg" alt="Sono Sion solar car starts testing in Germany" width="142" height="90" /> </a>
<h5><a href="/news/1118108_sono-sion-solar-car-starts-testing-in-germany" title="Sono Sion solar car starts testing in Germany">Sono Sion solar car starts testing in Germany</a></h5>
</li>
<li>
<a class="image-size" href="/news/1118112_zero-emissions-vs-hybrid-when-is-a-nissan-leaf-not-green" title="Zero emissions vs. &quot;Hybrid&quot;: When is a Nissan Leaf not &quot;green?&quot;">
<img src="https://static.hgmsites.net/images/cache/2015-nissan-leaf-zero-emissions-badge_100665014_142x90.jpg" alt="Zero emissions vs. &quot;Hybrid&quot;: When is a Nissan Leaf not &quot;green?&quot;" width="142" height="90" /> </a>
<h5><a href="/news/1118112_zero-emissions-vs-hybrid-when-is-a-nissan-leaf-not-green" title="Zero emissions vs. &quot;Hybrid&quot;: When is a Nissan Leaf not &quot;green?&quot;">Zero emissions vs. "Hybrid": When is a Nissan Leaf not...</a></h5>
</li>
<li>
<a class="image-size" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145" title="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145">
<img src="https://static.hgmsites.net/images/cache/land-rover-range-rover-evoque_100627057_142x90.jpg" alt="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145" width="142" height="90" /> </a>
<h5><a href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145" title="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145">2019 Land Rover Range Rover plug-in hybrid pricing starts...</a></h5>
</li>
<li>
<a class="image-size" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan" title="Tesla board confirms it will consider Musk's privatization plan">
<img src="https://static.hgmsites.net/images/cache/2017-tesla-model-3-in-photo-tweeted-by-elon-musk-on-july-9-2017_100613394_142x90.jpg" alt="Tesla board confirms it will consider Musk's privatization plan" width="142" height="90" /> </a>
<h5><a href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan" title="Tesla board confirms it will consider Musk's privatization plan">Tesla board confirms it will consider Musk's privatization...</a></h5>
</li>
</ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
<div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1118136&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
</div>


<div id="rightcol">
<div class="w300">
<div class="module" id="app-promos">
<div class="block-header">
<h3 class="block-title">Take Us With You!</h3>
</div>
<div class="block-inner">
<a class="app-img" title="Get iPhone App" href="https://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
</div>
</div>


<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>

<div class="module static-email-subscribe ">
<div class="block-inner">
<span class="email-label">News In Your Inbox</span>
<div class="email-logo">
<span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
</div>
<form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
<input type="text" name="email" placeholder="Enter email" class="input" />
<div class="stdButton mailchimp-signup">Sign Up</div> <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
</form>
<span class="error-msg"></span>
<p class="thanks-msg"></p>
<p class="msg"></p>
</div>
</div>

<div class="small module" id="related-news-table">
<div class="block-header">
<h3 class="block-title">Related Articles</h3>
</div>
<ul class="block-inner articles_listing">
<li>
<a class="image-link" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private">
<img title="Report: SEC investigating Musk tweet about taking Tesla private" src="https://static.hgmsites.net/images/cache/tesla_100664423_130x80.jpg" alt="Elon Musk at Tesla Model 3 reveal" width="130" height="80" /> </a>
<a class="title-link" href="/news/1118134_report-sec-investigating-musk-tweet-about-taking-tesla-private">Report: SEC investigating Musk tweet about taking Tesla private</a>
</li>
<li>
<a class="image-link" href="/news/1118108_sono-sion-solar-car-starts-testing-in-germany">
<img title="Sono Sion solar car starts testing in Germany" src="https://static.hgmsites.net/images/cache/sono-sion-solar-charged-electric-car_100653155_130x80.jpg" alt="Sono Sion solar charged electric car" width="130" height="80" /> </a>
<a class="title-link" href="/news/1118108_sono-sion-solar-car-starts-testing-in-germany">Sono Sion solar car starts testing in Germany</a>
</li>
<li>
<a class="image-link" href="/news/1118124_tesla-might-go-private-solar-car-undergoes-testing-and-nissan-leaf-mixup-todays-car-news">
<img title="Tesla might go private, solar car undergoes testing, and Nissan Leaf mixup: Today's Car News" src="https://static.hgmsites.net/images/cache/tesla_100664423_130x80.jpg" alt="Elon Musk at Tesla Model 3 reveal" width="130" height="80" /> </a>
<a class="title-link" href="/news/1118124_tesla-might-go-private-solar-car-undergoes-testing-and-nissan-leaf-mixup-todays-car-news">Tesla might go private, solar car undergoes testing, and Nissan Leaf mixup: Today's Car News</a>
</li>
<li>
<a class="image-link" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145">
<img title="2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145" src="https://static.hgmsites.net/images/cache/land-rover-range-rover-evoque_100627057_130x80.jpg" alt="2019 Land Rover Range Rover P400e" width="130" height="80" /> </a>
<a class="title-link" href="/news/1118119_2019-land-rover-range-rover-plug-in-hybrid-pricing-starts-at-96145">2019 Land Rover Range Rover plug-in hybrid pricing starts at $96,145</a>
</li>
<li>
<a class="image-link" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan">
<img title="Tesla board confirms it will consider Musk's privatization plan" src="https://static.hgmsites.net/images/cache/2017-tesla-model-3-in-photo-tweeted-by-elon-musk-on-july-9-2017_100613394_130x80.jpg" alt="2017 Tesla Model 3, in photo tweeted by Elon Musk on July 9, 2017" width="130" height="80" /> </a>
<a class="title-link" href="/news/1118122_tesla-board-confirms-it-will-consider-musks-privatization-plan">Tesla board confirms it will consider Musk's privatization plan</a>
</li>
<li class="follow-us">
<h3>Follow Us</h3>
<div>
<div class="facebook">
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
On Facebook
</div>
<div class="twitter-google-plus">
<div class="twitter">
<a href="https://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a> </div>
<div class="google-plus">
<a href="https://plus.google.com/u/0/108702855478337248034?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>Green Car Reports</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;" /></a> </div>
</div>
<div class="clear"></div>
</div>
</li>
</ul>
<br class="clear" />
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
<div id="mostpopular-blog-thisweek">
<h2>Most Popular <span>This Week</span></h2>
<div class="clear"></div>

<div class="popular-outer">
<div class="popular_1 most-popular">
<div class="image-number">1</div>
<a class="mainLink" href="/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt" title="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?">
<img class="fitfill" src="https://images.hgmsites.net/tmb/frame-from-2018-honda-clarity-plug-in-hybrid-beyond-the-battery-ad_100636537_t.gif" alt="The 2018 Honda Clarity real-world review: enough to challenge the Chevrolet Volt?" /> The 2018 Honda Clarity real-world review: enough to challenge... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1118038_the-2018-honda-clarity-real-world-review-enough-to-challenge-the-chevrolet-volt#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_2 most-popular">
<div class="image-number">2</div>
<a class="mainLink" href="/news/1118066_nissan-sells-its-battery-business-225-mile-leaf-e-plus-to-get-lg-chem-batteries" title="Nissan sells its battery business, 225-mile Leaf e-Plus to get LG Chem batteries ">
<img class="fitfill" src="https://images.hgmsites.net/tmb/2017-nissan-leaf-showing-battery-pack-source-nissan_100664168_t.gif" alt="Nissan sells its battery business, 225-mile Leaf e-Plus to get LG Chem batteries " /> Nissan sells its battery business, 225-mile Leaf e-Plus to get... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1118066_nissan-sells-its-battery-business-225-mile-leaf-e-plus-to-get-lg-chem-batteries" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1118066_nissan-sells-its-battery-business-225-mile-leaf-e-plus-to-get-lg-chem-batteries#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_3 most-popular">
<div class="image-number">3</div>
<a class="mainLink" href="/news/1118024_what-tesla-model-3-buyers-trade-in-says-something-about-them" title="What Tesla Model 3 buyers trade in says something about them">
<img class="fitfill" src="https://images.hgmsites.net/tmb/tesla-model-3-bought-photo-by-reader-ah_100656943_t.gif" alt="What Tesla Model 3 buyers trade in says something about them" /> What Tesla Model 3 buyers trade in says something about them </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1118024_what-tesla-model-3-buyers-trade-in-says-something-about-them" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1118024_what-tesla-model-3-buyers-trade-in-says-something-about-them#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_4 most-popular">
<div class="image-number">4</div>
<a class="mainLink" href="/news/1117716_the-first-volt-from-gm-was-also-a-plug-in-hybrid-but-it-was-built-in-1980" title="The first Volt from GM was also a plug-in hybrid, but it was built in 1980">
<img class="fitfill" src="https://images.hgmsites.net/tmb/gm-silver-volt-converted-by-electric-auto-corporation-credit-autohistorian_100662249_t.gif" alt="The first Volt from GM was also a plug-in hybrid, but it was built in 1980" /> The first Volt from GM was also a plug-in hybrid, but it was... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1117716_the-first-volt-from-gm-was-also-a-plug-in-hybrid-but-it-was-built-in-1980" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1117716_the-first-volt-from-gm-was-also-a-plug-in-hybrid-but-it-was-built-in-1980#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="popular-outer">
<div class="popular_5 most-popular">
<div class="image-number">5</div>
<a class="mainLink" href="/news/1118080_multi-speed-transmissions-and-turbochargers-dont-save-much-fueloh-really-analysis" title="Multi-speed transmissions and turbochargers don't save much fuel–oh, really? Analysis ">
<img title="Teen driver - busy street- AAA Foundation for Traffic Safety" class="fitfill" src="https://images.hgmsites.net/tmb/teen-driver--busy-street-aaa-foundation-for-traffic-safety_100449004_t.gif" alt="Multi-speed transmissions and turbochargers don't save much fuel–oh, really? Analysis " /> Multi-speed transmissions and turbochargers don't save much... </a>
<div class="fb-like-btn">
<div class="fb-like" data-href="https://www.greencarreports.com/news/1118080_multi-speed-transmissions-and-turbochargers-dont-save-much-fueloh-really-analysis" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light"></div></div>
<a href="https://www.greencarreports.com/news/1118080_multi-speed-transmissions-and-turbochargers-dont-save-much-fueloh-really-analysis#disqus_thread" class="comment comment-disqus"></a>
</div>
<div class="clear">&nbsp;</div>
</div>
<div class="clear"></div>
<span class="moreLink"><a href="/news">More &#187;</a></span>
</div> <div id="category-list" class="">
<h3>Topics</h3>
<ul>
<li>
<a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
<a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage" /></a>
</li>
<li>
<a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
<a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids" /></a>
</li>
<li>
<a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
<a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars" /></a>
</li>
<li>
<a class="cat" href="/news/diesel">DIESEL CARS</a>
<a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel Cars" /></a>
</li>
<li>
<a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
<a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels" /></a>
</li>
<li>
<a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
<a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows" /></a>
</li>
</ul>
</div>
<br class="clear" />
<script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
<div id="gallery-carousal-inner">
<h3>Photo Galleries</h3>
<div id="gallery-slide">
<ul>
<li id="slide-1" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1117211_chinese-electric-car-startup-byton-reveals-its-second-concept-a-level-4-self-driving-sedan_gallery-1#100654246">
<img src="https://static.hgmsites.net/images/cache/byton-k-byte-concept_100654246_260x130.jpg" alt="Chinese electric-car startup Byton reveals its second concept: a Level 4 self-driving sedan" width="260" height="130" /> </a>
<a href="/pictures/1117211_chinese-electric-car-startup-byton-reveals-its-second-concept-a-level-4-self-driving-sedan_gallery-1#100654246">
<span>Chinese electric-car startup Byton reveals its second concept: a Level 4 self-driving sedan</span>
</a>
</div>

</li>
<li id="slide-2" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1117498_tesla-model-3-order-guide-pricing-details-revealed-for-performance-and-all-wheel-drive-models_gallery-1#100642268">
<img src="https://static.hgmsites.net/images/cache/tesla-model-3_100642268_260x130.jpg" alt="Tesla Model 3 order guide, pricing details revealed for Performance and all-wheel-drive models (Updated)" width="260" height="130" /> </a>
<a href="/pictures/1117498_tesla-model-3-order-guide-pricing-details-revealed-for-performance-and-all-wheel-drive-models_gallery-1#100642268">
<span>Tesla Model 3 order guide, pricing details revealed for Performance and all-wheel-drive models (Updated)</span>
</a>
</div>

</li>
<li id="slide-3" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1117217_2019-hyundai-ioniq-preview_gallery-1#100654122">
<img src="https://static.hgmsites.net/images/cache/2019-hyundai-ioniq_100654122_260x130.jpg" alt="2019 Hyundai Ioniq preview" width="260" height="130" /> </a>
<a href="/pictures/1117217_2019-hyundai-ioniq-preview_gallery-1#100654122">
<span>2019 Hyundai Ioniq preview</span>
</a>
</div>

</li>
<li id="slide-4" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1117297_2019-honda-insight-video-review_gallery-1#100655326">
<img src="https://static.hgmsites.net/images/cache/2019-honda-insight_100655326_260x130.jpg" alt="2019 Honda Insight video review" width="260" height="130" /> </a>
<a href="/pictures/1117297_2019-honda-insight-video-review_gallery-1#100655326">
<span>2019 Honda Insight video review</span>
</a>
</div>

</li>
<li id="slide-5" class="slides">
<div class="photo_gallery">
<a class="image-link" href="/pictures/1117240_new-ford-cab-take-stabs-at-fuel-efficient-powertrains_gallery-1#100654565">
<img src="https://static.hgmsites.net/images/cache/ford-fusion_100654565_260x130.jpg" alt="New Ford cab take stabs at fuel-efficient powertrains" width="260" height="130" />  </a>
<a href="/pictures/1117240_new-ford-cab-take-stabs-at-fuel-efficient-powertrains_gallery-1#100654565">
<span>New Ford cab take stabs at fuel-efficient powertrains</span>
</a>
</div>

</li>
</ul>
</div>
<div id="gallery-navigation">
<div id="button_left" class="prev">&#171;</div>
<div id="button_text"><span>1</span> of <span>5</span></div>
<div id="button_right" class="next">&#187;</div>
<br class="clear" />
</div>
</div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>

<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>
</div>

<br clear="all" />
</div>
</div>
</div>

<div id="popup-email-subscribe" style="display:none">
<div id="popup-newsletter-header">
<img src="/images/gcr/mailchimp_popup_logo.png" />
</div>
<div class="email-subscribe-text">
<span class="subtext-one">Get the Web's best green cars newsletter!</span>
<span class="subtext-two">We'll email you the latest in green car news every day.</span>
</div>
<form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
<input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }" onfocus="if(this.value =='Enter your email address') { this.value = ''; }" class="email-fld" value="Enter your email address" name="email">
<div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
</form>
<p class="thanks-msg"></p>
<p class="msg"></p>
<span class="error-msg"></span>
</div>
<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>

<div class="FooterMore">
<h3 class="MoreTitle">More from High Gear Media</h3>
<div class="clear">&nbsp;</div>
<ul>
<li class="FooterMoreColumn  first">
<a href="//www.motorauthority.com/" title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1118140_mystery-ferrari-to-be-unveiled-september-17" title="Mystery Ferrari to be unveiled September 17">
<img title="Mystery Ferrari to be unveiled September 17" src="https://static.hgmsites.net/images/cache/teaser-for-new-ferrari-debuting-on-september-17-2018_100665300_120x80.jpg" alt="Teaser for new Ferrari debuting on September 17, 2018" width="120" height="80" /> </a>
<a href="//www.motorauthority.com/news/1118140_mystery-ferrari-to-be-unveiled-september-17">
Mystery Ferrari to be unveiled September 17 </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1084728_2019-land-rover-range-rover-sport-p400e-priced-from-79295-range-rover-p400e-from-96145" title="2019 Land Rover Range Rover Sport P400e priced from $79,295, Range Rover P400e from $96,145">
<img title="2019 Land Rover Range Rover Sport P400e priced from $79,295, Range Rover P400e from $96,145" src="https://static.hgmsites.net/images/cache/land-rover-range-rover-evoque_100627050_120x80.jpg" alt="2019 Land Rover Range Rover P400e" width="120" height="80" /> </a>
<a href="//www.motorauthority.com/news/1084728_2019-land-rover-range-rover-sport-p400e-priced-from-79295-range-rover-p400e-from-96145">
2019 Land Rover Range Rover Sport P400e priced from $79,295, Range Rover P400e from $96,145 </a>
</li>
<li>
<a class="image-link" href="//www.motorauthority.com/news/1096351_bmw-m2-cs-and-csl-still-possible" title="BMW M2 CS and CSL still possible">
<img title="BMW M2 CS and CSL still possible" src="https://static.hgmsites.net/images/cache/bmw-m2-m-performance-parts-concept_100662082_120x80.jpg" alt="BMW M2 M Performance Parts concept" width="120" height="80" /> </a>
<a href="//www.motorauthority.com/news/1096351_bmw-m2-cs-and-csl-still-possible">
BMW M2 CS and CSL still possible </a>
</li>
</ul>
</li>
<li class="FooterMoreColumn ">
<a href="//www.thecarconnection.com/" title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
<ul>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1118141_chilling-iihs-video-shows-dangers-of-running-a-red-light" title="Chilling IIHS video shows dangers of running a red light">
<img title="Chilling IIHS video shows dangers of running a red light" src="https://static.hgmsites.net/images/cache/red-light-runners-in-los-angeles_100442747_120x80.jpg" alt="red light runners in los angeles" width="120" height="80" /> </a>
<a href="//www.thecarconnection.com/news/1118141_chilling-iihs-video-shows-dangers-of-running-a-red-light">
Chilling IIHS video shows dangers of running a red light </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1118135_new-york-city-council-caps-uber-and-lyft-vehicles" title="New York City Council caps Uber and Lyft vehicles">
<img title="New York City Council caps Uber and Lyft vehicles" src="https://static.hgmsites.net/images/cache/man-trying-to-hail-a-taxi-via-flickr-user-linh-nguyen_100479999_120x80.jpg" alt="Man trying to hail a taxi (via Flickr user Linh Nguyen)" width="120" height="80" /> </a>
<a href="//www.thecarconnection.com/news/1118135_new-york-city-council-caps-uber-and-lyft-vehicles">
New York City Council caps Uber and Lyft vehicles </a>
</li>
<li>
<a class="image-link" href="//www.thecarconnection.com/news/1118117_age-against-the-machine-iihs-finds-that-autonomous-safety-systems-arent-up-to-human-level-yet" title="Age against the machine: IIHS finds that autonomous safety systems aren’t up to human level, yet">
<img title="Age against the machine: IIHS finds that autonomous safety systems aren’t up to human level, yet" src="https://static.hgmsites.net/images/cache/consumer-reports-tests-tesla-model-3-braking-credit-consumer-reports_100653529_120x80.jpg" alt="Consumer Reports tests Tesla Model 3 braking [CREDIT: Consumer Reports]" width="120" height="80" /> </a>
<a href="//www.thecarconnection.com/news/1118117_age-against-the-machine-iihs-finds-that-autonomous-safety-systems-arent-up-to-human-level-yet">
Age against the machine: IIHS finds that autonomous safety systems aren’t up to human level, yet </a>
</li>
</ul>
</li>
</ul>
</div>
<div class="clear">&nbsp;</div>


<div class="Footer">

<div class="LogoColumn">
<img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news">News</a></li>
<li class="Title"><a href="/news/first-drives">Reviews</a></li>
<li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
<li class="Title"><a href="/rss">RSS Feed</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title"><a href="/news/electric-cars">Electric</a></li>
<li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
<li class="Title"><a href="/new-cars">Car Types</a></li>
</ul>
</div>
<div class="FooterLinkColumn">
<ul>
<li class="Title TitleTight">Company</li>
 <li><a href="/aboutus">About Us</a></li>
<li><a href="/contactus">Contact Us</a></li>
<li><a href="https://ibauto.tumblr.com/">Press</a></li>
<li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
<li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
<li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
<li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
</ul>
</div>
<div class="FooterLinkColumn FooterSocialColumn">
<ul>
<li class="Title">Follow Us</li>
<li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
<li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
</ul>
<div class="clear"></div>
<div class="footer-mobile"></div>
</div>

<div class="clear">&nbsp;</div>
</div>


<div class="FooterCopyright">
&copy; 2018 Green Car Reports. All Rights Reserved.
Green Car Reports is published by <a href="//www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>

<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
</div>
</div>

<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/526531.js"></script>
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'Eric C. Evarts';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=81&j=0&pageurl=%2Fnews%2F1118136_california-warns-it-wont-follow-lower-epa-fuel-economy-emissions-rules%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=green&tag2=epa&tag3=cafe&tag4=news&segment=misc'});
</script>


<div id="ad-X" class="ad ad-t-r" style="max-width: 1px; max-height: auto">
<script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script> </div>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":136,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
