<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40016"
      data-tmplt="75484"
      data-site="75484"
      data-addr="10.16.88.240"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="The simulcasted global events are over, the cars have been driven back out of the arenas, and electric-car fans are evaluating the new 2018 Nissan Leaf that was unveiled to the world last night. We've covered both the details of the car and our preliminary drive impressions from testing a pre-production prototype at Nissan's Tochigi proving grounds in June..." >

<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="80517230974" >
<meta property="og:site_name" content="Green Car Reports" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Nine things you should know about the 2018 Nissan Leaf electric car" >
<meta property="og:url" content="http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" >
<meta property="og:image" content="http://images.hgmsites.net/hug/2018-nissan-leaf_100620925_h.jpg" >
<meta property="og:description" content="The simulcasted global events are over, the cars have been driven back out of the arenas, and electric-car fans are evaluating the new 2018 Nissan Leaf that was unveiled to the world last night. We've covered both the details of the car and our preliminary drive impressions from testing a pre-production prototype at Nissan's Tochigi proving grounds in June..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@GreenCarReports" >
<meta name="twitter:url" content="http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" >
<meta name="twitter:title" content="Nine things you should know about the 2018 Nissan Leaf electric car" >
<meta name="twitter:description" content="The simulcasted global events are over, the cars have been driven back out of the arenas, and electric-car fans are evaluating the new 2018 Nissan Leaf that was unveiled to the world last night..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/2018-nissan-leaf_100620925_l.jpg" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc" >
<meta name="y_key" content="681bdcf9b8a767f9" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Nine things you should know about the 2018 Nissan Leaf electric car</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car",
    "url": "http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.greencarreports.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "http://www.greencarreports.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "http://www.greencarreports.com/news/electric-cars",
                    "name": "Electric Cars"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car#this",
        "url": "http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car",
        "headline": "Nine things you should know about the 2018 Nissan Leaf electric car",
        "datePublished": "2017-09-06T06:45:00-0700",
        "dateModified": "2017-09-06T07:14:48-0700",
        "description": "The simulcasted global events are over, the cars have been driven back out of the arenas, and electric-car fans are evaluating the new 2018 Nissan Leaf that was unveiled to the world last night. We've covered both the details of the car and our preliminary drive impressions from testing a pre-production prototype at Nissan's Tochigi proving grounds in June...",
        "author": {
            "@type": "Person",
            "name": "John Voelcker",
            "jobTitle": "Senior Editor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg",
            "url": "http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.greencarreports.com/#organization"
        },
        "articleSection": "Electric Cars",
        "image": {
            "@type": "ImageObject",
            "@id": "http://images.hgmsites.net/lrg/2018-nissan-leaf_100620925_l.jpg",
            "url": "http://images.hgmsites.net/lrg/2018-nissan-leaf_100620925_l.jpg#this",
            "caption": "2018 Nissan Leaf",
            "description": "",
            "width": 1024,
            "height": 682,
            "uploadDate": "2017-09-05T17:44:29-0700"
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<link href="http://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News" >
<link href="http://images.hgmsites.net/hug/2018-nissan-leaf_100620925_h.jpg" rel="image_src" >
<link href="http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" rel="canonical" >
<link href="http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car/page-2" rel="next" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/480697.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/480698.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/108702855478337248034" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1112505_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript" src="/js_cache/480699.js"></script>
<script type="text/javascript" src="/js_cache/480719.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"year_id":"30008063","year_seo_name":"2018","year_name":"2018","model_id":"20000936","model_seo_name":"leaf","model_name":"Leaf","body_style":"hatchback","make_id":"10026","make_seo_name":"nissan","make_name":"Nissan","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.84614753723145ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- Green Car Reports -->
                <div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news" class="navlink">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">11 minutes ago</span>
                            <a class="title" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results" >
                                    How important will plug-in hybrids be in 2025?...                            </a>
                            <a class="image-link" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results" title="How important will plug-in hybrids be in 2025? Poll results">
                                <img src="http://static.hgmsites.net/images/cache/2018-chevrolet-volt_100605316_150x100.jpg" alt="How important will plug-in hybrids be in 2025? Poll results" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/diesel">
                                Diesel                            </a>
                                                        <span class="date">41 minutes ago</span>
                            <a class="title" href="/news/1112492_ca-legislators-propose-1-billion-to-remove-dirtiest-diesel-trucks" >
                                    CA legislators propose $1 billion to remove...                            </a>
                            <a class="image-link" href="/news/1112492_ca-legislators-propose-1-billion-to-remove-dirtiest-diesel-trucks" title="CA legislators propose $1 billion to remove dirtiest diesel trucks">
                                <img src="http://static.hgmsites.net/images/cache/california-state-capitol-sacramento_100596134_150x100.jpg" alt="CA legislators propose $1 billion to remove dirtiest diesel trucks" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="title" href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" >
                                    Nine things you should know about the 2018 Nissan...                            </a>
                            <a class="image-link" href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" title="Nine things you should know about the 2018 Nissan Leaf electric car">
                                <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620925_150x100.jpg" alt="Nine things you should know about the 2018 Nissan Leaf electric car" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
                    <div id="submenu-topics">
                        <ul>
                                                            <li>
                                    <a class="more-news-title" href="/news/1112461_big-oil-firms-fear-trump-rules-rollback-not-for-environment-but-for-pr" >
                                    Big oil firms fear Trump rules rollback: not for...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions" >
                                    2018 Nissan Leaf electric-car prototype driven...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019" >
                                    2018 Nissan Leaf debuts: 150 miles for $30,875...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1112467_electric-car-sales-2018-nissan-leaf-reality-high-mile-teslas-frankfurt-debuts-todays-car-news" >
                                    Electric-car sales, 2018 Nissan Leaf reality...                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="moreLink">
                    <a title="More News" href="/news">More News &#187;</a>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="first-drives">
            <div class="vLine"></div>
            <a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>First Drives</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">More &#187;</a>
                </div>
                                                         <div class="news-item">
                            <a class="title" href="/news/1112301_audi-a5-sportback-g-tron-first-drive-of-natural-gas-luxury-sport-sedan" >
                                    Audi A5 Sportback g-tron: first drive of...                            </a>
                                                        <span class="date">August 25, 2017</span>
                            <a class="image-link" href="/news/1112301_audi-a5-sportback-g-tron-first-drive-of-natural-gas-luxury-sport-sedan" title="Audi A5 Sportback g-tron: first drive of natural-gas luxury sport sedan">
                                 <img src="http://static.hgmsites.net/images/cache/2017-audi-a5-sportback-g-tron-european-model-driven-aug-2017-photo-ronan-glon_100618902_150x100.jpg" alt="Audi A5 Sportback g-tron: first drive of natural-gas luxury sport sedan" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1112211_volkswagen-id-buzz-drive-electric-vw-bus-offers-unique-ev-concept" >
                                    Volkswagen ID Buzz drive: electric VW bus offers...                            </a>
                                                        <span class="date">August 19, 2017</span>
                            <a class="image-link" href="/news/1112211_volkswagen-id-buzz-drive-electric-vw-bus-offers-unique-ev-concept" title="Volkswagen ID Buzz drive: electric VW bus offers unique EV concept">
                                 <img src="http://static.hgmsites.net/images/cache/kirk-bell-and-john-voelcker-in-volkswagen-id-buzz-electric-microbus-concept-vehicle_100618514_150x100.jpg" alt="Volkswagen ID Buzz drive: electric VW bus offers unique EV concept" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1112164_chevy-bolt-ev-reviewed-by-bmw-i3-driver-electric-cars-compared" >
                                    Chevy Bolt EV reviewed by BMW i3 driver: electric...                            </a>
                                                        <span class="date">August 18, 2017</span>
                            <a class="image-link" href="/news/1112164_chevy-bolt-ev-reviewed-by-bmw-i3-driver-electric-cars-compared" title="Chevy Bolt EV reviewed by BMW i3 driver: electric cars compared">
                                 <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-bolt-ev-premier-and-2017-bmw-i3-electric-car-aug-2017-photo-tom-moloughney_100618415_150x100.jpg" alt="Chevy Bolt EV reviewed by BMW i3 driver: electric cars compared" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
             <div id="submenu-guides" class="submenu-dd">
                <div class="submenu-outer">
                    <h3><a href="/news/buying-guides">Green Car Guides</a></h3>
                     <div class="moreLink">
                        <a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
                    </div>
                    <div id="submenu-guide-item">
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">July 18, 2017</span>
                            <a class="title" href="/news/1111589_electric-car-charging-stations-rated-whats-best-whats-cheapest-what-to-avoid" >
                                    Electric-car charging stations rated: what's...                            </a>
                            <a class="image-link" href="/news/1111589_electric-car-charging-stations-rated-whats-best-whats-cheapest-what-to-avoid" title="Electric-car charging stations rated: what's best, what's cheapest, what to avoid? ">
                                 <img src="http://static.hgmsites.net/images/cache/siemens-versicharge-vc30gryu_100614689_150x100.jpg" alt="Electric-car charging stations rated: what's best, what's cheapest, what to avoid? " width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">June 8, 2017</span>
                            <a class="title" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" >
                                    Best deals on hybrid, electric, fuel-efficient...                            </a>
                            <a class="image-link" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" title="Best deals on hybrid, electric, fuel-efficient cars for June 2017">
                                 <img src="http://static.hgmsites.net/images/cache/2017-ford-c-max_100581989_150x100.jpg" alt="Best deals on hybrid, electric, fuel-efficient cars for June 2017" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item last">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">May 14, 2017</span>
                            <a class="title" href="/news/1108550_2017-electric-motorcycle-buyers-guide" >
                                    2017 electric motorcycle buyers guide                            </a>
                            <a class="image-link" href="/news/1108550_2017-electric-motorcycle-buyers-guide" title="2017 electric motorcycle buyers guide">
                                 <img src="http://static.hgmsites.net/images/cache/energica-eva-electric-motorcycle-test-ride-san-francisco-bay-area_100590901_150x100.jpg" alt="2017 electric motorcycle buyers guide" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
            </div>
        </div>
        </div>
        <div class="topnav-link" id="ace">
            <div class="vLine"></div>
            <a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>All Cars Electric</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/electric-cars">More &#187;</a>
                </div>
                                                                         <div class="news-item">
                            <a class="title" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results" >
                                    How important will plug-in hybrids be in 2025?...                            </a>
                                                        <span class="date">11 minutes ago</span>
                            <a class="image-link" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results" title="How important will plug-in hybrids be in 2025? Poll results">
                                 <img src="http://static.hgmsites.net/images/cache/2018-chevrolet-volt_100605316_150x100.jpg" alt="How important will plug-in hybrids be in 2025? Poll results" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" >
                                    Nine things you should know about the 2018 Nissan...                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="image-link" href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car" title="Nine things you should know about the 2018 Nissan Leaf electric car">
                                 <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620925_150x100.jpg" alt="Nine things you should know about the 2018 Nissan Leaf electric car" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019" >
                                    2018 Nissan Leaf debuts: 150 miles for $30,875...                            </a>
                                                        <span class="date">September 5, 2017</span>
                            <a class="image-link" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019" title="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019">
                                 <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620916_150x100.jpg" alt="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
            <div id="submenu-car-types" class="submenu-dd">
                <div>
                    <h3>News by Car Type</h3>
                    <div class="moreLink">
                        <a title="Read more" href="/new-cars">See all new cars &#187;</a>
                    </div>
                    <div id="submenu-types">
                        <ul>
                                                         <li>
                                 <a class="cat" href="/news/hybrid-cars">HYBRID</a>
                                <a class="thumb" href="/news/hybrid-cars">
                                    <img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/electric-cars">ELECTRIC</a>
                                <a class="thumb" href="/news/electric-cars">
                                    <img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/diesel">DIESEL</a>
                                <a class="thumb" href="/news/diesel">
                                    <img src="/images/categories/category-diesel.jpg" alt="Diesel" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/fuel-cell">FUEL CELL</a>
                                <a class="thumb" href="/news/fuel-cell">
                                    <img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
                                </a>
                            </li>
                                                    </ul>
                    </div>
                    <div id="submenu-car-links">
                        <span>Popular Green Cars</span>
                        <ul>
                                                         <li>
                                <a class="thumb" href="/overview/chevrolet_volt_2018">
                                     <img src="http://static.hgmsites.net/images/cache/2018-chevrolet-volt_100605327_77x54.jpg" alt="2018 Chevrolet Volt" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/chevrolet_volt_2018">2018 Chevrolet Volt</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/nissan_leaf_2018">
                                     <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620925_77x54.jpg" alt="2018 Nissan Leaf" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/nissan_leaf_2018">2018 Nissan Leaf</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/tesla_roadster_2011">
                                     <img src="http://static.hgmsites.net/images/cache/2011-tesla-roadster_100337784_77x54.jpg" alt="2011 Tesla Roadster" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/tesla_roadster_2011">2011 Tesla Roadster</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/toyota_prius_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-toyota-prius_100565806_77x54.jpg" alt="2017 Toyota Prius" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/toyota_prius_2017">2017 Toyota Prius</a>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="video">
            <div class="vLine"></div>
            <a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
            <div id="submenu-more"  class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                                    <li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                            <li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                            <li><a class="topnav-googleplus" href="https://plus.google.com/108702855478337248034?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                            <li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
        <div class="search" id="masterSearch">
            <div class="vLine"></div>
            <div class="global-google-search" id="google-search-form-0" style="width: 210px;">
    <script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
        </div> <!-- search -->
    </div> <!-- masthead inner -->
            <div id="masterhead-adblock" style="overflow: visible">
            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
        </div>
    </div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title">
            <a id="a_bc_home" href="/"><span>Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0">
                    <a id="a_bc_0" class="bc_link" href="/news"><span>News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1">
                    <a id="a_bc_1" class="bc_link" href="/news/electric-cars"><span>Electric Cars</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link">
                    <span>Nine things you should know about the 2018 Nissan Leaf electric car</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'plug-in-cars,green,battery-electric-vehicle,2018,compact,electric-cars,hatchback,leaf,nissan'});
</script>
    <script>
        $(function() {
            hgm.pingView(1112505, "30008063");
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car&amp;u=http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Nine%20things%20you%20should%20know%20about%20the%202018%20Nissan%20Leaf%20electric%20car" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="2urOdd8G5GVJ0qffDl8hXcCrwg1rkTqoWiqgcNkBd68=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Nine things you should know about the 2018 Nissan Leaf electric car</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" class="facebookProfile author-image" alt="John Voelcker" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg)"></a>
            <span class="ex-author facebookProfile">
                <a rel="author" href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" title="View John Voelcker's Profile" target="_blank"><span>John Voelcker</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.greencarreports.com/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Sep 6, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow John</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/109714414364664354056/posts?hl=en?prsrc=3" target="_blank" title="Add John to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/johnvoelcker" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                        <div class="fb-subscribe" data-href="https://www.facebook.com/app_scoped_user_id/671640946/" 
                    data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
                    </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
            <div class="image_wrapper first_wrapper"><img name="tccimg_100620925_m" float="none" src="http://images.hgmsites.net/med/2018-nissan-leaf_100620925_m.jpg" title="2018 Nissan Leaf" alt="2018 Nissan Leaf" width="640" height="426" data-width="1024" data-height="682" data-url="http://images.hgmsites.net/lrg/2018-nissan-leaf_100620925_l.jpg" class="first_image"><p>2018 Nissan Leaf</p><a name="tccwrp_100620925" class="enlarge" href="/image/100620925_2018-nissan-leaf" target="_blank">Enlarge Photo</a></div><p>The simulcasted global events are over, the cars have been driven back out of the arenas, and electric-car fans are evaluating the new 2018 Nissan Leaf that was unveiled to the world last night.</p>
<p>We've covered both the details of the car and our preliminary drive impressions from testing a pre-production prototype at Nissan's Tochigi proving grounds in June.</p>
<p>But with the volume of comments on the articles and questions coming in, we decided a cheat sheet was needed. Here are nine major points about the new 2018 Leaf.</p>
<p style="text-align: center;"><strong>DON'T MISS: <a title="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles next year" href="http://www.greencarreports.com/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-next-year">2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles next year</a></strong></p>
<p><strong>(1) It's new, but it's not all-new.</strong></p>
<p>You can think of this car as a heavy restyle of the first-generation Leaf sold from 2011 through 2017, both inside and out. The funky styling is gone, but much of the understructure remains.</p>
<p>We think this car would have made a really great "mid-cycle refresh" of the Leaf for, say, 2016. As a 2018 car, it's overdue.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100620922_m" title="2018 Nissan Leaf" src="http://images.hgmsites.net/med/2018-nissan-leaf_100620922_m.jpg" alt="2018 Nissan Leaf" width="640" height="426" data-width="1024" data-height="682" data-url="http://images.hgmsites.net/lrg/2018-nissan-leaf_100620922_l.jpg"><p>2018 Nissan Leaf</p><a name="tccwrp_100620922" class="enlarge" href="/image/100620922_2018-nissan-leaf" target="_blank">Enlarge Photo</a></div>
<p><strong>(2) It's projected to get a 150-mile EPA range rating.</strong></p>
<p>Full EPA ratings for the 2018 Leaf, with its 40-kilowatt-hour battery pack, haven't yet been released, but Nissan projects a combined 150-mile rating.</p>
<p>This puts the new Leaf into a category of its own, sort of a "mid-range EV" from, say, 130 to 200 miles: higher than the 60-to-125-mile crowd, but lower than the Chevy Bolt EV and all Teslas.</p>
<p style="text-align: center;"><strong>READ THIS: <a title="2018 Nissan Leaf electric-car prototype driven: first impressions" href="http://www.greencarreports.com/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions">2018 Nissan Leaf electric-car prototype driven: first impressions</a></strong></p>
<p><strong>(3) It's more powerful.</strong></p>
<p>The electric motor that drives the 2018 Leaf's front wheels is the same one as in earlier Leafs, but Nissan has revised the control software to open up considerably more power.</p>
<p>The new model is rated at a maximum output of 110 kilowatts (147 horsepower) and 236 pound-feet of torque, while comparable figures for the 2017 Leaf were 80 kw (107 hp) and 187 lb-ft.</p>
<p></p><div class="image_wrapper small_image"><img name="tccimg_100621020_m" title="2018 Nissan Leaf pricing" src="http://images.hgmsites.net/med/2018-nissan-leaf-pricing_100621020_m.jpg" alt="2018 Nissan Leaf pricing" width="640" height="582" data-width="1024" data-height="931" data-url="http://images.hgmsites.net/lrg/2018-nissan-leaf-pricing_100621020_l.jpg" class="small_image"><p>2018 Nissan Leaf pricing</p><a name="tccwrp_100621020" class="enlarge" href="/image/100621020_2018-nissan-leaf-pricing" target="_blank">Enlarge Photo</a></div>
<p><strong>(4) It's less expensive.</strong></p>
<p>While the starting price of a 2018 Nissan Leaf S base model is now $29,990, that doesn't include the mandatory $875 delivery fee, which brings the total to $30,865.</p>
<p>Still, that's $690 lower than the comparable 2017 Leaf model, for a much more modern car with more standard equipment and a range of 150 miles versus last year's 107 miles.</p>
<p style="text-align: center;"><strong>THE CONTEXT: <a title="As 2018 Nissan Leaf arrives, data on US electric-car market offers reality check" href="http://www.greencarreports.com/news/1112486_as-2018-nissan-leaf-arrives-data-on-us-electric-car-market-offers-reality-check">US electric-car market data offers reality check as 2018 Leaf arrives</a></strong></p>
<p><strong>(5) It's no longer weird-looking.</strong></p>
<p>Nissan has been quite open about its plans to make the Leaf less polarizing and unusual-looking, both inside and out. Toyota may have doubled down on weird for its latest Prius hybrid, but not so Nissan for the new Leaf.</p>
<p>The 2018 model of the company's halo car could easily be a gasoline Sentra or any other small Nissan hatchback; only some badges and the mushroom-shaped drive selector inside point to its all-electric powertrain.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100620935_m" title="2018 Nissan Leaf" src="http://images.hgmsites.net/med/2018-nissan-leaf_100620935_m.jpg" alt="2018 Nissan Leaf" width="640" height="426" data-width="1024" data-height="682" data-url="http://images.hgmsites.net/lrg/2018-nissan-leaf_100620935_l.jpg"><p>2018 Nissan Leaf</p><a name="tccwrp_100620935" class="enlarge" href="/image/100620935_2018-nissan-leaf" target="_blank">Enlarge Photo</a></div>
<p><strong>(6) It's quieter inside.</strong></p>
<p>Nissan has put a great deal of effort into reducing noise, vibration, and harshness inside the cabin, using everything from a stiffer structure and extensive computer modeling to acoustic windshield glass and insulation specially designed to absorb motor and electronics whine.</p>
<p>From our drive of a prototype vehicle last June, it worked: The 2018 Nissan Leaf is considerably quieter inside.</p>
<p style="text-align: center;"><strong>CHECK OUT: <a title="2018 Nissan Leaf to have e-Pedal: here's what that means" href="http://www.greencarreports.com/news/1111635_2018-nissan-leaf-to-have-e-pedal-heres-what-that-means">2018 Nissan Leaf to have e-Pedal: here's what that means</a></strong></p>
<p><strong>(7) The 200-mile version is coming <em>next</em> year.</strong></p>
<p>The company said nothing about it at last night's event in Las Vegas, but its executives told us in June that a version with a 60-kwh battery will arrive as a 2019 model.</p>
<p>That will give it a Leaf that can compete more readily with the 238-mile Chevrolet Bolt EV, at $37,500, and the base 220-mile Tesla Model 3, at $35,000.</p></div>
    <div class="pagination">
        <div class="center">
                <span class="current">Page 1 of 2</span>
        <ol>
                    <li class="selected first"><span class="left-side"></span><span class="middle">1</span><span class="right-side"></span></li>
                    <li class="last"><a href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car/page-2"><span class="left-side"></span><span class="middle">2</span><span class="right-side"></span></a></li>
                    <li class="next"><a href="/news/1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car/page-2" rel="next"><span class="left-side"></span><span class="middle">Next ></span><span class="right-side"></span></a></li>
            </ol>
</div>
    </div>
    <br class="clear"/>
                            </div>
            <div id="postNav">
    <a href="/news/1112492_ca-legislators-propose-1-billion-to-remove-dirtiest-diesel-trucks" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/1112461_big-oil-firms-fear-trump-rules-rollback-not-for-environment-but-for-pr" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/battery-electric-vehicle" rel="tag">Battery Electric Vehicle (BEV)</a>
                                                        <a href="/news/plug-in-cars" rel="tag">plug-in cars</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/2018" rel="tag">2018</a>
                                                        <a href="/news/compact" rel="tag">Compacts</a>
                                                        <a href="/news/electric-cars" rel="tag">Electric Cars</a>
                                                        <a href="/news/green" rel="tag">Green Cars</a>
                                                        <a href="/news/hatchback" rel="tag">Hatchbacks</a>
                                                        <a href="/news/leaf" rel="tag">Nissan Leaf News</a>
                                                        <a href="/news/nissan" rel="tag">Nissan News</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112404_mini-electric-concept-revealed-before-frankfurt-auto-show-debut">
                <img src="http://static.hgmsites.net/images/cache/mini-electric-concept-rendering-2017-frankfurt-auto-show_100619524_150x100.jpg" alt="Mini Electric Concept revealed before Frankfurt auto show debut" width="150" height="100"/>            </a>
            <a href="/news/1112404_mini-electric-concept-revealed-before-frankfurt-auto-show-debut">
                <span>Mini Electric Concept revealed before Frankfurt auto show debut</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019">
                <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620916_150x100.jpg" alt="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019" width="150" height="100"/>            </a>
            <a href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019">
                <span>2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions">
                <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620921_150x100.jpg" alt="2018 Nissan Leaf electric-car prototype driven: first impressions" width="150" height="100"/>            </a>
            <a href="/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions">
                <span>2018 Nissan Leaf electric-car prototype driven: first impressions</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1112412_the-smart-vision-eq-fortwo-is-a-self-driving-electric-matchmaker">
                <img src="http://static.hgmsites.net/images/cache/smart-vision-eq-fortwo-concept-2017-frankfurt-auto-show_100619582_150x100.jpg" alt="The Smart Vision EQ Fortwo is a self-driving electric matchmaker" width="150" height="100"/>            </a>
            <a href="/news/1112412_the-smart-vision-eq-fortwo-is-a-self-driving-electric-matchmaker">
                <span>The Smart Vision EQ Fortwo is a self-driving electric matchmaker</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
            <div id="articles-suggest">
    <h2>People Who Read This Article Also Read</h2>
    <ul>
                        <li>
                            <a class="image-size" href="/news/1111137_2018-toyota-camry-hybrid-first-drive" title="2018 Toyota Camry Hybrid first drive">
		    <img src="http://static.hgmsites.net/images/cache/2018-toyota-camry-hybrid-le-willamette-valley-oregon-june-2017_100610816_142x90.jpg" alt="2018 Toyota Camry Hybrid first drive" width="142" height="90"/>                </a>
                        <h5><a href="/news/1111137_2018-toyota-camry-hybrid-first-drive" title="2018 Toyota Camry Hybrid first drive">2018 Toyota Camry Hybrid first drive</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1110065_2018-subaru-crosstrek-preview" title="2018 Subaru Crosstrek preview">
		    <img src="http://static.hgmsites.net/images/cache/2018-subaru-crosstrek-2017-geneva-auto-show_100594675_142x90.jpg" alt="2018 Subaru Crosstrek preview" width="142" height="90"/>                </a>
                        <h5><a href="/news/1110065_2018-subaru-crosstrek-preview" title="2018 Subaru Crosstrek preview">2018 Subaru Crosstrek preview</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1108226_2018-toyota-camry-hybrid-two-different-battery-packs-best-in-class-fuel-economy-claimed" title="2018 Toyota Camry Hybrid: two different battery packs, 'best-in-class' fuel economy claimed">
		    <img src="http://static.hgmsites.net/images/cache/2018-toyota-camry_100588759_142x90.jpg" alt="2018 Toyota Camry Hybrid: two different battery packs, 'best-in-class' fuel economy claimed" width="142" height="90"/>                </a>
                        <h5><a href="/news/1108226_2018-toyota-camry-hybrid-two-different-battery-packs-best-in-class-fuel-economy-claimed" title="2018 Toyota Camry Hybrid: two different battery packs, 'best-in-class' fuel economy claimed">2018 Toyota Camry Hybrid: two different battery packs...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

            <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1112505&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <div class="block-inner">
        <span class="email-label">News In Your Inbox</span>
        <div class="email-logo">
            <span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
        </div>
        <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
            <input type="text" name="email" placeholder="Enter email" class="input"/>
            <div class="stdButton mailchimp-signup">Sign Up</div>            <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
        </form>
        <span class="error-msg"></span>
        <p class="thanks-msg"></p>
        <p class="msg"></p>
    </div>
</div>
<!-- end signup_box -->
        
    <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results">
                <img title="How important will plug-in hybrids be in 2025? Poll results" src="http://static.hgmsites.net/images/cache/2018-chevrolet-volt_100605316_130x80.jpg" alt="2018 Chevrolet Volt" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1112522_how-important-will-plug-in-hybrids-be-in-2025-poll-results">How important will plug-in hybrids be in 2025? Poll results</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019">
                <img title="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019" src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620916_130x80.jpg" alt="2018 Nissan Leaf" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019">2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions">
                <img title="2018 Nissan Leaf electric-car prototype driven: first impressions" src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620921_130x80.jpg" alt="2018 Nissan Leaf" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions">2018 Nissan Leaf electric-car prototype driven: first impressions</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1112487_mercedes-benz-teases-eq-a-compact-electric-concept-before-frankfurt-show">
                <img title="Mercedes-Benz teases EQ A compact electric concept before Frankfurt show" src="http://static.hgmsites.net/images/cache/mercedes-benz_100620687_130x80.jpg" alt="Mercedes-Benz EQ A Concept" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1112487_mercedes-benz-teases-eq-a-compact-electric-concept-before-frankfurt-show">Mercedes-Benz teases EQ A compact electric concept before Frankfurt show</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/108702855478337248034?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>Green Car Reports</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
            <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">
                
                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1112486_as-2018-nissan-leaf-arrives-data-on-us-electric-car-market-offers-reality-check" title="As 2018 Nissan Leaf arrives, data on US electric-car market offers reality check">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2018-nissan-leaf_100618796_t.gif" alt="As 2018 Nissan Leaf arrives, data on US electric-car market offers reality check"/>                    As 2018 Nissan Leaf arrives, data on US electric-car market...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1112486_as-2018-nissan-leaf-arrives-data-on-us-electric-car-market-offers-reality-check" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1112486_as-2018-nissan-leaf-arrives-data-on-us-electric-car-market-offers-reality-check#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">
                
                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1112479_dethleffs-solar-assisted-electric-motorhome-concept-unveiled" title="Dethleffs solar-assisted electric motorhome concept unveiled">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/dethleffs-e-home-electric-motor-home_100620684_t.gif" alt="Dethleffs solar-assisted electric motorhome concept unveiled"/>                    Dethleffs solar-assisted electric motorhome concept unveiled                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1112479_dethleffs-solar-assisted-electric-motorhome-concept-unveiled" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1112479_dethleffs-solar-assisted-electric-motorhome-concept-unveiled#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">
                
                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019" title="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2018-nissan-leaf_100620916_t.gif" alt="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019"/>                    2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">
                
                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1112462_plug-in-electric-car-sales-for-aug-bolt-ev-leads-prime-volt-lower" title="Plug-in electric car sales for Aug: Bolt EV leads Prime, Volt lower">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-chevrolet-bolt_100564892_t.gif" alt="Plug-in electric car sales for Aug: Bolt EV leads Prime, Volt lower"/>                    Plug-in electric car sales for Aug: Bolt EV leads Prime, Volt...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1112462_plug-in-electric-car-sales-for-aug-bolt-ev-leads-prime-volt-lower" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1112462_plug-in-electric-car-sales-for-aug-bolt-ev-leads-prime-volt-lower#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">
                
                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1112434_cummins-electric-semi-truck-traditional-maker-takes-on-tesla" title="Cummins electric semi truck: traditional maker takes on Tesla">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/cummins-urban-hauler-tractor-concept_100619543_t.gif" alt="Cummins electric semi truck: traditional maker takes on Tesla"/>                    Cummins electric semi truck: traditional maker takes on Tesla                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1112434_cummins-electric-semi-truck-traditional-maker-takes-on-tesla" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1112434_cummins-electric-semi-truck-traditional-maker-takes-on-tesla#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More &#187;</a></span>
</div>        <div id="category-list" class="">
    <h3>Topics</h3>
    <ul>
                <li>
            <a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
            <a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage"/></a>
        </li>
                <li>
            <a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
            <a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids"/></a>
        </li>
                <li>
            <a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
            <a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/diesel">DIESEL CARS</a>
            <a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel Cars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
            <a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels"/></a>
        </li>
                <li>
            <a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
            <a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    <script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
    <div id="gallery-carousal-inner">
        <h3>Photo Galleries</h3>
        <div id="gallery-slide">
            <ul>
                                                    <li id="slide-1" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1112404_mini-electric-concept-revealed-before-frankfurt-auto-show-debut_gallery-1#100619524">
                                <img src="http://static.hgmsites.net/images/cache/mini-electric-concept-rendering-2017-frankfurt-auto-show_100619524_260x130.jpg" alt="Mini Electric Concept revealed before Frankfurt auto show debut" width="260" height="130"/>                            </a>
                            <a href="/pictures/1112404_mini-electric-concept-revealed-before-frankfurt-auto-show-debut_gallery-1#100619524">
                                <span>Mini Electric Concept revealed before Frankfurt auto show debut</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-2" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019_gallery-1#100620916">
                                <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620916_260x130.jpg" alt="2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019" width="260" height="130"/>                            </a>
                            <a href="/pictures/1112503_2018-nissan-leaf-debuts-150-miles-for-30875-200-plus-miles-in-2019_gallery-1#100620916">
                                <span>2018 Nissan Leaf debuts: 150 miles for $30,875, 200-plus miles in 2019</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-3" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1112375_2018-bmw-i3-electric-car-range-adds-sportier-i3s-version_gallery-1#100619277">
                                <img src="http://static.hgmsites.net/images/cache/2018-bmw-i3_100619277_260x130.jpg" alt="2018 BMW i3 electric car range adds sportier i3s version" width="260" height="130"/>                            </a>
                            <a href="/pictures/1112375_2018-bmw-i3-electric-car-range-adds-sportier-i3s-version_gallery-1#100619277">
                                <span>2018 BMW i3 electric car range adds sportier i3s version</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-4" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1112412_the-smart-vision-eq-fortwo-is-a-self-driving-electric-matchmaker_gallery-1#100619582">
                                <img src="http://static.hgmsites.net/images/cache/smart-vision-eq-fortwo-concept-2017-frankfurt-auto-show_100619582_260x130.jpg" alt="The Smart Vision EQ Fortwo is a self-driving electric matchmaker" width="260" height="130"/>                            </a>
                            <a href="/pictures/1112412_the-smart-vision-eq-fortwo-is-a-self-driving-electric-matchmaker_gallery-1#100619582">
                                <span>The Smart Vision EQ Fortwo is a self-driving electric matchmaker</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-5" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions_gallery-1#100620921">
                                <img src="http://static.hgmsites.net/images/cache/2018-nissan-leaf_100620921_260x130.jpg" alt="2018 Nissan Leaf electric-car prototype driven: first impressions" width="260" height="130"/>                            </a>
                            <a href="/pictures/1112504_2018-nissan-leaf-electric-car-prototype-driven-first-impressions_gallery-1#100620921">
                                <span>2018 Nissan Leaf electric-car prototype driven: first impressions</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                </ul>
            </div>
            <div id="gallery-navigation">
                <div id="button_left" class="prev">&#171;</div>
                <div id="button_text"><span>1</span> of <span>5</span></div>
                <div id="button_right" class="next">&#187;</div>
                <br class="clear" />
        </div>
    </div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
</div>
        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/gcr/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best green cars newsletter!</span>
        <span class="subtext-two">We'll email you the latest in green car news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
            
    <!--SECTION TWO STARTS-->
    <div class="FooterMore">
        <h3 class="MoreTitle">More from High Gear Media</h3>
        <div class="clear">&nbsp;</div>
        <ul>
                            <li class="FooterMoreColumn  first">
                    <a href='http://www.motorauthority.com' title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1112451_jeep-wrangler-spy-shots-dodge-viper-ring-record-detroit-electric-future-cars-car-news-headlines" title="Jeep Wrangler spy shots, Dodge Viper ‘Ring record, Detroit Electric future cars: Car News Headlines  ">
                                        <img title="Jeep Wrangler spy shots, Dodge Viper ‘Ring record, Detroit Electric future cars: Car News Headlines  " class="fitfill" src="http://images.hgmsites.net/sml/2018-jeep-wrangler-spy-shots--image-via-s-baldauf-sb-medien_100620992_s.jpg" alt="2018 Jeep Wrangler spy shots - Image via S. Baldauf/SB-Medien"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1112451_jeep-wrangler-spy-shots-dodge-viper-ring-record-detroit-electric-future-cars-car-news-headlines">
                                    Jeep Wrangler spy shots, Dodge Viper ‘Ring record, Detroit Electric future cars: Car News Headlines                                  </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1112519_mazda-execs-continue-to-tease-future-rotary-without-any-more-details" title="Mazda execs continue to tease future rotary without any more details">
                                        <img title="Mazda execs continue to tease future rotary without any more details" src="http://static.hgmsites.net/images/cache/mazda-rx-vision-concept_100531883_120x80.jpg" alt="Mazda RX-Vision concept, 2015 Tokyo Motor Show" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1112519_mazda-execs-continue-to-tease-future-rotary-without-any-more-details">
                                    Mazda execs continue to tease future rotary without any more details                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1099917_2018-jeep-wrangler-spy-shots" title="2018 Jeep Wrangler spy shots">
                                        <img title="2018 Jeep Wrangler spy shots" src="http://static.hgmsites.net/images/cache/2018-jeep-wrangler-spy-shots--image-via-s-baldauf-sb-medien_100620991_120x80.jpg" alt="2018 Jeep Wrangler spy shots - Image via S. Baldauf/SB-Medien" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1099917_2018-jeep-wrangler-spy-shots">
                                    2018 Jeep Wrangler spy shots                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="FooterMoreColumn ">
                    <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112513_uber-to-debut-lounges-in-shopping-centers-across-us" title="Uber to debut lounges in shopping centers across US">
                                        <img title="Uber to debut lounges in shopping centers across US" src="http://static.hgmsites.net/images/cache/uber-app_100568433_120x80.jpg" alt="Uber app" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112513_uber-to-debut-lounges-in-shopping-centers-across-us">
                                    Uber to debut lounges in shopping centers across US                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112491_self-driving-cars-2018-jeep-grand-cherokee-trackhawk-driven-electric-car-sales-whats-new-the-car-connection" title="Self-driving cars, 2018 Jeep Grand Cherokee Trackhawk driven, Electric car sales: What’s New @ The Car Connection">
                                        <img title="Self-driving cars, 2018 Jeep Grand Cherokee Trackhawk driven, Electric car sales: What’s New @ The Car Connection" src="http://static.hgmsites.net/images/cache/magnas-new-max4-self-driving-car-software_100620688_120x80.jpg" alt="Magna's new MAX4 self-driving car software" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112491_self-driving-cars-2018-jeep-grand-cherokee-trackhawk-driven-electric-car-sales-whats-new-the-car-connection">
                                    Self-driving cars, 2018 Jeep Grand Cherokee Trackhawk driven, Electric car sales: What’s New @ The Car Connection                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1112482_2018-volvo-xc60-t8-first-drive-review-the-accidental-performance-crossover" title="2018 Volvo XC60 T8 first drive review: The accidental performance crossover">
                                        <img title="2018 Volvo XC60 T8 first drive review: The accidental performance crossover" src="http://static.hgmsites.net/images/cache/2018-volvo-xc60_100618999_120x80.jpg" alt="2018 Volvo XC60 T8" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1112482_2018-volvo-xc60-t8-first-drive-review-the-accidental-performance-crossover">
                                    2018 Volvo XC60 T8 first drive review: The accidental performance crossover                                </a>
                            </li>
                                            </ul>
                </li>
                                    </ul>
    </div>
    <div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->

    <div class="LogoColumn">
        <img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news">News</a></li>
            <li class="Title"><a href="/reviews">Reviews</a></li>
            <li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
            <li class="Title"><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news/electric-cars">Electric</a></li>
            <li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
            <li class="Title"><a href="/new-cars">Car Types</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title TitleTight">Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn FooterSocialColumn">
        <ul>
            <li class="Title">Follow Us</li>
                            <li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
                                        <li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
                    </ul>
        <div class="clear"></div>
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 5 ENDS-->
    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="FooterCopyright">
    &copy; 2017 Green Car Reports. All Rights Reserved.

Green Car Reports is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/480696.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'John Voelcker';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=81&j=0&make=nissan&model=leaf&carmodelyear=2018&newcar=1&pageurl=%2Fnews%2F1112505_nine-things-you-should-know-about-the-2018-nissan-leaf-electric-car%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=plug-in-cars&tag2=green&tag3=battery-electric-vehicle&tag4=2018&tag5=compact&tag6=electric-cars&tag7=hatchback&tag8=leaf&tag9=nissan'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>

<!-- Tmplt: 75484 | Site: 75484 | 10.16.88.240 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":345,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
