<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40016"
      data-tmplt="74836"
      data-site="74836"
      data-addr="10.16.88.191"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="The influential Insurance Institute for Highway Safety has released a new round of crash-safety test results, and one of the cars tested was the Tesla Model S electric luxury hatchback sedan. In its accompanying release and video, the IIHS suggested that Tesla's claim the Model S is the &quot;safest car..." >
<meta name="keywords" content="Battery Electric Vehicle (BEV), crash tests, Electric Cars, Green, IIHS, Luxury, NHTSA, plug-in cars, Tesla Model S News, Tesla Motors, Tesla News" >
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="80517230974" >
<meta property="og:site_name" content="Green Car Reports" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response" >
<meta property="og:url" content="http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" >
<meta property="og:image" content="http://images.hgmsites.net/hug/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_h.jpg" >
<meta property="og:description" content="The influential Insurance Institute for Highway Safety has released a new round of crash-safety test results, and one of the cars tested was the Tesla Model S electric luxury hatchback sedan. In its accompanying release and video, the IIHS suggested that Tesla's claim the Model S is the &quot;safest car..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@GreenCarReports" >
<meta name="twitter:url" content="http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" >
<meta name="twitter:title" content="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response" >
<meta name="twitter:description" content="The influential Insurance Institute for Highway Safety has released a new round of crash-safety test results, and one of the cars tested was the Tesla Model S electric luxury hatchback sedan. In its..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_l.jpg" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc" >
<meta name="y_key" content="681bdcf9b8a767f9" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response",
    "url": "http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.greencarreports.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "http://www.greencarreports.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "http://www.greencarreports.com/news/electric-cars",
                    "name": "Electric Cars"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response#this",
        "url": "http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response",
        "headline": "Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response Review",
        "datePublished": "2017-07-06T05:30:00-0700",
        "dateModified": "2017-07-06T07:43:37-0700",
        "description": "Tesla slams IIHS after 'Acceptable' Model S test, cites older NHTSA ratings in response",
        "author": {
            "@type": "Person",
            "name": "John Voelcker",
            "jobTitle": "Senior Editor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg",
            "url": "http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.greencarreports.com/#organization"
        },
        "articleSection": "Electric Cars",
        "image": {
            "@type": "ImageObject",
            "url": "http://images.hgmsites.net/lrg/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_l.jpg",
            "width": 1024,
            "height": 539
        },
        "video": {
            "@type": "VideoObject",
            "url": "https://www.youtube.com/watch?v=fMcuiFmIQTo",
            "thumbnailUrl": "http://i.ytimg.com/vi/fMcuiFmIQTo/hqdefault.jpg"
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<link href="http://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News" >
<link href="http://images.hgmsites.net/hug/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_h.jpg" rel="image_src" >
<link href="http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" rel="canonical" >
<link href="http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response/page-2" rel="next" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/469219.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/469517.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/108702855478337248034" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1111381_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript" src="/js_cache/469209.js"></script>
<script type="text/javascript" src="/js_cache/469271.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"model_id":"20000917","model_seo_name":"model-s","model_name":"Model S","body_style":"sedans","make_id":"10053","make_seo_name":"tesla","make_name":"Tesla","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.62894821166992ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- Green Car Reports -->
                <div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news" class="navlink">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="title" href="/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire" >
                                    CA bill would make up for federal electric-car...                            </a>
                            <a class="image-link" href="/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire" title="CA bill would make up for federal electric-car incentives as they expire">
                                <img src="http://static.hgmsites.net/images/cache/california-state-capitol-sacramento_100596134_150x100.jpg" alt="CA bill would make up for federal electric-car incentives as they expire" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="title" href="/news/1111388_electric-mini-may-not-be-made-in-u-k-but-would-anyone-care" >
                                    Electric Mini may not be made in U.K. (but would...                            </a>
                            <a class="image-link" href="/news/1111388_electric-mini-may-not-be-made-in-u-k-but-would-anyone-care" title="Electric Mini may not be made in U.K. (but would anyone care?)">
                                <img src="http://static.hgmsites.net/images/cache/mini-e-electric-cars-used-in-vehicle-to-grid-test-photo-by-university-of-delaware-evan-krape_100487161_150x100.jpg" alt="Electric Mini may not be made in U.K. (but would anyone care?)" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">2 hours ago</span>
                            <a class="title" href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" >
                                    Tesla slams IIHS after 'Acceptable' Model S test...                            </a>
                            <a class="image-link" href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" title="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response">
                                <img src="http://static.hgmsites.net/images/cache/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_150x100.jpg" alt="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
                    <div id="submenu-topics">
                        <ul>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111345_army-fuel-cell-chevy-all-electrified-volvos-tesla-deliveries-eco-setting-a-hazard-todays-car-news" >
                                    Army fuel-cell Chevy, all-electrified Volvos...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111360_plug-in-electric-car-sales-for-june-volt-passes-prius-prime-bolt-ev-rises-again" >
                                    Plug-in electric car sales for June: Volt passes...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111364_chevy-bolt-ev-electric-car-does-many-things-autocrossing-is-one" >
                                    Chevy Bolt EV electric car does many things...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111361_are-eco-settings-on-cabin-ventilation-systems-a-safety-hazard" >
                                    Are Eco settings on cabin ventilation systems a...                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="moreLink">
                    <a title="More News" href="/news">More News &#187;</a>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="first-drives">
            <div class="vLine"></div>
            <a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>First Drives</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">More &#187;</a>
                </div>
                                                         <div class="news-item">
                            <a class="title" href="/news/1110763_2017-cadillac-ct6-plug-in-first-drive-of-hybrid-luxury-sedan" >
                                    2017 Cadillac CT6 Plug-In: first drive of hybrid...                            </a>
                                                        <span class="date">June 5, 2017</span>
                            <a class="image-link" href="/news/1110763_2017-cadillac-ct6-plug-in-first-drive-of-hybrid-luxury-sedan" title="2017 Cadillac CT6 Plug-In: first drive of hybrid luxury sedan">
                                 <img src="http://static.hgmsites.net/images/cache/2017-cadillac-ct6-plug-in-hybrid-new-york-city-and-westchester-county-ny-may-2017_100608755_150x100.jpg" alt="2017 Cadillac CT6 Plug-In: first drive of hybrid luxury sedan" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1110295_2017-volkswagen-e-golf-first-drive-of-updated-125-mile-electric-car" >
                                    2017 Volkswagen e-Golf: first drive of updated...                            </a>
                                                        <span class="date">May 5, 2017</span>
                            <a class="image-link" href="/news/1110295_2017-volkswagen-e-golf-first-drive-of-updated-125-mile-electric-car" title="2017 Volkswagen e-Golf: first drive of updated 125-mile electric car">
                                 <img src="http://static.hgmsites.net/images/cache/2017-volkswagen-e-golf-first-drive-new-york-city-april-2017_100605726_150x100.jpg" alt="2017 Volkswagen e-Golf: first drive of updated 125-mile electric car" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1109601_2017-honda-clarity-fuel-cell-first-drive-of-hydrogen-powered-sedan" >
                                    2017 Honda Clarity Fuel Cell: first drive of...                            </a>
                                                        <span class="date">March 30, 2017</span>
                            <a class="image-link" href="/news/1109601_2017-honda-clarity-fuel-cell-first-drive-of-hydrogen-powered-sedan" title="2017 Honda Clarity Fuel Cell: first drive of hydrogen-powered sedan">
                                 <img src="http://static.hgmsites.net/images/cache/2017-honda-clarity-fuel-cell-santa-barbara-ca-march-2017_100596873_150x100.jpg" alt="2017 Honda Clarity Fuel Cell: first drive of hydrogen-powered sedan" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
             <div id="submenu-guides" class="submenu-dd">
                <div class="submenu-outer">
                    <h3><a href="/news/buying-guides">Green Car Guides</a></h3>
                     <div class="moreLink">
                        <a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
                    </div>
                    <div id="submenu-guide-item">
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">June 8, 2017</span>
                            <a class="title" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" >
                                    Best deals on hybrid, electric, fuel-efficient...                            </a>
                            <a class="image-link" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" title="Best deals on hybrid, electric, fuel-efficient cars for June 2017">
                                 <img src="http://static.hgmsites.net/images/cache/2017-ford-c-max_100581989_150x100.jpg" alt="Best deals on hybrid, electric, fuel-efficient cars for June 2017" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">May 14, 2017</span>
                            <a class="title" href="/news/1108550_2017-electric-motorcycle-buyers-guide" >
                                    2017 electric motorcycle buyers guide                            </a>
                            <a class="image-link" href="/news/1108550_2017-electric-motorcycle-buyers-guide" title="2017 electric motorcycle buyers guide">
                                 <img src="http://static.hgmsites.net/images/cache/energica-eva-electric-motorcycle-test-ride-san-francisco-bay-area_100590901_150x100.jpg" alt="2017 electric motorcycle buyers guide" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item last">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">May 11, 2017</span>
                            <a class="title" href="/news/1110398_best-deals-on-hybrid-electric-fuel-efficient-cars-for-may-2017" >
                                    Best deals on hybrid, electric, fuel-efficient...                            </a>
                            <a class="image-link" href="/news/1110398_best-deals-on-hybrid-electric-fuel-efficient-cars-for-may-2017" title="Best deals on hybrid, electric, fuel-efficient cars for May 2017">
                                 <img src="http://static.hgmsites.net/images/cache/2017-ford-c-max_100581990_150x100.jpg" alt="Best deals on hybrid, electric, fuel-efficient cars for May 2017" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
            </div>
        </div>
        </div>
        <div class="topnav-link" id="ace">
            <div class="vLine"></div>
            <a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>All Cars Electric</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/electric-cars">More &#187;</a>
                </div>
                                                                         <div class="news-item">
                            <a class="title" href="/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire" >
                                    CA bill would make up for federal electric-car...                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="image-link" href="/news/1111390_ca-bill-would-make-up-for-federal-electric-car-incentives-as-they-expire" title="CA bill would make up for federal electric-car incentives as they expire">
                                 <img src="http://static.hgmsites.net/images/cache/california-state-capitol-sacramento_100596134_150x100.jpg" alt="CA bill would make up for federal electric-car incentives as they expire" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1111388_electric-mini-may-not-be-made-in-u-k-but-would-anyone-care" >
                                    Electric Mini may not be made in U.K. (but would...                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="image-link" href="/news/1111388_electric-mini-may-not-be-made-in-u-k-but-would-anyone-care" title="Electric Mini may not be made in U.K. (but would anyone care?)">
                                 <img src="http://static.hgmsites.net/images/cache/mini-e-electric-cars-used-in-vehicle-to-grid-test-photo-by-university-of-delaware-evan-krape_100487161_150x100.jpg" alt="Electric Mini may not be made in U.K. (but would anyone care?)" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" >
                                    Tesla slams IIHS after 'Acceptable' Model S test...                            </a>
                                                        <span class="date">2 hours ago</span>
                            <a class="image-link" href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response" title="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response">
                                 <img src="http://static.hgmsites.net/images/cache/tesla-model-s-after-iihs-small-overlap-frontal-crash-test-spring-2017-frame-from-iihs-video_100613200_150x100.jpg" alt="Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
            <div id="submenu-car-types" class="submenu-dd">
                <div>
                    <h3>News by Car Type</h3>
                    <div class="moreLink">
                        <a title="Read more" href="/new-cars">See all new cars &#187;</a>
                    </div>
                    <div id="submenu-types">
                        <ul>
                                                         <li>
                                 <a class="cat" href="/news/hybrid-cars">HYBRID</a>
                                <a class="thumb" href="/news/hybrid-cars">
                                    <img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/electric-cars">ELECTRIC</a>
                                <a class="thumb" href="/news/electric-cars">
                                    <img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/diesel">DIESEL</a>
                                <a class="thumb" href="/news/diesel">
                                    <img src="/images/categories/category-diesel.jpg" alt="Diesel" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/fuel-cell">FUEL CELL</a>
                                <a class="thumb" href="/news/fuel-cell">
                                    <img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
                                </a>
                            </li>
                                                    </ul>
                    </div>
                    <div id="submenu-car-links">
                        <span>Popular Green Cars</span>
                        <ul>
                                                         <li>
                                <a class="thumb" href="/overview/chevrolet_volt_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550913_77x54.jpg" alt="2017 Chevrolet Volt" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/chevrolet_volt_2017">2017 Chevrolet Volt</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/nissan_leaf_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581916_77x54.jpg" alt="2017 Nissan Leaf" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/nissan_leaf_2017">2017 Nissan Leaf</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/tesla_roadster_2011">
                                     <img src="http://static.hgmsites.net/images/cache/2011-tesla-roadster_100337784_77x54.jpg" alt="2011 Tesla Roadster" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/tesla_roadster_2011">2011 Tesla Roadster</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/toyota_prius_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-toyota-prius_100565806_77x54.jpg" alt="2017 Toyota Prius" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/toyota_prius_2017">2017 Toyota Prius</a>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="video">
            <div class="vLine"></div>
            <a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
            <div id="submenu-more"  class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                                    <li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                            <li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                            <li><a class="topnav-googleplus" href="https://plus.google.com/108702855478337248034?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                            <li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
        <div class="search" id="masterSearch">
            <div class="vLine"></div>
            <div class="global-google-search" id="google-search-form-0" style="width: 210px;">
    <script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
        </div> <!-- search -->
    </div> <!-- masthead inner -->
            <div id="masterhead-adblock" style="overflow: visible">
            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
        </div>
    </div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a id="a_bc_home" href="/" itemprop="url"><span itemprop="title">Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_0" class="bc_link" href="/news" itemprop="url"><span itemprop="title">News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_1" class="bc_link" href="/news/electric-cars" itemprop="url"><span itemprop="title">Electric Cars</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <span itemprop="title">Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'plug-in-cars,green,battery-electric-vehicle,crash-tests,electric-cars,iihs,luxury-cars,nhtsa,model-s,tesla-motors,tesla'});
</script>
    <script>
        $(function() {
            hgm.pingView(1111381, null);
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response&amp;u=http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Tesla%20slams%20IIHS%20after%20%27Acceptable%27%20Model%20S%20test%2C%20older%20NHTSA%20ratings%20cited%20in%20response" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="vAsAxElrlzE5aM4awOflfFZ72+cSXi/lp4RvtrOZCZ8=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Tesla slams IIHS after 'Acceptable' Model S test, older NHTSA ratings cited in response</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" class="facebookProfile author-image" alt="John Voelcker" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg)"></a>
            <span class="ex-author facebookProfile">
                <a rel="author" href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" title="View John Voelcker's Profile" target="_blank"><span>John Voelcker</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.greencarreports.com/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Jul 6, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow John</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/109714414364664354056/posts?hl=en?prsrc=3" target="_blank" title="Add John to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/johnvoelcker" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                        <div class="fb-subscribe" data-href="https://www.facebook.com/app_scoped_user_id/671640946/" 
                    data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
                    </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
                    <div class='leadVideo'><iframe id="videoPlayerYouTube" src="http://www.youtube.com/embed/fMcuiFmIQTo" width="604" height="340" frameborder="0" allowfullscreen="1"></iframe></div>
                            <p>The influential Insurance Institute for Highway Safety has released a new round of crash-safety test results, and one of the cars tested was the Tesla Model S electric luxury hatchback sedan.</p>
<p><span>In its accompanying release and video, the IIHS suggested that Tesla's claim the Model S is the "safest car in history" might no longer be accurate.</span></p>
<p><span>Quickly, the Silicon Valley carmaker fired back, releasing a statement that suggests the IIHS and its test results are less important for judging a car's safety than those from the federal government.<br></span></p>
<p style="text-align: center;"><strong>DON'T MISS: <a title="BMW i3, Tesla Model S electric cars miss top IIHS safety ratings" href="http://www.greencarreports.com/news/1108655_bmw-i3-tesla-model-s-electric-cars-miss-top-iihs-safety-ratings">BMW i3, Tesla Model S electric cars miss top IIHS safety ratings</a> (Feb 2017)</strong></p>
<p>That might be news to both car buyers and the entire rest of the auto industry, all of whom take the IIHS tests very seriously.</p>
<p>The most recent IIHS tests were performed on six large sedans, three of which qualified for the IIHS's highest award of Top Safety Pick+, a highly desirable and much-researched designation.</p>
<p>Those cars were the latest versions of the Lincoln Continental, the Mercedes-Benz E-Class, and the Toyota Avalon.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100613163_m" title="The 2017 Tesla Model S earned only an " src="http://images.hgmsites.net/med/the-2017-tesla-model-s-earned-only-an-acceptable-in-the-iihs-test_100613163_m.jpg" alt="The 2017 Tesla Model S earned only an " width="640" height="427" data-width="1024" data-height="683" data-url="http://images.hgmsites.net/lrg/the-2017-tesla-model-s-earned-only-an-acceptable-in-the-iihs-test_100613163_l.jpg"><p>The 2017 Tesla Model S earned only an </p><a name="tccwrp_100613163" class="enlarge" href="/image/100613163_the-2017-tesla-model-s-earned-only-an" target="_blank">Enlarge Photo</a></div>
<p>The Tesla Model S, along with the Chevrolet Impala and the Ford Taurus, did not receive the designation because they earned only an "Acceptable" rating, rather than the top score of "Good," on the IIHS small-overlap frontal-crash test.</p>
<p>That's not surprising: that tough new test was added only in 2012. By that time, the designs for all three sedans had been finalized.</p>
<p>While a few makers' cars, notably those from Volvo, tend to do well in any new tests, most makers "design to the tests" to a greater or lesser degree—meaning those older cars' structures weren't designed to pass a test the makers didn't know about.</p>
<p style="text-align: center;"><strong>READ THIS: <a title="Tesla Model S Gets Five Stars For Crash Safety From NHTSA" href="http://www.greencarreports.com/news/1086114_tesla-model-s-gets-five-stars-for-crash-safety-from-nhtsa">Tesla Model S Gets Five Stars For Crash Safety From NHTSA</a> (Aug 2013)</strong></p>
<p>The IIHS spent considerable time in its release discussing the results it achieved for Tesla's highest-production vehicle.</p>
<p>It noted that the Model S was initially rated Acceptable when first tested for small overlap, a new test it had added to show how a vehicle behaves if only the driver's front corner hits another vehicle, a pole, or a tree.</p>
<p>The problem in that first test had been excess forward movement of the crash-test dummy's torso, which let the dummy's head hit the steering wheel even though it was cushioned by an airbag in between.</p>
<p>In Tesla Model S electric cars built after January 2017, the company had changed the seat belt in an attempt to reduce such forward movement—but when the institute tested an updated Model S, the problem recurred. Hence, the rating wasn't changed.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100437310_m" title="NHTSA Tesla Model S crash test (Image: crashnet1 Youtube screen grab)" src="http://images.hgmsites.net/med/nhtsa-tesla-model-s-crash-test-image-crashnet1-youtube-screen-grab_100437310_m.jpg" alt="NHTSA Tesla Model S crash test (Image: crashnet1 Youtube screen grab)" width="640" height="391" data-width="1024" data-height="626" data-url="http://images.hgmsites.net/lrg/nhtsa-tesla-model-s-crash-test-image-crashnet1-youtube-screen-grab_100437310_l.jpg"><p>NHTSA Tesla Model S crash test (Image: crashnet1 Youtube screen grab)</p><a name="tccwrp_100437310" class="enlarge" href="/image/100437310_nhtsa-tesla-model-s-crash-test-image-crashnet1-youtube-screen-grab" target="_blank">Enlarge Photo</a></div>
<p>The IIHS noted that the original and updated Model Ses tested had identical structures, but the test of the newer car actually produced a greater intrusion into the driver's compartment because the displacement of the left-front wheel in the crash was inconsistent.</p>
<p style="padding-left: 30px;"><em>Maximum intrusion increased from less than 2 inches to 11 inches in the lower part and to 5 inches at the instrument panel in the second test.</em></p>
<p>The first test produced a top rating of Good for structural integrity, the institute wrote, while the test of the updated car earned it only an Acceptable rating.</p>
<p>But the IIHS combined those two structural ratings—which led to an Acceptable result for both the structural-integrity and overall Model S ratings.</p>
<p style="text-align: center;"><strong>CHECK OUT: <a title="Tesla Autopilot investigation closed by NHTSA, will continue to monitor" href="http://www.greencarreports.com/news/1108441_tesla-autopilot-investigation-closed-by-nhtsa-will-continue-to-monitor">Tesla Autopilot investigation closed by NHTSA, will continue to monitor</a> (Jan 2017)</strong></p>
<p>The left-front corner of the battery case under the passenger compartment was also damaged by the greater deformation found in the second test, though the IIHS noted that damage was in an area without lithium-ion cells, so it didn't affect the ultimate rating.</p>
<p>However, versions of the Model S with higher-capacity batteries may have cells in that area, although Tesla told the institute that the structure of the battery pack differs as well—so those versions (presumably those with 100-kilowatt-hour batteries) are specifically not covered by this rating.</p>
<p>The agency also noted:</p>
<p style="padding-left: 30px;"><em>The Model S is only available with headlights that earn a poor rating and hasn't been rated yet for front crash prevention. While automatic braking comes standard, the software for the feature was only recently activated.</em></p></div>
    <div class="pagination">
        <div class="center">
                <span class="current">Page 1 of 2</span>
        <ol>
                    <li class="selected first"><span class="left-side"></span><span class="middle">1</span><span class="right-side"></span></li>
                    <li class="last"><a href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response/page-2"><span class="left-side"></span><span class="middle">2</span><span class="right-side"></span></a></li>
                    <li class="next"><a href="/news/1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response/page-2" rel="next"><span class="left-side"></span><span class="middle">Next ></span><span class="right-side"></span></a></li>
            </ol>
</div>
    </div>
    <br class="clear"/>
                            </div>
            <div id="postNav">
    <a href="/news/prev/1111381" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1111381" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/battery-electric-vehicle" rel="tag">Battery Electric Vehicle (BEV)</a>
                                                        <a href="/news/crash-tests" rel="tag">crash tests</a>
                                                        <a href="/news/iihs" rel="tag">IIHS</a>
                                                        <a href="/news/nhtsa" rel="tag">NHTSA</a>
                                                        <a href="/news/plug-in-cars" rel="tag">plug-in cars</a>
                                                        <a href="/news/tesla-motors" rel="tag">Tesla Motors</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/electric-cars" rel="tag">Electric Cars</a>
                                                        <a href="/news/green" rel="tag">Green</a>
                                                        <a href="/news/luxury-cars" rel="tag">Luxury</a>
                                                        <a href="/news/model-s" rel="tag">Tesla Model S News</a>
                                                        <a href="/news/tesla" rel="tag">Tesla News</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1110940_2018-honda-fit-new-safety-features-style-update-sport-model-added">
                <img src="http://static.hgmsites.net/images/cache/honda-fit_100609577_150x100.jpg" alt="2018 Honda Fit: new safety features, style, Sport model, smartphone connectivity added (update)" width="150" height="100"/>            </a>
            <a href="/news/1110940_2018-honda-fit-new-safety-features-style-update-sport-model-added">
                <span>2018 Honda Fit: new safety features, style, Sport model, smartphone connectivity added (update)</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111236_electric-bmw-x3e-to-come-in-2020-but-bmw-i5-defunct-what-happened-and-why">
                <img src="http://static.hgmsites.net/images/cache/2018-bmw-x3-series_100611285_150x100.jpg" alt=" Electric BMW X3e to come in 2020, but BMW i5 defunct: what happened, and why?" width="150" height="100"/>            </a>
            <a href="/news/1111236_electric-bmw-x3e-to-come-in-2020-but-bmw-i5-defunct-what-happened-and-why">
                <span> Electric BMW X3e to come in 2020, but BMW i5 defunct: what happened, and why?</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111351_chevrolet-colorado-zh2-first-ride-in-hydrogen-fuel-cell-army-truck">
                <img src="http://static.hgmsites.net/images/cache/chevrolet_100612704_150x100.jpg" alt="Chevrolet Colorado ZH2: first ride in hydrogen fuel-cell Army truck" width="150" height="100"/>            </a>
            <a href="/news/1111351_chevrolet-colorado-zh2-first-ride-in-hydrogen-fuel-cell-army-truck">
                <span>Chevrolet Colorado ZH2: first ride in hydrogen fuel-cell Army truck</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111329_aston-martin-rapide-electric-luxury-sedan-delayed-to-2019-as-williams-replaces-le-eco">
                <img src="http://static.hgmsites.net/images/cache/aston-martin-rapidee-concept_100531334_150x100.jpg" alt="Aston Martin RapidE electric luxury sedan delayed to 2019 as Williams replaces Le Eco" width="150" height="100"/>            </a>
            <a href="/news/1111329_aston-martin-rapide-electric-luxury-sedan-delayed-to-2019-as-williams-replaces-le-eco">
                <span>Aston Martin RapidE electric luxury sedan delayed to 2019 as Williams replaces Le Eco</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
                        <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1111381&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <div class="block-inner">
        <span class="email-label">News In Your Inbox</span>
        <div class="email-logo">
            <span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
        </div>
        <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
            <input type="text" name="email" placeholder="Enter email" class="input"/>
            <div class="stdButton mailchimp-signup">Sign Up</div>            <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
        </form>
        <span class="error-msg"></span>
        <p class="thanks-msg"></p>
        <p class="msg"></p>
    </div>
</div>
<!-- end signup_box -->
        
    <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1110968_tesla-model-x-gets-uniform-5-star-safety-ratings-from-nhtsa-first-suv-to-do-so">
                <img title="Tesla Model X gets uniform 5-star safety ratings from NHTSA, first SUV to do so" src="http://static.hgmsites.net/images/cache/2017-tesla-model-x_100585106_130x80.jpg" alt="2017 Tesla Model X" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1110968_tesla-model-x-gets-uniform-5-star-safety-ratings-from-nhtsa-first-suv-to-do-so">Tesla Model X gets uniform 5-star safety ratings from NHTSA, first SUV to do so</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108655_bmw-i3-tesla-model-s-electric-cars-miss-top-iihs-safety-ratings">
                <img title="BMW i3, Tesla Model S electric cars miss top IIHS safety ratings" src="http://static.hgmsites.net/images/cache/2017-tesla-model-s_100584989_130x80.jpg" alt="2017 Tesla Model S" width="130" height="80"/>                                            <div class="video-icon"></div>
                                </a>
            <a class="title-link" href="/news/1108655_bmw-i3-tesla-model-s-electric-cars-miss-top-iihs-safety-ratings">BMW i3, Tesla Model S electric cars miss top IIHS safety ratings</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1106124_iihs-names-2017-chevrolet-volt-a-top-safety-pick">
                <img title="IIHS names 2017 Chevrolet Volt a Top Safety Pick+" src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550913_130x80.jpg" alt="2017 Chevrolet Volt" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1106124_iihs-names-2017-chevrolet-volt-a-top-safety-pick">IIHS names 2017 Chevrolet Volt a Top Safety Pick+</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1104643_some-small-suvs-may-stint-front-passengers-on-safety-iihs">
                <img title="Some small SUVs may stint front passengers on safety: IIHS" src="http://static.hgmsites.net/images/cache/2016-hyundai-tucson-iihs-small-front-overlap-crash-test_100557074_130x80.jpg" alt="2016 Hyundai Tucson, IIHS small front overlap crash test" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1104643_some-small-suvs-may-stint-front-passengers-on-safety-iihs">Some small SUVs may stint front passengers on safety: IIHS</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/108702855478337248034?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>Green Car Reports</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
            <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">
                
                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1111306_iihs-says-tesla-electric-cars-have-higher-miles-more-costly-repairs" title="IIHS says Tesla electric cars have higher miles, more costly repairs">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-tesla-model-s_100584984_t.gif" alt="IIHS says Tesla electric cars have higher miles, more costly repairs"/>                    IIHS says Tesla electric cars have higher miles, more costly...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111306_iihs-says-tesla-electric-cars-have-higher-miles-more-costly-repairs" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111306_iihs-says-tesla-electric-cars-have-higher-miles-more-costly-repairs#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">
                
                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1111340_better-electric-motors-can-boost-electric-car-efficiency" title="Better electric motors can boost electric-car efficiency">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/electric-motor-shown-in-how-does-an-electric-car-work-video-by-patreon_100610898_t.gif" alt="Better electric motors can boost electric-car efficiency"/>                    Better electric motors can boost electric-car efficiency                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111340_better-electric-motors-can-boost-electric-car-efficiency" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111340_better-electric-motors-can-boost-electric-car-efficiency#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">
                
                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1111302_montana-solar-power-law-rigging-caught-on-live-video-regrettably" title="Montana solar-power law rigging caught on live video, regrettably">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417023_t.gif" alt="Montana solar-power law rigging caught on live video, regrettably"/>                    Montana solar-power law rigging caught on live video, regrettably                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111302_montana-solar-power-law-rigging-caught-on-live-video-regrettably" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111302_montana-solar-power-law-rigging-caught-on-live-video-regrettably#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">
                
                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1111301_why-two-motor-hybrid-systems-are-better-than-those-with-just-one" title="Why two-motor hybrid systems are better than those with just one">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-toyota-prius-prime_100568203_t.gif" alt="Why two-motor hybrid systems are better than those with just one"/>                    Why two-motor hybrid systems are better than those with just one                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111301_why-two-motor-hybrid-systems-are-better-than-those-with-just-one" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111301_why-two-motor-hybrid-systems-are-better-than-those-with-just-one#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">
                
                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1111207_electric-bmw-tesla-insurance-new-leaf-battery-better-hybrid-systems-the-week-in-reverse" title="Electric BMW, Tesla insurance, new Leaf battery, better hybrid systems: The Week in Reverse">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-kia-optima-hybrid_100549238_t.gif" alt="Electric BMW, Tesla insurance, new Leaf battery, better hybrid systems: The Week in Reverse"/>                    Electric BMW, Tesla insurance, new Leaf battery, better hybrid...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111207_electric-bmw-tesla-insurance-new-leaf-battery-better-hybrid-systems-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111207_electric-bmw-tesla-insurance-new-leaf-battery-better-hybrid-systems-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More &#187;</a></span>
</div>        <div id="category-list" class="">
    <h3>Topics</h3>
    <ul>
                <li>
            <a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
            <a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage"/></a>
        </li>
                <li>
            <a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
            <a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids"/></a>
        </li>
                <li>
            <a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
            <a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/diesel">DIESEL</a>
            <a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel"/></a>
        </li>
                <li>
            <a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
            <a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels"/></a>
        </li>
                <li>
            <a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
            <a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    <script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
    <div id="gallery-carousal-inner">
        <h3>Photo Galleries</h3>
        <div id="gallery-slide">
            <ul>
                                                    <li id="slide-1" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111236_electric-bmw-x3e-to-come-in-2020-but-bmw-i5-defunct-what-happened-and-why_gallery-1#100611285">
                                <img src="http://static.hgmsites.net/images/cache/2018-bmw-x3-series_100611285_260x130.jpg" alt=" Electric BMW X3e to come in 2020, but BMW i5 defunct: what happened, and why?" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111236_electric-bmw-x3e-to-come-in-2020-but-bmw-i5-defunct-what-happened-and-why_gallery-1#100611285">
                                <span> Electric BMW X3e to come in 2020, but BMW i5 defunct: what happened, and why?</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-2" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111329_aston-martin-rapide-electric-luxury-sedan-delayed-to-2019-as-williams-replaces-le-eco_gallery-1#100531334">
                                <img src="http://static.hgmsites.net/images/cache/aston-martin-rapidee-concept_100531334_260x130.jpg" alt="Aston Martin RapidE electric luxury sedan delayed to 2019 as Williams replaces Le Eco" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111329_aston-martin-rapide-electric-luxury-sedan-delayed-to-2019-as-williams-replaces-le-eco_gallery-1#100531334">
                                <span>Aston Martin RapidE electric luxury sedan delayed to 2019 as Williams replaces Le Eco</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-3" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111351_chevrolet-colorado-zh2-first-ride-in-hydrogen-fuel-cell-army-truck_gallery-1#100612704">
                                <img src="http://static.hgmsites.net/images/cache/chevrolet_100612704_260x130.jpg" alt="Chevrolet Colorado ZH2: first ride in hydrogen fuel-cell Army truck" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111351_chevrolet-colorado-zh2-first-ride-in-hydrogen-fuel-cell-army-truck_gallery-1#100612704">
                                <span>Chevrolet Colorado ZH2: first ride in hydrogen fuel-cell Army truck</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-4" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111083_drive-a-chevy-bolt-ev-electric-car-313-miles-on-a-charge-heres-how_gallery-1#100611271">
                                <img src="http://static.hgmsites.net/images/cache/chevy-bolt-ev-fast-charging-at-evgo-station-before-trip-across-maryland-image-brian-ro_100611271_260x130.jpg" alt="Drive a Chevy Bolt EV electric car 313 miles on a charge: here's how" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111083_drive-a-chevy-bolt-ev-electric-car-313-miles-on-a-charge-heres-how_gallery-1#100611271">
                                <span>Drive a Chevy Bolt EV electric car 313 miles on a charge: here's how</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-5" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1110940_2018-honda-fit-new-safety-features-style-update-sport-model-added_gallery-1#100609577">
                                <img src="http://static.hgmsites.net/images/cache/honda-fit_100609577_260x130.jpg" alt="2018 Honda Fit: new safety features, style, Sport model, smartphone connectivity added (update)" width="260" height="130"/>                            </a>
                            <a href="/pictures/1110940_2018-honda-fit-new-safety-features-style-update-sport-model-added_gallery-1#100609577">
                                <span>2018 Honda Fit: new safety features, style, Sport model, smartphone connectivity added (update)</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                </ul>
            </div>
            <div id="gallery-navigation">
                <div id="button_left" class="prev">&#171;</div>
                <div id="button_text"><span>1</span> of <span>5</span></div>
                <div id="button_right" class="next">&#187;</div>
                <br class="clear" />
        </div>
    </div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
</div>
        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/gcr/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best green cars newsletter!</span>
        <span class="subtext-two">We'll email you the latest in green car news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
            
    <!--SECTION TWO STARTS-->
    <div class="FooterMore">
        <h3 class="MoreTitle">More from High Gear Media</h3>
        <div class="clear">&nbsp;</div>
        <ul>
                            <li class="FooterMoreColumn  first">
                    <a href='http://www.motorauthority.com' title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs" title="Rolls-Royce to skip hybrids and go straight to EVs">
                                        <img title="Rolls-Royce to skip hybrids and go straight to EVs" src="http://static.hgmsites.net/images/cache/rolls-royce-phantom-experimental-electric-102ex_100342099_120x80.jpg" alt="Rolls Royce Phantom Experimental Electric 102EX" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1111376_rolls-royce-to-skip-hybrids-and-go-straight-to-evs">
                                    Rolls-Royce to skip hybrids and go straight to EVs                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090" title="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090">
                                        <img title="2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090" src="http://static.hgmsites.net/images/cache/2018-dodge-durango_100591339_120x80.jpg" alt="2018 Dodge Durango SRT" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1111387_2018-dodge-durango-srt-475-horsepower-3-row-suv-starts-at-64090">
                                    2018 Dodge Durango SRT: 475-horsepower, 3-row SUV starts at $64,090                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure" title="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture">
                                        <img title="F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture" src="http://static.hgmsites.net/images/cache/2018-ford-f-150-raptor_100612892_120x80.jpg" alt="Ford F-150 Raptor inspired by F-22 built for 2017 EAA AirVenture" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1111378_f-22-inspired-f-150-raptor-is-the-latest-special-ford-built-for-eaa-airventure">
                                    F-22-inspired F-150 Raptor is the latest special Ford built for EAA AirVenture                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="FooterMoreColumn ">
                    <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111391_faradays-future-in-doubt-as-chinese-court-freezes-founders-assets" title="Faraday's future in doubt as Chinese court freezes founders assets ">
                                        <img title="Faraday's future in doubt as Chinese court freezes founders assets " src="http://static.hgmsites.net/images/cache/faraday-future-ff-91_100587446_120x80.jpg" alt="Faraday Future FF 91" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111391_faradays-future-in-doubt-as-chinese-court-freezes-founders-assets">
                                    Faraday's future in doubt as Chinese court freezes founders assets                                 </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111392_latest-crash-tests-subarus-goodwood-hill-climber-tesla-slams-iihs-whats-new-the-car-connection" title="Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection">
                                        <img title="Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection" src="http://static.hgmsites.net/images/cache/2017-lincoln-continental-after-performing-well-the-iihs-small-overlap-front-crash-test_100613162_120x80.jpg" alt="2017 Lincoln Continental after performing well the IIHS' small-overlap front crash test" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111392_latest-crash-tests-subarus-goodwood-hill-climber-tesla-slams-iihs-whats-new-the-car-connection">
                                    Latest crash tests, Subaru's Goodwood hill climber, Tesla slams IIHS: What’s New @ The Car Connection                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111395_tesla-responds-bitterly-to-subpar-iihs-crash-test-results-for-safest-cars-in-history" title="Tesla responds bitterly to subpar IIHS crash-test results for "safest cars in history"">
                                        <img title="Tesla responds bitterly to subpar IIHS crash-test results for &quot;safest cars in history&quot;" src="http://static.hgmsites.net/images/cache/the-2017-tesla-model-s-earned-only-an-acceptable-in-the-iihs-test_100613163_120x80.jpg" alt="Tesla Model S after IIHS small-overlap frontal crash test, Spring 2017   [frame from IIHS video]" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111395_tesla-responds-bitterly-to-subpar-iihs-crash-test-results-for-safest-cars-in-history">
                                    Tesla responds bitterly to subpar IIHS crash-test results for "safest cars in history"                                </a>
                            </li>
                                            </ul>
                </li>
                                    </ul>
    </div>
    <div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->

    <div class="LogoColumn">
        <img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news">News</a></li>
            <li class="Title"><a href="/reviews">Reviews</a></li>
            <li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
            <li class="Title"><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news/electric-cars">Electric</a></li>
            <li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
            <li class="Title"><a href="/new-cars">Car Types</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title TitleTight">Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn FooterSocialColumn">
        <ul>
            <li class="Title">Follow Us</li>
                            <li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
                                        <li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
                    </ul>
        <div class="clear"></div>
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 5 ENDS-->
    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="FooterCopyright">
    &copy; 2017 Green Car Reports. All Rights Reserved.

Green Car Reports is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/469233.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'John Voelcker';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=81&j=0&make=tesla&model=model-s&pageurl=%2Fnews%2F1111381_tesla-slams-iihs-after-acceptable-model-s-test-older-nhtsa-ratings-cited-in-response%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=plug-in-cars&tag2=green&tag3=battery-electric-vehicle&tag4=crash-tests&tag5=electric-cars&tag6=iihs&tag7=luxury-cars&tag8=nhtsa&tag9=model-s&tag10=tesla-motors'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>

<!-- Tmplt: 74836 | Site: 74836 | 10.16.88.191 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":205,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
