<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40016"
      data-tmplt="74778"
      data-site="74778"
      data-addr="10.16.88.240"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="Scientists generally debate their studies and projections in relatively civil language, but perhaps the currently adversarial tenor of U.S. politics has spilled over into science. A 2015 study on the potential for renewable energy use in the U.S. has now produced not only a stringent attack, but a..." >
<meta name="keywords" content="electric utilities, Green, grid storage, News, renewable energy, solar, wind energy" >
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="80517230974" >
<meta property="og:site_name" content="Green Car Reports" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?" >
<meta property="og:url" content="http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050" >
<meta property="og:image" content="http://images.hgmsites.net/hug/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_h.jpg" >
<meta property="og:description" content="Scientists generally debate their studies and projections in relatively civil language, but perhaps the currently adversarial tenor of U.S. politics has spilled over into science. A 2015 study on the potential for renewable energy use in the U.S. has now produced not only a stringent attack, but a..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@GreenCarReports" >
<meta name="twitter:url" content="http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050" >
<meta name="twitter:title" content="Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?" >
<meta name="twitter:description" content="Scientists generally debate their studies and projections in relatively civil language, but perhaps the currently adversarial tenor of U.S. politics has spilled over into science. A 2015 study on the..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_l.jpg" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc" >
<meta name="y_key" content="681bdcf9b8a767f9" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050",
    "url": "http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.greencarreports.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "http://www.greencarreports.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "http://www.greencarreports.com/news/electric-utilities",
                    "name": "electric utilities"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050#this",
        "url": "http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050",
        "headline": "Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050? Review",
        "datePublished": "2017-06-23T07:00:00-0700",
        "dateModified": "2017-06-23T07:01:31-0700",
        "description": "Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?",
        "author": {
            "@type": "Person",
            "name": "John Voelcker",
            "jobTitle": "Senior Editor",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg",
            "url": "http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.greencarreports.com/#organization"
        },
        "articleSection": "electric utilities",
        "image": {
            "@type": "ImageObject",
            "url": "http://images.hgmsites.net/lrg/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_l.jpg",
            "width": 1024,
            "height": 768
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>

<link href="http://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News" >
<link href="http://images.hgmsites.net/hug/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_h.jpg" rel="image_src" >
<link href="http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/467824.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/467925.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/108702855478337248034" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1111183_top');
});
//-->

</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript" src="/js_cache/467826.js"></script>
<script type="text/javascript" src="/js_cache/467899.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.12302398681641ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- Green Car Reports -->
                <div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news" class="navlink">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item">
                            <a class="category" href="/news/electric-utilities">
                                electric utilities                            </a>
                                                        <span class="date">5 minutes ago</span>
                            <a class="title" href="/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050" >
                                    Scientists debate: could renewable energy...                            </a>
                            <a class="image-link" href="/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050" title="Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?">
                                <img src="http://static.hgmsites.net/images/cache/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_150x100.jpg" alt="Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">50 minutes ago</span>
                            <a class="title" href="/news/1111191_latest-teaser-for-2018-nissan-leaf-shows-propilot-assist-self-driving-capability" >
                                    Latest teaser for 2018 Nissan Leaf shows ProPilot...                            </a>
                            <a class="image-link" href="/news/1111191_latest-teaser-for-2018-nissan-leaf-shows-propilot-assist-self-driving-capability" title="Latest teaser for 2018 Nissan Leaf shows ProPilot Assist self-driving capability">
                                <img src="http://static.hgmsites.net/images/cache/nissan-leaf_100611002_150x100.jpg" alt="Latest teaser for 2018 Nissan Leaf shows ProPilot Assist self-driving capability" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="title" href="/news/1111189_why-would-tesla-want-to-start-its-own-streaming-music-service" >
                                    Why would Tesla want to start its own streaming...                            </a>
                            <a class="image-link" href="/news/1111189_why-would-tesla-want-to-start-its-own-streaming-music-service" title="Why would Tesla want to start its own streaming music service?">
                                <img src="http://static.hgmsites.net/images/cache/2017-tesla-model-s_100584978_150x100.jpg" alt="Why would Tesla want to start its own streaming music service?" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
                    <div id="submenu-topics">
                        <ul>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111147_hydrogen-hyundai-tesla-changes-states-vs-trump-mercedes-electric-plans-todays-car-news" >
                                    Hydrogen Hyundai, Tesla changes, states vs Trump...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included" >
                                    Video explains how electric cars work, battery...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111114_states-have-a-battle-plan-if-trump-rolls-back-fuel-economy-emission-rules" >
                                    States have a battle plan if Trump rolls back...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1111168_mercedes-to-show-all-electric-hatchback-concept-this-fall-countering-audi-report" >
                                    Mercedes to show all-electric hatchback concept...                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="moreLink">
                    <a title="More News" href="/news">More News &#187;</a>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="first-drives">
            <div class="vLine"></div>
            <a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>First Drives</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">More &#187;</a>
                </div>
                                                         <div class="news-item">
                            <a class="title" href="/news/1110763_2017-cadillac-ct6-plug-in-first-drive-of-hybrid-luxury-sedan" >
                                    2017 Cadillac CT6 Plug-In: first drive of hybrid...                            </a>
                                                        <span class="date">June 5, 2017</span>
                            <a class="image-link" href="/news/1110763_2017-cadillac-ct6-plug-in-first-drive-of-hybrid-luxury-sedan" title="2017 Cadillac CT6 Plug-In: first drive of hybrid luxury sedan">
                                 <img src="http://static.hgmsites.net/images/cache/2017-cadillac-ct6-plug-in-hybrid-new-york-city-and-westchester-county-ny-may-2017_100608755_150x100.jpg" alt="2017 Cadillac CT6 Plug-In: first drive of hybrid luxury sedan" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1110295_2017-volkswagen-e-golf-first-drive-of-updated-125-mile-electric-car" >
                                    2017 Volkswagen e-Golf: first drive of updated...                            </a>
                                                        <span class="date">May 5, 2017</span>
                            <a class="image-link" href="/news/1110295_2017-volkswagen-e-golf-first-drive-of-updated-125-mile-electric-car" title="2017 Volkswagen e-Golf: first drive of updated 125-mile electric car">
                                 <img src="http://static.hgmsites.net/images/cache/2017-volkswagen-e-golf-first-drive-new-york-city-april-2017_100605726_150x100.jpg" alt="2017 Volkswagen e-Golf: first drive of updated 125-mile electric car" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1109601_2017-honda-clarity-fuel-cell-first-drive-of-hydrogen-powered-sedan" >
                                    2017 Honda Clarity Fuel Cell: first drive of...                            </a>
                                                        <span class="date">March 30, 2017</span>
                            <a class="image-link" href="/news/1109601_2017-honda-clarity-fuel-cell-first-drive-of-hydrogen-powered-sedan" title="2017 Honda Clarity Fuel Cell: first drive of hydrogen-powered sedan">
                                 <img src="http://static.hgmsites.net/images/cache/2017-honda-clarity-fuel-cell-santa-barbara-ca-march-2017_100596873_150x100.jpg" alt="2017 Honda Clarity Fuel Cell: first drive of hydrogen-powered sedan" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
             <div id="submenu-guides" class="submenu-dd">
                <div class="submenu-outer">
                    <h3><a href="/news/buying-guides">Green Car Guides</a></h3>
                     <div class="moreLink">
                        <a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
                    </div>
                    <div id="submenu-guide-item">
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">June 8, 2017</span>
                            <a class="title" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" >
                                    Best deals on hybrid, electric, fuel-efficient...                            </a>
                            <a class="image-link" href="/news/1110885_best-deals-on-hybrid-electric-fuel-efficient-cars-for-june-2017" title="Best deals on hybrid, electric, fuel-efficient cars for June 2017">
                                 <img src="http://static.hgmsites.net/images/cache/2017-ford-c-max_100581989_150x100.jpg" alt="Best deals on hybrid, electric, fuel-efficient cars for June 2017" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">May 14, 2017</span>
                            <a class="title" href="/news/1108550_2017-electric-motorcycle-buyers-guide" >
                                    2017 electric motorcycle buyers guide                            </a>
                            <a class="image-link" href="/news/1108550_2017-electric-motorcycle-buyers-guide" title="2017 electric motorcycle buyers guide">
                                 <img src="http://static.hgmsites.net/images/cache/energica-eva-electric-motorcycle-test-ride-san-francisco-bay-area_100590901_150x100.jpg" alt="2017 electric motorcycle buyers guide" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item last">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">May 11, 2017</span>
                            <a class="title" href="/news/1110398_best-deals-on-hybrid-electric-fuel-efficient-cars-for-may-2017" >
                                    Best deals on hybrid, electric, fuel-efficient...                            </a>
                            <a class="image-link" href="/news/1110398_best-deals-on-hybrid-electric-fuel-efficient-cars-for-may-2017" title="Best deals on hybrid, electric, fuel-efficient cars for May 2017">
                                 <img src="http://static.hgmsites.net/images/cache/2017-ford-c-max_100581990_150x100.jpg" alt="Best deals on hybrid, electric, fuel-efficient cars for May 2017" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
            </div>
        </div>
        </div>
        <div class="topnav-link" id="ace">
            <div class="vLine"></div>
            <a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>All Cars Electric</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/electric-cars">More &#187;</a>
                </div>
                                                                         <div class="news-item">
                            <a class="title" href="/news/1111191_latest-teaser-for-2018-nissan-leaf-shows-propilot-assist-self-driving-capability" >
                                    Latest teaser for 2018 Nissan Leaf shows ProPilot...                            </a>
                                                        <span class="date">50 minutes ago</span>
                            <a class="image-link" href="/news/1111191_latest-teaser-for-2018-nissan-leaf-shows-propilot-assist-self-driving-capability" title="Latest teaser for 2018 Nissan Leaf shows ProPilot Assist self-driving capability">
                                 <img src="http://static.hgmsites.net/images/cache/nissan-leaf_100611002_150x100.jpg" alt="Latest teaser for 2018 Nissan Leaf shows ProPilot Assist self-driving capability" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1111189_why-would-tesla-want-to-start-its-own-streaming-music-service" >
                                    Why would Tesla want to start its own streaming...                            </a>
                                                        <span class="date">an hour ago</span>
                            <a class="image-link" href="/news/1111189_why-would-tesla-want-to-start-its-own-streaming-music-service" title="Why would Tesla want to start its own streaming music service?">
                                 <img src="http://static.hgmsites.net/images/cache/2017-tesla-model-s_100584978_150x100.jpg" alt="Why would Tesla want to start its own streaming music service?" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included" >
                                    Video explains how electric cars work, battery...                            </a>
                                                        <span class="date">June 22, 2017</span>
                            <a class="image-link" href="/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included" title="Video explains how electric cars work, battery and motor technology included">
                                 <img src="http://static.hgmsites.net/images/cache/electric-motor-shown-in-how-does-an-electric-car-work-video-by-patreon_100610898_150x100.jpg" alt="Video explains how electric cars work, battery and motor technology included" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
            <div id="submenu-car-types" class="submenu-dd">
                <div>
                    <h3>News by Car Type</h3>
                    <div class="moreLink">
                        <a title="Read more" href="/new-cars">See all new cars &#187;</a>
                    </div>
                    <div id="submenu-types">
                        <ul>
                                                         <li>
                                 <a class="cat" href="/news/hybrid-cars">HYBRID</a>
                                <a class="thumb" href="/news/hybrid-cars">
                                    <img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/electric-cars">ELECTRIC</a>
                                <a class="thumb" href="/news/electric-cars">
                                    <img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/diesel">DIESEL</a>
                                <a class="thumb" href="/news/diesel">
                                    <img src="/images/categories/category-diesel.jpg" alt="Diesel" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/fuel-cell">FUEL CELL</a>
                                <a class="thumb" href="/news/fuel-cell">
                                    <img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
                                </a>
                            </li>
                                                    </ul>
                    </div>
                    <div id="submenu-car-links">
                        <span>Popular Green Cars</span>
                        <ul>
                                                         <li>
                                <a class="thumb" href="/overview/chevrolet_volt_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550913_77x54.jpg" alt="2017 Chevrolet Volt" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/chevrolet_volt_2017">2017 Chevrolet Volt</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/nissan_leaf_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581915_77x54.jpg" alt="2017 Nissan Leaf" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/nissan_leaf_2017">2017 Nissan Leaf</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/tesla_roadster_2011">
                                     <img src="http://static.hgmsites.net/images/cache/2011-tesla-roadster_100337784_77x54.jpg" alt="2011 Tesla Roadster" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/tesla_roadster_2011">2011 Tesla Roadster</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/toyota_prius_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-toyota-prius-prime_100568206_77x54.jpg" alt="2017 Toyota Prius" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/toyota_prius_2017">2017 Toyota Prius</a>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="video">
            <div class="vLine"></div>
            <a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
            <div id="submenu-more"  class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                                    <li><a class="topnav-facebook" href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                            <li><a class="topnav-twitter" href="https://www.twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                            <li><a class="topnav-googleplus" href="https://plus.google.com/108702855478337248034?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                            <li><a class="topnav-youtube" href="https://www.youtube.com/user/greencarreports" title="Our YouTube channel" target="_blank"><span></span>Our YouTube Channel</a></li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
        <div class="search" id="masterSearch">
            <div class="vLine"></div>
            <div class="global-google-search" id="google-search-form-0" style="width: 210px;">
    <script>
        (function() {
            var cx = '001937828977938864696:tstejjfkb_g';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults" data-placeholder="test"></gcse:searchbox-only>
</div>
<script>
    $('#masterSearch').on('focus', '.gsc-input', function () {
        $("#masterSearch").addClass("hover");
    });
    $('#masterSearch').on('blur', '.gsc-input', function () {
        $("#masterSearch").removeClass("hover");
    });
    window.onload = function() {
        $('#gsc-iw-id1 input').attr('placeholder', 'search');
        $('#gsc-iw-id1 input').addClass('gcs_visible');
    }
</script>
        </div> <!-- search -->
    </div> <!-- masthead inner -->
            <div id="masterhead-adblock" style="overflow: visible">
            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'rising-star-banner') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
        </div>
    </div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a id="a_bc_home" href="/" itemprop="url"><span itemprop="title">Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_0" class="bc_link" href="/news" itemprop="url"><span itemprop="title">News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_1" class="bc_link" href="/news/electric-utilities" itemprop="url"><span itemprop="title">electric utilities</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <span itemprop="title">Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'green,electric-utilities,grid-storage,news,renewable-energy,solar,wind-energy'});
</script>
    <script>
        $(function() {
            hgm.pingView(1111183, null);
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F&amp;u=http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Scientists%20debate%3A%20could%20renewable%20energy%20entirely%20replace%20fossil%20fuels%20in%20U.S.%20by%202050%3F" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="iNvpy4IbEBrxhKMLMvutnKLhlPRmB11mDIbmmY7h9fo=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Scientists debate: could renewable energy entirely replace fossil fuels in U.S. by 2050?</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" class="facebookProfile author-image" alt="John Voelcker" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-john-v_100544850_0.jpg)"></a>
            <span class="ex-author facebookProfile">
                <a rel="author" href="http://www.internetbrandsauto.com/ecommerce/automotive-writers/john-voelcker/" title="View John Voelcker's Profile" target="_blank"><span>John Voelcker</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.greencarreports.com/news/1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Jun 23, 2017</span>
    </div>
                <div id="authorSocialFollow">
        <span>Follow John</span>
        <div id="authorSocialFollowExpanded">
                            <div class="authorgoogleplus">
                <a href="https://plus.google.com/109714414364664354056/posts?hl=en?prsrc=3" target="_blank" title="Add John to circle">
                    <img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" style="border:0;width:14px;height:14px;"/>
                    Add to circle</a>
                </div> 
                                        <div class="authortwitterFollow">
                    <a href="http://twitter.com/johnvoelcker" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="medium"></a>                </div>
                                        <div class="fb-subscribe" data-href="https://www.facebook.com/app_scoped_user_id/671640946/" 
                    data-layout="button_count" data-show-faces="false" data-font="arial" data-width="90"></div>
                    </div>
    </div>
<script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
            <div class="image_wrapper first_wrapper"><img name="tccimg_100417018_m" float="none" src="http://images.hgmsites.net/med/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_m.jpg" title="Photovoltaic solar power field at Volkswagen plant in Chattanooga, Tennessee" alt="Photovoltaic solar power field at Volkswagen plant in Chattanooga, Tennessee" width="640" height="480" data-width="1024" data-height="768" data-url="http://images.hgmsites.net/lrg/photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee_100417018_l.jpg" class="first_image"><p>Photovoltaic solar power field at Volkswagen plant in Chattanooga, Tennessee</p><a name="tccwrp_100417018" class="enlarge" href="/image/100417018_photovoltaic-solar-power-field-at-volkswagen-plant-in-chattanooga-tennessee" target="_blank">Enlarge Photo</a></div><p>Scientists generally debate their studies and projections in relatively civil language, but perhaps the currently adversarial tenor of U.S. politics has spilled over into science.</p>
<p>A 2015 study on the potential for renewable energy use in the U.S. has now produced not only a stringent attack, but a harsh rebuttal to that attack in language rarely seen among academics.</p>
<p>The debate erupted in the pages of the <em>Proceedings of the National Academy of Sciences</em>.</p>
<p style="text-align: center;"><strong>DON'T MISS: <a title="Renewable energy to hit 9 percent of U.S. total in 2017" href="http://www.greencarreports.com/news/1107180_renewable-energy-to-hit-9-percent-of-u-s-total-in-2017">Renewable energy to hit 9 percent of U.S. total in 2017</a></strong></p>
<p>Two years ago, Mark Jacobson, a professor of civil and environmental engineering at Stanford University and the director of its Atmosphere and Energy program, published a paper.</p>
<p>In that work, based on a model he alone had built, he suggested that the U.S. could generate all the energy it currently uses from renewable sources by 2050.</p>
<p>Specifically, “no natural gas, biofuels, nuclear power, or stationary batteries" would be needed.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100608718_m" title="Wind farm outside Fort MacLeod, Alberta, Canada [photographer: Joel Bennett]" src="http://images.hgmsites.net/med/wind-farm-outside-fort-macleod-alberta-canada-photographer-joel-bennett_100608718_m.jpg" alt="Wind farm outside Fort MacLeod, Alberta, Canada [photographer: Joel Bennett]" width="640" height="479" data-width="1024" data-height="766" data-url="http://images.hgmsites.net/lrg/wind-farm-outside-fort-macleod-alberta-canada-photographer-joel-bennett_100608718_l.jpg"><p>Wind farm outside Fort MacLeod, Alberta, Canada [photographer: Joel Bennett]</p><a name="tccwrp_100608718" class="enlarge" href="/image/100608718_wind-farm-outside-fort-macleod-alberta-canada-photographer-joel-bennett" target="_blank">Enlarge Photo</a></div>
<p>Moving from the current mix of coal, natural gas, nuclear, and renewable sources to a grid powered entirely by wind, solar, and hydroelectric energy in 33 years is a fairly dramatic projection.</p>
<p>The current issue of the <em>Proceedings</em> published both a strong <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1610381114">criticism of Jacobson's “wind, water, and sun” energy mix</a> and a <a href="http://www.pnas.org/lookup/doi/10.1073/pnas.1708069114">rebuttal from Jacobson</a> and three Stanford colleagues that <a title="Can the U.S. Grid Work With 100% Renewables? There's a Scientific Fight Brewing" href="http://spectrum.ieee.org/energywise/energy/renewables/can-the-us-grid-work-with-100-renewables" target="_blank"><em>IEEE Spectrum</em> accurately described</a> as "unapologetic."</p>
<p>The analysis of Jacobson's work was produced by a group of 21 experts in both electric-power systems and climate modeling, led by Christopher Clack, who's CEO of a power-system modeling firm called Vibrant Energy.</p>
<p>Their critique suggested that Jacobson's paper had used invalid modeling tools, included modeling errors, and relied on “implausible and inadequately supported assumptions” in projecting the makeup of U.S. energy supply in 2050.</p>
<p>Specifically, the group attacked Jacobson's evaluation and rejection of two specific technologies: nuclear reactors and fossil-fueled generating plants that capture their carbon emissions.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100549481_m" title="Coal-fired Nanticoke Generating Station, Ontario, Canada, now being converted to 44-MW solar farm" src="http://images.hgmsites.net/med/ontario-power-generation-nanticoke-generating-station-coal-power-plant_100549481_m.jpg" alt="Coal-fired Nanticoke Generating Station, Ontario, Canada, now being converted to 44-MW solar farm" width="640" height="457" data-width="640" data-height="457" data-url="http://images.hgmsites.net/med/ontario-power-generation-nanticoke-generating-station-coal-power-plant_100549481_m.jpg"><p>Coal-fired Nanticoke Generating Station, Ontario, Canada, now being converted to 44-MW solar farm</p><a name="tccwrp_100549481" class="enlarge" href="/image/100549481_coal-fired-nanticoke-generating-station-ontario-canada-now-being-converted-to-44-mw-solar-farm" target="_blank">Enlarge Photo</a></div>
<p>“The scenarios of [that paper]," Clack wrote, "can, at best, be described as a poorly executed exploration of an interesting hypothesis."</p>
<p>Jacobson and three Stanford colleagues fired back that while they were fine with questions about their assumptions, Clack’s own critique was “riddled with errors” and “demonstrably false.”</p>
<p>In unusually strong language, Jacobson calling the group's analysis “the most egregious case of scientific fraud I have encountered in the literature to date.”</p>
<p></p><div class="image_wrapper small_image"><img name="tccimg_100233607_m" title="Power lines by Flickr user achouro" src="http://images.hgmsites.net/med/power-lines-by-flickr-user-achouro_100233607_m.jpg" alt="Power lines by Flickr user achouro" width="500" height="375" data-width="500" data-height="375" data-url="http://images.hgmsites.net/med/power-lines-by-flickr-user-achouro_100233607_m.jpg" class="small_image"><p>Power lines by Flickr user achouro</p><a name="tccwrp_100233607" class="enlarge" href="/image/100233607_power-lines-by-flickr-user-achouro" target="_blank">Enlarge Photo</a></div>
<p>It stemmed, he suggested, from its authors' known affinities for continued use of fossil fuels.</p>
<p>As <em>IEEE Spectrum</em> points out, both sides have known affinities for particular energy sources and solutions.</p>
<p>One of Clack's coauthors had published a paper suggesting that "solving the climate problem will depend on" advanced nuclear reactors and carbon-capture technology, for instance.</p>
<p>But Jacobson was an earlier attacker on the climate effects of black-soot emissions, which has made him a target before—since the theoretical carbon-capture plants of the future would still emit soot.</p>
<p>For those interested in the future energy mix in the U.S., it's worth reading <em>Spectrum</em>'s story on the debate in full.</p>
<p>In time, scientific rigor is likely to win out—but the tenor of this clash has made it unusually, and unfortunately, newsworthy.</p>
<p>_______________________________________</p>
<p><em><em>Follow GreenCarReports on <a title="Facebook - Green Car Reports" href="http://www.facebook.com/GreenCarReports" rel="nofollow">Facebook</a> and <a title="Twitter - Green Car Reports" href="http://twitter.com/greencarreports" rel="nofollow" target="_blank">Twitter</a>.</em></em></p></div>
                            </div>
            <div id="postNav">
    <a href="/news/prev/1111183" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1111183" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/electric-utilities" rel="tag">electric utilities</a>
                                                        <a href="/news/grid-storage" rel="tag">grid storage</a>
                                                        <a href="/news/renewable-energy" rel="tag">renewable energy</a>
                                                        <a href="/news/solar" rel="tag">solar</a>
                                                        <a href="/news/wind-energy" rel="tag">wind energy</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/green" rel="tag">Green</a>
                                                        <a href="/news/news" rel="tag">News</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111019_driving-a-chevy-bolt-ev-electric-car-halfway-across-the-u-s-what-it-takes">
                <img src="http://static.hgmsites.net/images/cache/driving-a-2017-chevrolet-bolt-ev-from-virginia-to-missouri-june-2017-photo-bill-massmann_100610195_150x100.jpg" alt="Driving a Chevy Bolt EV electric car halfway across the U.S.: what it takes" width="150" height="100"/>            </a>
            <a href="/news/1111019_driving-a-chevy-bolt-ev-electric-car-halfway-across-the-u-s-what-it-takes">
                <span>Driving a Chevy Bolt EV electric car halfway across the U.S.: what it takes</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111137_2018-toyota-camry-hybrid-first-drive">
                <img src="http://static.hgmsites.net/images/cache/2018-toyota-camry-hybrid-le-willamette-valley-oregon-june-2017_100610816_150x100.jpg" alt="2018 Toyota Camry Hybrid first drive" width="150" height="100"/>            </a>
            <a href="/news/1111137_2018-toyota-camry-hybrid-first-drive">
                <span>2018 Toyota Camry Hybrid first drive</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111018_nissan-gripz-concept-uses-note-e-power-series-hybrid-system">
                <img src="http://static.hgmsites.net/images/cache/nissan-gripz-concept-2015-frankfurt-auto-show_100527796_150x100.jpg" alt="Nissan Gripz Concept uses Note e-Power series-hybrid system" width="150" height="100"/>            </a>
            <a href="/news/1111018_nissan-gripz-concept-uses-note-e-power-series-hybrid-system">
                <span>Nissan Gripz Concept uses Note e-Power series-hybrid system</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production">
                <img src="http://static.hgmsites.net/images/cache/volkswagen_100588788_150x100.jpg" alt="All-electric VW ID Buzz Microbus confirmed for production" width="150" height="100"/>            </a>
            <a href="/news/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production">
                <span>All-electric VW ID Buzz Microbus confirmed for production</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
                        <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1111183&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <div class="block-inner">
        <span class="email-label">News In Your Inbox</span>
        <div class="email-logo">
            <span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
        </div>
        <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
            <input type="text" name="email" placeholder="Enter email" class="input"/>
            <div class="stdButton mailchimp-signup">Sign Up</div>            <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
        </form>
        <span class="error-msg"></span>
        <p class="thanks-msg"></p>
        <p class="msg"></p>
    </div>
</div>
<!-- end signup_box -->
        
    <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1110995_ohio-bill-would-grant-permanent-subsidies-to-coal-fired-power-plants">
                <img title="Ohio bill would grant permanent subsidies to coal-fired power plants" src="http://static.hgmsites.net/images/cache/coal-by-flicker-user-oatsy40-used-under-cc-license_100500949_130x80.jpg" alt="Coal, by Flicker user oatsy40 (Used Under CC License)" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1110995_ohio-bill-would-grant-permanent-subsidies-to-coal-fired-power-plants">Ohio bill would grant permanent subsidies to coal-fired power plants</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1110911_renault-plans-huge-energy-storage-plant-using-old-zoe-electric-car-battery-packs">
                <img title="Renault plans huge energy storage plant using old Zoe electric-car battery packs" src="http://static.hgmsites.net/images/cache/2017-renault-zoe_100567423_130x80.jpg" alt="2017 Renault Zoe" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1110911_renault-plans-huge-energy-storage-plant-using-old-zoe-electric-car-battery-packs">Renault plans huge energy storage plant using old Zoe electric-car battery packs</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1110816_electric-cars-cleaner-than-any-gas-only-car-for-97-percent-of-u-s-drivers">
                <img title="Electric cars cleaner than any gas-only car for 97 percent of U.S. drivers" src="http://static.hgmsites.net/images/cache/electric-car-wells-to-wheels-emission-equivalencies-in-mpg-may-2017-union-of-concerned-scientists_100608699_130x80.jpg" alt="Electric-car wells-to-wheels emission equivalencies in MPG, May 2017 [Union of Concerned Scientists]" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1110816_electric-cars-cleaner-than-any-gas-only-car-for-97-percent-of-u-s-drivers">Electric cars cleaner than any gas-only car for 97 percent of U.S. drivers</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1110809_lots-of-ways-to-get-10k-off-2017-nissan-leaf-electric-car-by-end-of-june">
                <img title="Lots of ways to get $10K off 2017 Nissan Leaf electric car by end of June" src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581915_130x80.jpg" alt="2017 Nissan Leaf  " width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1110809_lots-of-ways-to-get-10k-off-2017-nissan-leaf-electric-car-by-end-of-june">Lots of ways to get $10K off 2017 Nissan Leaf electric car by end of June</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/108702855478337248034?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>Green Car Reports</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
            <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">
                
                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1110929_2018-leaf-used-tesla-prices-ram-diesel-worries-bolt-ev-road-trip-the-week-in-reverse" title="2018 Leaf, used Tesla prices, Ram diesel worries, Bolt EV road trip: The Week in Reverse">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/tesla-owners-supporters-gather-in-statehouse-in-austin-to-support-company-photo-john-griswell_100424739_t.gif" alt="2018 Leaf, used Tesla prices, Ram diesel worries, Bolt EV road trip: The Week in Reverse"/>                    2018 Leaf, used Tesla prices, Ram diesel worries, Bolt EV road...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1110929_2018-leaf-used-tesla-prices-ram-diesel-worries-bolt-ev-road-trip-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1110929_2018-leaf-used-tesla-prices-ram-diesel-worries-bolt-ev-road-trip-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">
                
                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production" title="All-electric VW ID Buzz Microbus confirmed for production">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/volkswagen_100588788_t.gif" alt="All-electric VW ID Buzz Microbus confirmed for production"/>                    All-electric VW ID Buzz Microbus confirmed for production                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">
                
                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included" title="Video explains how electric cars work, battery and motor technology included">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/electric-motor-shown-in-how-does-an-electric-car-work-video-by-patreon_100610898_t.gif" alt="Video explains how electric cars work, battery and motor technology included"/>                    Video explains how electric cars work, battery and motor...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111167_video-explains-how-electric-cars-work-battery-and-motor-technology-included#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">
                
                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1111113_demand-for-hyundai-ioniq-hybrid-electric-models-higher-than-expected-company-says" title="Demand for Hyundai Ioniq hybrid, electric models higher than expected, company says">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-hyundai-ioniq_100593279_t.gif" alt="Demand for Hyundai Ioniq hybrid, electric models higher than expected, company says"/>                    Demand for Hyundai Ioniq hybrid, electric models higher than...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111113_demand-for-hyundai-ioniq-hybrid-electric-models-higher-than-expected-company-says" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111113_demand-for-hyundai-ioniq-hybrid-electric-models-higher-than-expected-company-says#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">
                
                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1111020_the-us-senate-once-had-its-own-electric-cars-two-studebakers-that-ran-underground" title="The US Senate once had its own electric cars: two Studebakers that ran underground">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/one-of-two-1909-studebaker-electric-cars-built-for-underground-use-architect-of-the-u-s-capitol_100610517_t.gif" alt="The US Senate once had its own electric cars: two Studebakers that ran underground"/>                    The US Senate once had its own electric cars: two Studebakers...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1111020_the-us-senate-once-had-its-own-electric-cars-two-studebakers-that-ran-underground" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1111020_the-us-senate-once-had-its-own-electric-cars-two-studebakers-that-ran-underground#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More &#187;</a></span>
</div>        <div id="category-list" class="">
    <h3>Topics</h3>
    <ul>
                <li>
            <a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
            <a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage"/></a>
        </li>
                <li>
            <a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
            <a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids"/></a>
        </li>
                <li>
            <a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
            <a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/diesel">DIESEL</a>
            <a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel"/></a>
        </li>
                <li>
            <a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
            <a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels"/></a>
        </li>
                <li>
            <a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
            <a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    <script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
    <div id="gallery-carousal-inner">
        <h3>Photo Galleries</h3>
        <div id="gallery-slide">
            <ul>
                                                    <li id="slide-1" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111018_nissan-gripz-concept-uses-note-e-power-series-hybrid-system_gallery-1#100527796">
                                <img src="http://static.hgmsites.net/images/cache/nissan-gripz-concept-2015-frankfurt-auto-show_100527796_260x130.jpg" alt="Nissan Gripz Concept uses Note e-Power series-hybrid system" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111018_nissan-gripz-concept-uses-note-e-power-series-hybrid-system_gallery-1#100527796">
                                <span>Nissan Gripz Concept uses Note e-Power series-hybrid system</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-2" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111019_driving-a-chevy-bolt-ev-electric-car-halfway-across-the-u-s-what-it-takes_gallery-1#100610195">
                                <img src="http://static.hgmsites.net/images/cache/driving-a-2017-chevrolet-bolt-ev-from-virginia-to-missouri-june-2017-photo-bill-massmann_100610195_260x130.jpg" alt="Driving a Chevy Bolt EV electric car halfway across the U.S.: what it takes" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111019_driving-a-chevy-bolt-ev-electric-car-halfway-across-the-u-s-what-it-takes_gallery-1#100610195">
                                <span>Driving a Chevy Bolt EV electric car halfway across the U.S.: what it takes</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-3" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111137_2018-toyota-camry-hybrid-first-drive_gallery-1#100610816">
                                <img src="http://static.hgmsites.net/images/cache/2018-toyota-camry-hybrid-le-willamette-valley-oregon-june-2017_100610816_260x130.jpg" alt="2018 Toyota Camry Hybrid first drive" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111137_2018-toyota-camry-hybrid-first-drive_gallery-1#100610816">
                                <span>2018 Toyota Camry Hybrid first drive</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-4" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1110994_self-driving-chevy-bolt-ev-electric-test-cars-to-be-deployed_gallery-1#100609834">
                                <img src="http://static.hgmsites.net/images/cache/one-of-130-second-generaiton-self-driving-chevrolet-bolt-ev-electric-cars-with-gm-ceo-mary-barra_100609834_260x130.jpg" alt="Self-driving Chevy Bolt EV electric test cars to be deployed" width="260" height="130"/>                            </a>
                            <a href="/pictures/1110994_self-driving-chevy-bolt-ev-electric-test-cars-to-be-deployed_gallery-1#100609834">
                                <span>Self-driving Chevy Bolt EV electric test cars to be deployed</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-5" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production_gallery-1#100588788">
                                <img src="http://static.hgmsites.net/images/cache/volkswagen_100588788_260x130.jpg" alt="All-electric VW ID Buzz Microbus confirmed for production" width="260" height="130"/>                            </a>
                            <a href="/pictures/1111112_all-electric-vw-id-buzz-microbus-confirmed-for-production_gallery-1#100588788">
                                <span>All-electric VW ID Buzz Microbus confirmed for production</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                </ul>
            </div>
            <div id="gallery-navigation">
                <div id="button_left" class="prev">&#171;</div>
                <div id="button_text"><span>1</span> of <span>5</span></div>
                <div id="button_right" class="next">&#187;</div>
                <br class="clear" />
        </div>
    </div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
</div>
        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/gcr/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best green cars newsletter!</span>
        <span class="subtext-two">We'll email you the latest in green car news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
            
    <!--SECTION TWO STARTS-->
    <div class="FooterMore">
        <h3 class="MoreTitle">More from High Gear Media</h3>
        <div class="clear">&nbsp;</div>
        <ul>
                            <li class="FooterMoreColumn  first">
                    <a href='http://www.motorauthority.com' title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1111188_will-the-aston-martin-valkyrie-better-a-11-power-to-weight-ratio" title="Will the Aston Martin Valkyrie better a 1:1 power-to-weight ratio?">
                                        <img title="Will the Aston Martin Valkyrie better a 1:1 power-to-weight ratio?" class="fitfill" src="http://images.hgmsites.net/sml/aston-martin-valkyrie_100594935_s.jpg" alt="Aston Martin Valkyrie"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1111188_will-the-aston-martin-valkyrie-better-a-11-power-to-weight-ratio">
                                    Will the Aston Martin Valkyrie better a 1:1 power-to-weight ratio?                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1111187_jaguar-land-rover-ready-to-test-level-4-self-driving-car-in-cities" title="Jaguar Land Rover ready to test Level 4 self-driving car in cities">
                                        <img title="Jaguar Land Rover ready to test Level 4 self-driving car in cities" src="http://static.hgmsites.net/images/cache/jaguar-land-rover-self-driving-prototype_100610999_120x80.jpg" alt="Jaguar Land Rover self-driving prototype" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1111187_jaguar-land-rover-ready-to-test-level-4-self-driving-car-in-cities">
                                    Jaguar Land Rover ready to test Level 4 self-driving car in cities                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.motorauthority.com/news/1091650_2019-mercedes-amg-gt-black-series-spied-at-the-ring" title="2019 Mercedes-AMG GT Black Series spied at the ‘Ring">
                                        <img title="2019 Mercedes-AMG GT Black Series spied at the ‘Ring" src="http://static.hgmsites.net/images/cache/mercedes-amg-gt-black-series-prototype_100611001_120x80.jpg" alt="Mercedes-AMG GT Black Series prototype" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.motorauthority.com/news/1091650_2019-mercedes-amg-gt-black-series-spied-at-the-ring">
                                    2019 Mercedes-AMG GT Black Series spied at the ‘Ring                                </a>
                            </li>
                                            </ul>
                </li>
                                            <li class="FooterMoreColumn ">
                    <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                    <ul>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111095_2018-alfa-romeo-stelvio-first-drive" title="2018 Alfa Romeo Stelvio first drive">
                                        <img title="2018 Alfa Romeo Stelvio first drive" src="http://static.hgmsites.net/images/cache/2018-alfa-romeo-stelvio_100610948_120x80.jpg" alt="2018 Alfa Romeo Stelvio" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111095_2018-alfa-romeo-stelvio-first-drive">
                                    2018 Alfa Romeo Stelvio first drive                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111179_2018-volkswagen-tiguan-first-drive-close-to-closure" title="2018 Volkswagen Tiguan first drive: close to closure">
                                        <img title="2018 Volkswagen Tiguan first drive: close to closure" src="http://static.hgmsites.net/images/cache/2018-volkswagen-tiguan_100610843_120x80.jpg" alt="2018 Volkswagen Tiguan" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111179_2018-volkswagen-tiguan-first-drive-close-to-closure">
                                    2018 Volkswagen Tiguan first drive: close to closure                                </a>
                            </li>
                                                    <li>
                                                                    <a class="image-link" href="http://www.thecarconnection.com/news/1111166_is-your-car-under-recall-the-nsc-and-fca-want-to-help-you-find-out" title="Is your car under recall? The NSC and FCA want to help you find out">
                                        <img title="Is your car under recall? The NSC and FCA want to help you find out" src="http://static.hgmsites.net/images/cache/gary-pittam-performs-recall-service-on-a-chevrolet-cobalt-thursday-april-17-2014_100465176_120x80.jpg" alt="Gary Pittam performs recall service on a Chevrolet Cobalt Thursday, April 17, 2014" width="120" height="80"/>                                    </a>
                                                                <a href="http://www.thecarconnection.com/news/1111166_is-your-car-under-recall-the-nsc-and-fca-want-to-help-you-find-out">
                                    Is your car under recall? The NSC and FCA want to help you find out                                </a>
                            </li>
                                            </ul>
                </li>
                                    </ul>
    </div>
    <div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->

    <div class="LogoColumn">
        <img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news">News</a></li>
            <li class="Title"><a href="/reviews">Reviews</a></li>
            <li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
            <li class="Title"><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news/electric-cars">Electric</a></li>
            <li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
            <li class="Title"><a href="/new-cars">Car Types</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title TitleTight">Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn FooterSocialColumn">
        <ul>
            <li class="Title">Follow Us</li>
                            <li class="footer-social"><a href="https://www.twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
                                        <li class="footer-social"><a href="https://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
                    </ul>
        <div class="clear"></div>
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 5 ENDS-->
    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="FooterCopyright">
    &copy; 2017 Green Car Reports. All Rights Reserved.

Green Car Reports is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/467831.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'John Voelcker';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=81&j=0&pageurl=%2Fnews%2F1111183_scientists-debate-could-renewable-energy-entirely-replace-fossil-fuels-in-u-s-by-2050%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=green&tag2=electric-utilities&tag3=grid-storage&tag4=news&tag5=renewable-energy&tag6=solar&tag7=wind-energy&segment=misc'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-X') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>

<!-- Tmplt: 74778 | Site: 74778 | 10.16.88.240 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":170,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
