<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="http://ogp.me/ns#" lang="en"
      data-site-id="40016"
      data-tmplt="73757"
      data-site="73757"
      data-addr="10.16.88.240"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="Toyota has reached yet another significant milestone in global hybrid sales. The Japanese automaking giant has surpassed 10 million hybrid sales globally since the launch of the first-generation Prius in 1997. That total includes hybrids sold under Toyota's Lexus luxury brand, as well as sales of..." >
<meta name="keywords" content="Green, Hybrids, Lexus News, New car sales, Production, sales, Toyota News, Toyota Prius News" >
<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta property="fb:app_id" content="80517230974" >
<meta property="og:site_name" content="Green Car Reports" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Toyota has now sold 10 million hybrids in 20 years, globally" >
<meta property="og:url" content="http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally" >
<meta property="og:image" content="http://images.hgmsites.net/hug/2017-toyota-prius_100565806_h.jpg" >
<meta property="og:description" content="Toyota has reached yet another significant milestone in global hybrid sales. The Japanese automaking giant has surpassed 10 million hybrid sales globally since the launch of the first-generation Prius in 1997. That total includes hybrids sold under Toyota's Lexus luxury brand, as well as sales of..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@GreenCarReports" >
<meta name="twitter:url" content="http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally" >
<meta name="twitter:title" content="Toyota has now sold 10 million hybrids in 20 years, globally" >
<meta name="twitter:description" content="Toyota has reached yet another significant milestone in global hybrid sales. The Japanese automaking giant has surpassed 10 million hybrid sales globally since the launch of the first-generation..." >
<meta name="twitter:image" content="http://images.hgmsites.net/lrg/2017-toyota-prius_100565806_l.jpg" >
<meta name="medium" content="news" >
<meta name="google-site-verification" content="_jpgj7Gdl0aOLALvFlH2NqCQaJ8xdEH9Ixzhf0MNVLc" >
<meta name="y_key" content="681bdcf9b8a767f9" >
<meta name="msvalidate.01" content="7EF21B5F5DFF73B793E5432E9F541F94" ><title>Toyota has now sold 10 million hybrids in 20 years, globally</title><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "@id": "http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally",
    "url": "http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "http://www.greencarreports.com/#site"
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally#this",
        "url": "http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally",
        "headline": "Toyota has now sold 10 million hybrids in 20 years, globally Review",
        "datePublished": "2017-02-22T04:30:00-0800",
        "dateModified": "2017-02-22T04:03:13-0800",
        "description": "Toyota has now sold 10 million hybrids in 20 years, globally",
        "author": {
            "@type": "Person",
            "name": "Stephen Edelstein",
            "jobTitle": "Contributing Writer",
            "image": "http://images.hgmsites.net/tny/avatar-image-for-stephed_100440631_0.jpg",
            "url": "http://www.greencarreports.com/writer/10044742_stephen-edelstein"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "http://www.greencarreports.com/#organization"
        },
        "articleSection": "Hybrids",
        "image": {
            "@type": "ImageObject",
            "url": "http://images.hgmsites.net/lrg/2017-toyota-prius_100565806_l.jpg",
            "width": 1024,
            "height": 683
        }
    }
}
</script>
<!-- load static JS file in sync mode -->
<script src="http://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<!-- load static JS file first in sync mode -->
<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<!-- callback function that sets custom targeting on DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var amazonAdsCallbackFunction = function() {
        try {
            amznads.setTargetingForGPTAsync('amznslots');
            console && console.log && console.log('Amazon Pixel - Callback');
        } catch(e) {/*ignore*/}
    };

    try {
        if (typeof amznads !== 'undefined') {
            var amazon_pixel_start = new Date();
            amznads.getAdsCallback('3188', amazonAdsCallbackFunction);
            console && console.log && console.log('Amazon Pixel - Start');
        }
    } catch (e) { /* ignore */ }
</script>
<link href="http://feeds.highgearmedia.com/?sites=GreenCarReports" rel="alternate" type="application/rss+xml" title="Green Car Reports News" >
<link href="http://images.hgmsites.net/hug/2017-toyota-prius_100565806_h.jpg" rel="image_src" >
<link href="http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/444204.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/444206.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/108702855478337248034" rel="publisher" />
<script src="/js/hgm/performance.js"></script>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    sociallinks('itemid1108981_top');
    LeadGenMakeModel.initForms(0);
    findCarInitForms_makes(0, true, 'new', 'modelintro');
});
//-->

</script>
<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '80517230974', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('GreenCarReports'); });    
</script>
<script type="text/javascript" src="/js_cache/444197.js"></script>
<script type="text/javascript" src="/js_cache/444209.js"></script><script src="/ad.min.js"></script>
<script>
    
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-5588332-2'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
    <link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<!-- Start: GPT Async -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-GreenCarReports"></script>
<script>
    var gptadslots = [];
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' == document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }());
</script><script type="text/javascript">
    googletag.cmd.push(function() {
        gptadslots[0] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_bottom-center', [[300, 250]], 'ad-5')
            .setTargeting('kw', ["bottom-center"])
            .setTargeting('tile', [1])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[1] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_center', [[300, 250]], 'ad-2')
            .setTargeting('kw', ["center"])
            .setTargeting('tile', [2])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[2] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_bottom', [[300, 250]], 'ad-3')
            .setTargeting('kw', ["bottom"])
            .setTargeting('tile', [3])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[3] = googletag.defineSlot('/2922/greencarreports.tmus/300x250_fourth', [[300, 250]], 'ad-4')
            .setTargeting('kw', ["fourth"])
            .setTargeting('tile', [4])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[4] = googletag.defineSlot('/2922/greencarreports.tmus/970x66_top', [[970, 66],[728,90]], 'rising-star-banner')
            .setTargeting('kw', ["top"])
            .setTargeting('tile', [5])
            .setTargeting('sz', ["970x66"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[5] = googletag.defineOutOfPageSlot('/2922/greencarreports.tmus/1x1_OOP', 'ad-X')
            .setTargeting('kw', ["OOP"])
            .setTargeting('tile', [6])
            .setTargeting('sz', ["1x1"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('make', ["toyota"])
            .setTargeting('tags', ["sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        $(function () {
            $('#ad-5').data('GoogleAdSlot', gptadslots[0]);
            $('#ad-2').data('GoogleAdSlot', gptadslots[1]);
            $('#ad-3').data('GoogleAdSlot', gptadslots[2]);
            $('#ad-4').data('GoogleAdSlot', gptadslots[3]);
            $('#rising-star-banner').data('GoogleAdSlot', gptadslots[4]);
            $('#ad-X').data('GoogleAdSlot', gptadslots[5]);
        });

        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (window.isDebugMode) {
                var slot = event.slot,
                    targeting = {},
                    status;
                slot.getTargetingKeys().forEach(function (key) {
                    targeting[key] = slot.getTargeting(key).join(', ');
                });
                if (event.isEmpty) {
                    status = '- empty';
                }
                else {
                    status = '- line item ' + event.lineItemId;
                }
                hgm.debug('gpt -', slot.getSlotElementId(), slot.getAdUnitPath(), status, targeting, event);
            }
        });
        googletag.enableServices();
        hgm.debug('gpt - ready');
    }); // cmd push
</script>
<!-- End: GPT --></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"make_id":"10035","make_seo_name":"toyota","make_name":"Toyota","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.13113021850586ms -->
    <div id="body-inner">
        <div id="global-container">
                            <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->            <script type="text/javascript">
    if($.browser.msie && $.browser.version == "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='http://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='http://www.apple.com/safari/' class='safari'></a>\n\
        <a href='http://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='http://www.opera.com/browser/' class='opera'></a>\n\<a href='http://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("#ad-1").before(ie_box);
    }
</script>
<div id="masthead">
    <div id="masterhead-inner" class="centerColumn">
        <!-- Green Car Reports -->
                <div class="header-logo"><a class="header-logo" href="/" title="Green Car Reports">Green Car Reports</a></div>
                <div id="primary-nav">
    <div id="primarynav-inner">
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news" class="navlink">
                <span class="navTxt">News</span>
            </a>
            <div id="submenu-news"  class="submenu-dd">
                <div class="submenu-outer">
                    <div id="submenu-news-item">
                                                <div class="news-item">
                            <a class="category" href="/news/hybrid-cars">
                                Hybrids                            </a>
                                                        <span class="date">15 minutes ago</span>
                            <a class="title" href="/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally" >
                                    Toyota has now sold 10 million hybrids in 20...                            </a>
                            <a class="image-link" href="/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally" title="Toyota has now sold 10 million hybrids in 20 years, globally">
                                <img src="http://static.hgmsites.net/images/cache/2017-toyota-prius_100565806_150x100.jpg" alt="Toyota has now sold 10 million hybrids in 20 years, globally" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/electric-cars">
                                Electric Cars                            </a>
                                                        <span class="date">45 minutes ago</span>
                            <a class="title" href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" >
                                    Video explains how Tesla Model S P100D takes just...                            </a>
                            <a class="image-link" href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" title="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph">
                                <img src="http://static.hgmsites.net/images/cache/engineering-explained-talks-about-how-the-tesla-model-s-can-do-the-0-60-run-in-2-28-seconds_100592075_150x100.jpg" alt="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item">
                            <a class="category" href="/news/hybrid-cars">
                                Hybrids                            </a>
                                                        <span class="date">February 21, 2017</span>
                            <a class="title" href="/news/1108958_2017-hyundai-ioniq-hybrid-first-drive-review" >
                                    2017 Hyundai Ioniq Hybrid: first drive review                            </a>
                            <a class="image-link" href="/news/1108958_2017-hyundai-ioniq-hybrid-first-drive-review" title="2017 Hyundai Ioniq Hybrid: first drive review">
                                <img src="http://static.hgmsites.net/images/cache/2017-hyundai-ioniq_100593288_150x100.jpg" alt="2017 Hyundai Ioniq Hybrid: first drive review" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
                    <div id="submenu-topics">
                        <ul>
                                                            <li>
                                    <a class="more-news-title" href="/news/1108979_2017-chevy-cruze-diesel-daimler-electric-truck-electric-car-fees-todays-car-news" >
                                    2017 Chevy Cruze Diesel, Daimler electric truck...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1108973_state-fees-penalties-on-electric-cars-proliferate-this-year" >
                                    State fees, penalties on electric cars...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1108965_plug-in-hybrid-utility-truck-keeps-lights-on-during-emergencies" >
                                    Plug-in hybrid utility truck keeps lights on...                                    </a>
                                </li>
                                                            <li>
                                    <a class="more-news-title" href="/news/1108964_toyota-mirai-recall-to-fix-output-voltage-on-fuel-cell-electronics" >
                                    Toyota Mirai recall to fix output voltage on fuel...                                    </a>
                                </li>
                                                    </ul>
                    </div>
                </div>
                <div class="moreLink">
                    <a title="More News" href="/news">More News &#187;</a>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="first-drives">
            <div class="vLine"></div>
            <a href="/news/first-drives" class="navlink"><span class="navTxt">First Drives</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>First Drives</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/first-drives">More &#187;</a>
                </div>
                                                         <div class="news-item">
                            <a class="title" href="/news/1108501_2017-subaru-impreza-first-drive-of-awd-compact-sedan-hatch" >
                                    2017 Subaru Impreza: first drive of AWD compact...                            </a>
                                                        <span class="date">February 8, 2017</span>
                            <a class="image-link" href="/news/1108501_2017-subaru-impreza-first-drive-of-awd-compact-sedan-hatch" title="2017 Subaru Impreza: first drive of AWD compact sedan, hatch">
                                 <img src="http://static.hgmsites.net/images/cache/2017-subaru-impreza-la-jolla-california-dec-2016_100591581_150x100.jpg" alt="2017 Subaru Impreza: first drive of AWD compact sedan, hatch" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1108419_2017-nissan-rogue-hybrid-gas-mileage-review" >
                                    2017 Nissan Rogue Hybrid: gas mileage review                            </a>
                                                        <span class="date">January 20, 2017</span>
                            <a class="image-link" href="/news/1108419_2017-nissan-rogue-hybrid-gas-mileage-review" title="2017 Nissan Rogue Hybrid: gas mileage review">
                                 <img src="http://static.hgmsites.net/images/cache/2017-nissan-rogue-hybrid-catskill-mountains-ny-jan-2017_100589786_150x100.jpg" alt="2017 Nissan Rogue Hybrid: gas mileage review" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1108062_2017-kia-niro-hybrid-first-drive-report" >
                                    2017 Kia Niro hybrid: first drive report                            </a>
                                                        <span class="date">December 30, 2016</span>
                            <a class="image-link" href="/news/1108062_2017-kia-niro-hybrid-first-drive-report" title="2017 Kia Niro hybrid: first drive report">
                                 <img src="http://static.hgmsites.net/images/cache/2017-kia-niro-san-antonio-texas-dec-2016_100587309_150x100.jpg" alt="2017 Kia Niro hybrid: first drive report" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/news/buying-guides" class="navlink"><span class="navTxt">Guides</span></a>
             <div id="submenu-guides" class="submenu-dd">
                <div class="submenu-outer">
                    <h3><a href="/news/buying-guides">Green Car Guides</a></h3>
                     <div class="moreLink">
                        <a title="More Green Car Guides" href="/news/buying-guides">More &#187;</a>
                    </div>
                    <div id="submenu-guide-item">
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">February 10, 2017</span>
                            <a class="title" href="/news/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs" >
                                    Plug-in hybrid price guide: every 2017 model...                            </a>
                            <a class="image-link" href="/news/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs" title="Plug-in hybrid price guide: every 2017 model, with specs">
                                 <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550920_150x100.jpg" alt="Plug-in hybrid price guide: every 2017 model, with specs" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item ">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">January 17, 2017</span>
                            <a class="title" href="/news/1080871_electric-car-price-guide-every-2015-2016-plug-in-car-with-specs-updated" >
                                    Electric Car Price Guide: every 2017 all-electric...                            </a>
                            <a class="image-link" href="/news/1080871_electric-car-price-guide-every-2015-2016-plug-in-car-with-specs-updated" title="Electric Car Price Guide: every 2017 all-electric car, with specs (updated)">
                                 <img src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581916_150x100.jpg" alt="Electric Car Price Guide: every 2017 all-electric car, with specs (updated)" width="150" height="100"/>                            </a>
                        </div>
                                                <div class="news-item last">
                            <a class="category" href="/news/buying-guides">
                                Buying Guides                            </a>
                                                        <span class="date">March 29, 2016</span>
                            <a class="title" href="/news/1103133_how-to-buy-an-electric-car-charging-station-buyers-guide-to-evses" >
                                    How to buy an electric-car charging station...                            </a>
                            <a class="image-link" href="/news/1103133_how-to-buy-an-electric-car-charging-station-buyers-guide-to-evses" title="How to buy an electric-car charging station: buyer's guide to EVSEs">
                                 <img src="http://static.hgmsites.net/images/cache/size-comparison-of-electric-car-charging-stations-evses-on-sale-today-march-2016_100550950_150x100.jpg" alt="How to buy an electric-car charging station: buyer's guide to EVSEs" width="150" height="100"/>                            </a>
                        </div>
                                            </div>
            </div>
        </div>
        </div>
        <div class="topnav-link" id="ace">
            <div class="vLine"></div>
            <a href="/news/electric-cars" class="navlink"><span class="navTxt">Electric</span></a>
            <div id="submenu-ace" class="submenu-dd">
                <h3>All Cars Electric</h3>
                <div class="moreLink">
                    <a title="Read more" href="/news/electric-cars">More &#187;</a>
                </div>
                                                                         <div class="news-item">
                            <a class="title" href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" >
                                    Video explains how Tesla Model S P100D takes just...                            </a>
                                                        <span class="date">45 minutes ago</span>
                            <a class="image-link" href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" title="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph">
                                 <img src="http://static.hgmsites.net/images/cache/engineering-explained-talks-about-how-the-tesla-model-s-can-do-the-0-60-run-in-2-28-seconds_100592075_150x100.jpg" alt="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item">
                            <a class="title" href="/news/1108973_state-fees-penalties-on-electric-cars-proliferate-this-year" >
                                    State fees, penalties on electric cars...                            </a>
                                                        <span class="date">February 21, 2017</span>
                            <a class="image-link" href="/news/1108973_state-fees-penalties-on-electric-cars-proliferate-this-year" title="State fees, penalties on electric cars proliferate this year">
                                 <img src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581919_150x100.jpg" alt="State fees, penalties on electric cars proliferate this year" width="150" height="100"/>                            </a>
                        </div>
                                          <div class="news-item last">
                            <a class="title" href="/news/1108971_volkswagen-e-golf-to-end-when-id-electric-hatchback-launches" >
                                    Volkswagen e-Golf to end when ID electric...                            </a>
                                                        <span class="date">February 21, 2017</span>
                            <a class="image-link" href="/news/1108971_volkswagen-e-golf-to-end-when-id-electric-hatchback-launches" title="Volkswagen e-Golf to end when ID electric hatchback launches?">
                                 <img src="http://static.hgmsites.net/images/cache/volkswagen_100567569_150x100.jpg" alt="Volkswagen e-Golf to end when ID electric hatchback launches?" width="150" height="100"/>                            </a>
                        </div>
                              </div>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <a href="/new-cars" class="navlink"><span class="navTxt">Car Types</span></a>
            <div id="submenu-car-types" class="submenu-dd">
                <div>
                    <h3>News by Car Type</h3>
                    <div class="moreLink">
                        <a title="Read more" href="/new-cars">See all new cars &#187;</a>
                    </div>
                    <div id="submenu-types">
                        <ul>
                                                         <li>
                                 <a class="cat" href="/news/hybrid-cars">HYBRID</a>
                                <a class="thumb" href="/news/hybrid-cars">
                                    <img src="/images/categories/category-hybrid-cars.jpg" alt="Hybrid" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/electric-cars">ELECTRIC</a>
                                <a class="thumb" href="/news/electric-cars">
                                    <img src="/images/categories/category-electric-cars.jpg" alt="Electric" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/diesel">DIESEL</a>
                                <a class="thumb" href="/news/diesel">
                                    <img src="/images/categories/category-diesel.jpg" alt="Diesel" />
                                </a>
                            </li>
                                                         <li>
                                 <a class="cat" href="/news/fuel-cell">FUEL CELL</a>
                                <a class="thumb" href="/news/fuel-cell">
                                    <img src="/images/categories/category-fuel-cell.jpg" alt="Fuel Cell" />
                                </a>
                            </li>
                                                    </ul>
                    </div>
                    <div id="submenu-car-links">
                        <span>Popular Green Cars</span>
                        <ul>
                                                         <li>
                                <a class="thumb" href="/overview/chevrolet_volt_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550919_77x54.jpg" alt="2017 Chevrolet Volt" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/chevrolet_volt_2017">2017 Chevrolet Volt</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/nissan_leaf_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581915_77x54.jpg" alt="2017 Nissan Leaf" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/nissan_leaf_2017">2017 Nissan Leaf</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/tesla_roadster_2011">
                                     <img src="http://static.hgmsites.net/images/cache/2011-tesla-roadster_100337784_77x54.jpg" alt="2011 Tesla Roadster" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/tesla_roadster_2011">2011 Tesla Roadster</a>
                            </li>
                                                         <li>
                                <a class="thumb" href="/overview/toyota_prius_2017">
                                     <img src="http://static.hgmsites.net/images/cache/2017-toyota-prius-prime_100568201_77x54.jpg" alt="2017 Toyota Prius" width="77" height="54"/>                                </a>
                                <a class ="car-link" href="/overview/toyota_prius_2017">2017 Toyota Prius</a>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="topnav-link" id="video">
            <div class="vLine"></div>
            <a href="/videos" class="navlink"><span class="navTxtSingle">Video</span></a>
        </div>
        <div class="topnav-link">
            <div class="vLine"></div>
            <span class="navlink lastNavLink"><span class="navTxt dropdown">Follow</span></span>
            <div id="submenu-more"  class="submenu-dd">
                <div class="submenu-outer">
                    <ul class="top-social">
                                                    <li><a class="topnav-facebook" href="http://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><span></span>Like Us on Facebook</a></li>
                                                                            <li><a class="topnav-twitter" href="http://twitter.com/GreenCarReports" title="Follow us on Twitter" target="_blank"><span></span>Follow us on Twitter</a></li>
                                                                            <li><a class="topnav-googleplus" href="https://plus.google.com/108702855478337248034?prsrc=3" title="Add us on Google+" target="_blank"><span></span>Add Us on Google+</a></li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<script>
    $('.topnav-link').groupHover();
    $("#submenu-news-item  a.image-link img.fitfill,\n\
         a.featured-image img.fitfill,\n\
        #submenu-guide-item a.image-link img.fitfill,\n\
        #submenu-mileage a.image-link img.fitfill,\n\
        #submenu-car-links a.thumb img.fitfill,\n\
        #submenu-ace a.image-link img.fitfill").imgFitFill({mode:'fill'});
    if ($('#nav-custom-ad').length > 0) {
        $('#ace').hover(
            function() {
                hgm.trackEvent("GCR-Nav-AD", "Display", 'Smart', 0);
            },
            function() {
            }
        );
    }
</script>
        <div class="search" id="masterSearch">
            <div class="vLine"></div>
            <div id="google-search-form-0">
<!-- Google CSE Search Box Begins  -->
    <div>
        <div>
            <form id="cse-search-box-0" action="/searchresults" >
                <input type="hidden" name="cref" value="http://www.greencarreports.com/blocks/google-search/get-xml/search/www.greencarreports.com/name/Green+Car+Reports" />
                <input type="hidden" name="cof" value="FORID:9" />
                <input type="hidden" value="UTF-8" name="ie"/>
                <input type="search" class="search" size="25" name="q" style="border: 1px solid rgb(126, 157, 185); padding: 2px;" x-webkit-grammar="builtin:search" placeholder="Search"/>
                <input class="search-submit-btn stdButton" type="submit" value="GO" name="sa" />
            </form>
        </div>
    </div>
    <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box-0&amp;lang=en"></script>
<!-- Google CSE Search Box Ends -->
</div>
<script>
    $('#masterSearch input.search').focus(function () {
        $("#masterSearch").addClass("hover");
    });
    $("#masterSearch .stdButton").mousedown(function () {
        $('#masterSearch input.search').unbind("blur");
        $("#masterSearch form").submit();
    });
    $('#masterSearch input.search').blur(function () {
        $("#masterSearch").removeClass("hover");
    });
</script>
        </div> <!-- search -->
    </div> <!-- masthead inner -->
            <div id="masterhead-adblock" style="overflow: visible">
            <!-- GPT ADS 970x66 code begin -->
<div id="rising-star-banner" class="ad" style="max-width: 970px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('rising-star-banner');
                    });
                });
            </script>    </div>
        </div>
    </div> <!-- masthead -->
<div class="clear"></div>
<div id="sub-header" class="centerColumn">
    <div id="bc_container">
    <div id="breadcrumbs">
            <div id="bc_title" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a id="a_bc_home" href="/" itemprop="url"><span itemprop="title">Home</span></a>
        </div>
        <div class="bc_separator"></div>
                                        <div id="bc_child_0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_0" class="bc_link" href="/news" itemprop="url"><span itemprop="title">News</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="bc_child_1" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a id="a_bc_1" class="bc_link" href="/news/hybrid-cars" itemprop="url"><span itemprop="title">Hybrids</span></a>
                </div>
                                                             <div class="bc_separator"></div>                 <div id="a_bc_2" class="bc_link" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <span itemprop="title">Toyota has now sold 10 million hybrids in 20 years, globally</span>                </div>
                                                <div style="clear:both"></div><br class="clear" />
    </div>
</div>
<script type="text/javascript">
    var bc_time;

    function hgm_hideBcDropDowns(myid) {
        $('.bc_link_hover').removeClass('bc_link_hover');
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $(".bc_dropdown").hide();
    }

    $(".bc_link_dd").hover(function(){
        clearTimeout(bc_time);
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        $("#div_"+myid).css("left", $(this).position().left);
        $("div.bc_dropdown").each(function() {
           if($(this).attr("id") != myid) $(this).hide(1);
        });
        $("#div_"+myid).show();
        $('.bc_separator_hover').removeClass('bc_separator_hover');
        $('.bc_link_hover').removeClass('bc_link_hover');
        $(this).addClass('bc_link_hover');
        $(this).prev().addClass('bc_separator_hover');
    }, function() {
        var regexp = new RegExp("a_(.*)", "gi");
        var myid = regexp.exec(this.id)[1];
        clearTimeout(bc_time);
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
    $("div.bc_dropdown").hover(function() {
        clearTimeout(bc_time);
    },function() {
        bc_time = setTimeout(hgm_hideBcDropDowns, 500);
    });
</script>
</div>
            <script>
    hgmPageData.push({'category_tags': 'sales,green,production,hybrid-cars,lexus,new-car-sales,toyota,prius'});
</script>
    <script>
        $(function() {
            hgm.pingView(1108981, null);
        });
    </script>


<div id="container">
    <div class="social-v">
    <ul>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
                href="javascript:void(0);" data-title="News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('http://www.facebook.com/sharer.php?t=News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally&amp;u=http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('http://twitter.com/home?status=News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-gplusone-button">
            <a class="googleplus" title="Share this article on Google+"
               href="javascript:void(0);" data-title="News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Google+ Button Clicked');popupCenter('https://plus.google.com/share?url=http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally', 700, 420)">
            </a>
        </li>
        <li class="bookmark-button">
            <a title="Bookmark this page" href="#" rel="sidebar">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%20Toyota%20has%20now%20sold%2010%20million%20hybrids%20in%2020%20years%2C%20globally" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="VEX3QhGfRaVh4pTew3YFgv9Iprq5qINFTYANskYRPl0=">
        <div id="social-submit"><div class="stdButton">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>    <div class="centerColumn">
        <div class="headtohead-banner"></div>
        <h1>Toyota has now sold 10 million hybrids in 20 years, globally</h1>
        <div id="leftcol">
            <div class="article_body">
                                    <div class="article_content">
    <div class="author-line">
        <div id="byline" class="byline">
            <div class="reviewer">
            <a href="/writer/10044742_stephen-edelstein" class=" author-image" alt="Stephen Edelstein" style="background: url(http://images.hgmsites.net/tny/avatar-image-for-stephed_100440631_0.jpg)"></a>
            <span class="ex-author ">
                <a rel="author" href="/writer/10044742_stephen-edelstein" title="View Stephen Edelstein's Profile" target="_blank"><span>Stephen Edelstein</span></a></span>
        </div>
    </div>
            <div class="by-line-comments-views-date">
        <a href="http://www.greencarreports.com/news/1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally#disqus_thread" class="comment comment-disqus"></a>
        <span class="date">Feb 22, 2017</span>
    </div>
            <script>
    $('#authorSocialFollow').hoverIntent(
        function(event) {
            $('#authorSocialFollowExpanded').slideDown('fast');
            event.stopPropagation();
            $('#authorSocialFollowExpanded').mouseenter(function() {
                $(this).show();
            });
            $('#authorSocialFollowExpanded').mouseleave(function() {
                $(this).hide();
            });
        },
        function() {
            $('#authorSocialFollowExpanded').hide();
        }
    );
</script>        <br class="clear" />
    </div>
            <div class="image_wrapper first_wrapper"><img name="tccimg_100565806_m" float="none" src="http://images.hgmsites.net/med/2017-toyota-prius_100565806_m.jpg" title="2017 Toyota Prius" alt="2017 Toyota Prius" width="640" height="426" data-width="1024" data-height="683" data-url="http://images.hgmsites.net/lrg/2017-toyota-prius_100565806_l.jpg" class="first_image"><p>2017 Toyota Prius</p><a name="tccwrp_100565806" class="enlarge" href="/image/100565806_2017-toyota-prius" target="_blank">Enlarge Photo</a></div><p>Toyota has reached yet another significant milestone in global hybrid sales.</p>
<p>The Japanese automaking giant has surpassed 10 million hybrid sales globally since the launch of the first-generation Prius in 1997.</p>
<p>That total includes hybrids sold under Toyota's Lexus luxury brand, as well as sales of two plug-in hybrid models.</p>
<p style="text-align: center;"><strong>CHECK OUT:</strong> <strong><a title="Toyota at 9 million hybrids, now makes more than 1 million a year" href="http://www.greencarreports.com/news/1104098_toyota-at-9-million-hybrids-now-makes-more-than-1-million-a-year">Toyota at 9 million hybrids, now makes more than 1 million a year</a> (May 2016)</strong></p>
<p>The latter represent only a tiny fraction of the vast numbers of conventional hybrids the automaker has sold over the past 20 years.</p>
<p>Toyota surpassed 10 million global hybrid sales just nine months after reaching 9 million sales.</p>
<p>That makes the third time in a row that Toyota has increased its global hybrid-production total by 1 million units in less than a year.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100585750_m" title="2016 Toyota Prius C" src="http://images.hgmsites.net/med/2017-toyota-prius-c_100585750_m.jpg" alt="2016 Toyota Prius C" width="640" height="427" data-width="1024" data-height="683" data-url="http://images.hgmsites.net/lrg/2017-toyota-prius-c_100585750_l.jpg"><p>2016 Toyota Prius C</p><a name="tccwrp_100585750" class="enlarge" href="/image/100585750_2016-toyota-prius-c" target="_blank">Enlarge Photo</a></div>
<p>It all began with the first-generation Prius, which was sold only in Japan from 1997 to 2000.</p>
<p>An upgraded "generation 1.5" model was launched in the U.S. in 2001.</p>
<p>But Prius sales didn't really take off until the 2004 introduction of the second-generation model, which was larger and generally better suited to a wider array of consumers.</p>
<p style="text-align: center;"><strong>ALSO SEE: <a title="Plug-in hybrids to catch on more quickly than electrics: Toyota" href="http://www.greencarreports.com/news/1108917_plug-in-hybrids-to-catch-on-more-quickly-than-electrics-toyota">Plug-in hybrids to catch on more quickly than electrics: Toyota</a></strong></p>
<p>Since then, Toyota has added dozens more hybrid models, to the point where it now claims to have 34 distinct hybrid models available globally.</p>
<p>In the U.S., that includes four Prius-badged models.</p>
<p>The original Prius Liftback and the recent Prius Prime plug-in hybrid share the current-generation Toyota New Global Architecture platform.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100544996_m" title="2016 Toyota RAV4 Hybrid, Catskill Mountains, NY, Feb 2016" src="http://images.hgmsites.net/med/2016-toyota-rav4-hybrid-catskill-mountains-ny-feb-2016_100544996_m.jpg" alt="2016 Toyota RAV4 Hybrid, Catskill Mountains, NY, Feb 2016" width="640" height="426" data-width="1024" data-height="682" data-url="http://images.hgmsites.net/lrg/2016-toyota-rav4-hybrid-catskill-mountains-ny-feb-2016_100544996_l.jpg"><p>2016 Toyota RAV4 Hybrid, Catskill Mountains, NY, Feb 2016</p><a name="tccwrp_100544996" class="enlarge" href="/image/100544996_2016-toyota-rav4-hybrid-catskill-mountains-ny-feb-2016" target="_blank">Enlarge Photo</a></div>
<p>The Prius C subcompact and Prius V tall wagon are older designs based on other platforms that date back to the 2012 model year.</p>
<p>Toyota also offers hybrid versions of the Camry and Avalon sedans, and the RAV4 and Highlander crossovers in the U.S.</p>
<p style="text-align: center;"><strong>ALSO SEE: <a title="Why aren't there more hybrid crossover utilities and SUVs?" href="http://www.greencarreports.com/news/1108775_why-arent-there-more-hybrid-crossover-utilities-and-suvs">Why aren't there more hybrid crossover utilities and SUVs?</a></strong></p>
<p>It's so far the sole automaker to make, and follow through on, a consistent commitment to selling hybrid versions of all its mainstream models—including popular crossover utility vehicles.</p>
<p>Lexus sells the CT 200h hatchback, meanwhile, as well as hybrid versions of the ES and GS sedans, and its RX and NX crossovers.</p>
<p></p><div class="image_wrapper"><img name="tccimg_100583894_m" title="2017 Lexus ES" src="http://images.hgmsites.net/med/2017-lexus-es-350_100583894_m.jpg" alt="2017 Lexus ES" width="640" height="426" data-width="1024" data-height="683" data-url="http://images.hgmsites.net/lrg/2017-lexus-es-350_100583894_l.jpg"><p>2017 Lexus ES</p><a name="tccwrp_100583894" class="enlarge" href="/image/100583894_2017-lexus-es" target="_blank">Enlarge Photo</a></div>
<p>The luxury brand will also launch two low-volume hybrid models in the coming months.</p>
<p>After a brief absence, the LS hybrid full-size sedan will return in the form of a new LS 500h model debuting next month at the 2017 Geneva Motor Show.</p>
<p style="text-align: center;"><strong>MORE: <a title="2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva show" href="http://www.greencarreports.com/news/1108939_2018-lexus-ls-500h-hybrid-luxury-sedan-to-debut-at-geneva-show">2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva show</a></strong></p>
<p>Lexus also announced an <a title="2018 Lexus LC 500h: Geneva Debut For Hybrid Performance Coupe" href="http://www.greencarreports.com/news/1102382_2018-lexus-lc-500h-geneva-debut-for-hybrid-performance-coupe">LC 500h hybrid version of its flagship luxury coupe</a> last year.</p>
<p>Total North American hybrid and plug-in hybrid sales were at 3 million units as of December 31, 2016.</p>
<p>_______________________________________________</p>
<p><em>Follow GreenCarReports on <a title="Facebook - Green Car Reports" href="http://www.facebook.com/GreenCarReports" rel="nofollow">Facebook</a> and <a title="Twitter - Green Car Reports" href="http://twitter.com/greencarreports" rel="nofollow" target="_blank">Twitter</a></em></p></div>
                            </div>
            <div id="postNav">
    <a href="/news/prev/1108981" class="link prev"><div><i class="icon-arrow-left"></i><span class="arrow-left">Prev Post</span></div></a>
    <a href="/news/next/1108981" class="link next"><div><i class="icon-arrow-right"></i><span class="arrow-right">Next Post</span></div></a>
</div>
            <div class="tags-and-cats">
                                    <div class="article-tags">
                        <span>Tags:</span>
                        <div class="links">
                                                        <a href="/news/new-car-sales" rel="tag">New car sales</a>
                                                        <a href="/news/production" rel="tag">Production</a>
                                                        <a href="/news/sales" rel="tag">sales</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                                                    <div class="article-cats">
                        <span>Posted in:</span>
                        <div class="links">
                                                        <a href="/news/green" rel="tag">Green</a>
                                                        <a href="/news/hybrid-cars" rel="tag">Hybrids</a>
                                                        <a href="/news/lexus" rel="tag">Lexus News</a>
                                                        <a href="/news/toyota" rel="tag">Toyota News</a>
                                                        <a href="/news/prius" rel="tag">Toyota Prius News</a>
                                                    </div>
                        <div class="clear"></div>
                    </div>
                            </div> <!-- tags-and-cats -->
            <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3><a href="/pictures">Recommended Galleries</a></h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108814_2018-hyundai-elantra-gt-hatchback-unveiled-at-chicago-auto-show">
                <img src="http://static.hgmsites.net/images/cache/2018-hyundai-elantra-gt_100591685_150x100.jpg" alt="2018 Hyundai Elantra GT hatchback unveiled at Chicago auto show" width="150" height="100"/>            </a>
            <a href="/news/1108814_2018-hyundai-elantra-gt-hatchback-unveiled-at-chicago-auto-show">
                <span>2018 Hyundai Elantra GT hatchback unveiled at Chicago auto show</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108861_2017-ford-escape-awd-1-5-liter-gas-mileage-review">
                <img src="http://static.hgmsites.net/images/cache/2017-ford-escape-titanium-4wd-kingston-ny-feb-2017_100593124_150x100.jpg" alt="2017 Ford Escape AWD 1.5-liter gas mileage review" width="150" height="100"/>            </a>
            <a href="/news/1108861_2017-ford-escape-awd-1-5-liter-gas-mileage-review">
                <span>2017 Ford Escape AWD 1.5-liter gas mileage review</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs">
                <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550920_150x100.jpg" alt="Plug-in hybrid price guide: every 2017 model, with specs" width="150" height="100"/>            </a>
            <a href="/news/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs">
                <span>Plug-in hybrid price guide: every 2017 model, with specs</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery">
            <a class="recommended-link" href="/news/1108934_gms-maven-ride-sharing-adds-chevy-bolt-ev-electric-cars-in-la">
                <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-bolt_100593181_150x100.jpg" alt="GM's Maven car-sharing adds Chevy Bolt EV electric cars (in LA)" width="150" height="100"/>            </a>
            <a href="/news/1108934_gms-maven-ride-sharing-adds-chevy-bolt-ev-electric-cars-in-la">
                <span>GM's Maven car-sharing adds Chevy Bolt EV electric cars (in LA)</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>            <div class="bottom-center-adverts">
                <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');
                    });
                });
            </script>    </div>
                            </div>
            <div class="block_border">&nbsp;</div>
            <div id="contribute-followus">
                <div class="contribute">
                    <div class="label">Contribute</div>
                    <a class="sendUsTip" href="/contactus">Send us a tip</a>
                    <a class="comments" href="#comments">Comment</a>
                    <a class="contactEditor" href="/contactus">Contact the editor</a>
                </div>

                <div class="followus">
                    <div class="label">Follow Us</div>
                    <div class="facebook-twitter-follow">
                        <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                        <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>                    </div>
                    <!-- start signup_box -->
<div class="module static-email-subscribe inline">
    <span class="email-label"> Get daily e-mail updates  </span>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
        <input type="text" name="email" placeholder="Enter email" class="input"/>
        <div class="stdButton mailchimp-signup">GO</div>        <div class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
    <span class="error-msg"></span>
</div>
<!-- end signup_box -->
                </div>
                <br clear="all" />
            </div>
            <div id="articles-suggest">
    <h2>People Who Read This Article Also Read</h2>
    <ul>
                        <li>
                            <a class="image-size" href="/news/1102382_2018-lexus-lc-500h-geneva-debut-for-hybrid-performance-coupe" title="2018 Lexus LC 500h: Geneva Debut For Hybrid Performance Coupe">
		    <img src="http://static.hgmsites.net/images/cache/2018-lexus-lc_100545635_142x90.jpg" alt="2018 Lexus LC 500h: Geneva Debut For Hybrid Performance Coupe" width="142" height="90"/>                </a>
                        <h5><a href="/news/1102382_2018-lexus-lc-500h-geneva-debut-for-hybrid-performance-coupe" title="2018 Lexus LC 500h: Geneva Debut For Hybrid Performance Coupe">2018 Lexus LC 500h: Geneva Debut For Hybrid Performance...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" title="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph">
		    <img src="http://static.hgmsites.net/images/cache/engineering-explained-talks-about-how-the-tesla-model-s-can-do-the-0-60-run-in-2-28-seconds_100592075_142x90.jpg" alt="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph" width="142" height="90"/>                </a>
                        <h5><a href="/news/1108984_video-explains-how-tesla-model-s-p100d-takes-just-2-28-seconds-to-hit-60-mph" title="Video explains how Tesla Model S P100D takes just 2.28 seconds to hit 60 mph">Video explains how Tesla Model S P100D takes just 2.28...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1108964_toyota-mirai-recall-to-fix-output-voltage-on-fuel-cell-electronics" title="Toyota Mirai recall to fix output voltage on fuel cell electronics">
		    <img src="http://static.hgmsites.net/images/cache/2017-toyota-mirai_100568539_142x90.jpg" alt="Toyota Mirai recall to fix output voltage on fuel cell electronics" width="142" height="90"/>                </a>
                        <h5><a href="/news/1108964_toyota-mirai-recall-to-fix-output-voltage-on-fuel-cell-electronics" title="Toyota Mirai recall to fix output voltage on fuel cell electronics">Toyota Mirai recall to fix output voltage on fuel cell...</a></h5>
            </li>
                                <li>
                            <a class="image-size" href="/news/1108939_2018-lexus-ls-500h-hybrid-luxury-sedan-to-debut-at-geneva-show" title="2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva show">
		    <img src="http://static.hgmsites.net/images/cache/2018-lexus-ls_100592119_142x90.jpg" alt="2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva show" width="142" height="90"/>                </a>
                        <h5><a href="/news/1108939_2018-lexus-ls-500h-hybrid-luxury-sedan-to-debut-at-geneva-show" title="2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva show">2018 Lexus LS 500h hybrid luxury sedan to debut at Geneva...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

            <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1108981&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
        </div>
        <!-- end left col -->
        <!-- start right col -->
        <div id="rightcol">
            <div class="w300">
    <div class="module" id="app-promos">
    <div class="block-header">
        <h3 class="block-title">Take Us With You!</h3>
    </div>
    <div class="block-inner">
        <a class="app-img" title="Get iPhone App" href="http://itunes.apple.com/us/app/green-car-reports/id962229368?mt=8" target="_blank">&nbsp;</a>
    </div>
</div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');
                    });
                });
            </script>    </div>
    <!-- start signup_box -->
<div class="module static-email-subscribe ">
    <div class="block-inner">
        <span class="email-label">News In Your Inbox</span>
        <div class="email-logo">
            <span class="e-green">Green</span><span class="e-car">Car</span><span class="e-reports">Reports</span>
        </div>
        <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="subscription-form" method="post">
            <input type="text" name="email" placeholder="Enter email" class="input"/>
            <div class="stdButton mailchimp-signup">Sign Up</div>            <span class="small">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</span>
        </form>
        <span class="error-msg"></span>
        <p class="thanks-msg"></p>
        <p class="msg"></p>
    </div>
</div>
<!-- end signup_box -->
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');
                    });
                });
            </script>    </div>
    <div class="small module" id="related-news-table">
    <div class="block-header">
        <h3 class="block-title">Related Articles</h3>
    </div>
    <ul class="block-inner articles_listing">
                                <li>
            <a class="image-link" href="/news/1108893_european-electric-and-plug-in-hybrid-sales-for-jan-dec-2016">
                <img title="European electric and plug-in hybrid sales for Jan-Dec 2016" src="http://static.hgmsites.net/images/cache/renault-zoe-electric-cars-on-the-outer-hebrides_100532275_130x80.jpg" alt="Renault Zoe electric cars on the Outer Hebrides" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108893_european-electric-and-plug-in-hybrid-sales-for-jan-dec-2016">European electric and plug-in hybrid sales for Jan-Dec 2016</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108813_chinas-byd-built-more-plug-in-cars-than-any-other-maker-last-year">
                <img title="China's BYD built more plug-in cars than any other maker last year" src="http://static.hgmsites.net/images/cache/2016-byd-tang-plug-in-hybrid-suv-made-in-china_100499034_130x80.jpg" alt="2016 BYD Tang plug-in hybrid SUV, made in China" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108813_chinas-byd-built-more-plug-in-cars-than-any-other-maker-last-year">China's BYD built more plug-in cars than any other maker last year</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108772_with-mitsubishi-renault-nissan-is-worlds-largest-maker-of-all-electric-cars">
                <img title="With Mitsubishi, Renault-Nissan is world's largest maker of all-electric cars" src="http://static.hgmsites.net/images/cache/2017-nissan-leaf_100581937_130x80.jpg" alt="2017 Nissan Leaf  " width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108772_with-mitsubishi-renault-nissan-is-worlds-largest-maker-of-all-electric-cars">With Mitsubishi, Renault-Nissan is world's largest maker of all-electric cars</a>
        </li>
                                        <li>
            <a class="image-link" href="/news/1108721_plug-in-electric-car-sales-in-canada-jan-2017-volt-on-top-again">
                <img title="Plug-in electric car sales in Canada, Jan 2017: Volt on top again" src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt-5dr-hb-premier-grille_100544665_130x80.jpg" alt="2017 Chevrolet Volt 5dr HB Premier Grille" width="130" height="80"/>                                </a>
            <a class="title-link" href="/news/1108721_plug-in-electric-car-sales-in-canada-jan-2017-volt-on-top-again">Plug-in electric car sales in Canada, Jan 2017: Volt on top again</a>
        </li>
                        <li class="follow-us">
            <h3>Follow Us</h3>
           <div>
            <div class="facebook">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.facebook.com/GreenCarReports" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
 On Facebook
            </div>
                        <div  class="twitter-google-plus">
             <div class="twitter">
                <a href="http://twitter.com/GreenCarReports" class="twitter-follow-button" data-show-count="false" data-size="medium"></a>             </div>

                          <div class="google-plus">
                 <a href="https://plus.google.com/u/0/108702855478337248034?prsrc=3" style="text-decoration:none;"><span class="google-plus-text"><b>Green Car Reports</b> on </span><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>             </div>
            </div>
                        <div class="clear"></div>
            </div>
        </li>
    </ul>
    <br class="clear"/>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <div class="module curved lead-gen-make-model">
    <div class="block-header">
        <h3 class="block-title">Get FREE Dealer Quotes</h3>
    </div>
    <div class="block-inner">
        <span>From dealers near you</span>
        <form name="lead-gen-make-model" id="lead-gen-make-model0" data-ref="gcr-blogpost">
            <select class="make-select" name="make">
                <option value="">Select Make</option>
                                                            <option value="10000" >Acura</option>
                                                                                <option value="10056" >Alfa Romeo</option>
                                                                                <option value="10042" >Aston Martin</option>
                                                                                <option value="10002" >Audi</option>
                                                                                <option value="10043" >Bentley</option>
                                                                                <option value="10003" >BMW</option>
                                                                                <option value="10004" >Buick</option>
                                                                                <option value="10005" >Cadillac</option>
                                                                                <option value="10006" >Chevrolet</option>
                                                                                <option value="10007" >Chrysler</option>
                                                                                <option value="10008" >Dodge</option>
                                                                                <option value="10044" >Ferrari</option>
                                                                                <option value="10055" >FIAT</option>
                                                                                <option value="10010" >Ford</option>
                                                                                <option value="10011" >GMC</option>
                                                                                <option value="10012" >Honda</option>
                                                                                <option value="10013" >Hyundai</option>
                                                                                <option value="10014" >INFINITI</option>
                                                                                <option value="10016" >Jaguar</option>
                                                                                <option value="10017" >Jeep</option>
                                                                                <option value="10018" >Kia</option>
                                                                                <option value="10045" >Lamborghini</option>
                                                                                <option value="10019" >Land Rover</option>
                                                                                <option value="10020" >Lexus</option>
                                                                                <option value="10021" >Lincoln</option>
                                                                                <option value="10048" >Maserati</option>
                                                                                <option value="10022" >Mazda</option>
                                                                                <option value="10023" >Mercedes-Benz</option>
                                                                                <option value="10040" >MINI</option>
                                                                                <option value="10025" >Mitsubishi</option>
                                                                                <option value="10026" >Nissan</option>
                                                                                <option value="10030" >Porsche</option>
                                                                                <option value="10057" >Ram</option>
                                                                                <option value="10047" >Rolls-Royce</option>
                                                                                <option value="10050" >Scion</option>
                                                                                <option value="10052" >Smart</option>
                                                                                <option value="10033" >Subaru</option>
                                                                                <option value="10035" >Toyota</option>
                                                                                <option value="10036" >Volkswagen</option>
                                                                                <option value="10037" >Volvo</option>
                                                </select>
            <select class="model-select" name="model" disabled="disabled">
                <option value="">Select Model</option>
                            </select>
                            <label>Zip Code:</label>
                <input type="text" name="zipcode" class="zipCodeField zipcode" value="" maxlength="5" />
                        <a class="stdButton stdLeadButton get-listing-btn" href="javascript:getDeals('', 0)" title="Click this button to get free Dealer Quotes">Go!</a>        </form>
    </div>
</div>
    <div id="mostpopular-blog-thisweek">
            <h2>Most Popular <span>This Week</span></h2>
            <div class="clear"></div>
            <!-- starr commonlike 1 -->
                        <div class="popular-outer">
            <div class="popular_1 most-popular">
                
                <div class="image-number">1</div>
                                <a class="mainLink" href="/news/1108951_tesla-granted-patent-on-metal-air-battery-charging" title="Tesla granted patent on metal-air battery charging">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2012-tesla-model-s_100365766_t.gif" alt="Tesla granted patent on metal-air battery charging"/>                    Tesla granted patent on metal-air battery charging                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1108951_tesla-granted-patent-on-metal-air-battery-charging" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1108951_tesla-granted-patent-on-metal-air-battery-charging#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_2 most-popular">
                
                <div class="image-number">2</div>
                                <a class="mainLink" href="/news/1108948_next-leaf-bolt-ev-range-ioniq-prices-tesla-updates-the-week-in-reverse" title="Next Leaf, Bolt EV range, Ioniq prices, Tesla updates: The Week in Reverse">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/section-of-2018-nissan-leaf-spy-shot-image-via-s-baldauf-sb-medien-as-used-on-motor-authority_100592009_t.gif" alt="Next Leaf, Bolt EV range, Ioniq prices, Tesla updates: The Week in Reverse"/>                    Next Leaf, Bolt EV range, Ioniq prices, Tesla updates: The Week...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1108948_next-leaf-bolt-ev-range-ioniq-prices-tesla-updates-the-week-in-reverse" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1108948_next-leaf-bolt-ev-range-ioniq-prices-tesla-updates-the-week-in-reverse#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_3 most-popular">
                
                <div class="image-number">3</div>
                                <a class="mainLink" href="/news/1108864_chevy-bolt-ev-is-basis-for-huge-range-of-electric-cars-gm-ceo-mary-barra" title="Chevy Bolt EV is basis for 'huge range of electric cars': GM CEO Mary Barra">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-chevrolet-bolt_100564890_t.gif" alt="Chevy Bolt EV is basis for 'huge range of electric cars': GM CEO Mary Barra"/>                    Chevy Bolt EV is basis for 'huge range of electric cars': GM CEO...                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1108864_chevy-bolt-ev-is-basis-for-huge-range-of-electric-cars-gm-ceo-mary-barra" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1108864_chevy-bolt-ev-is-basis-for-huge-range-of-electric-cars-gm-ceo-mary-barra#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_4 most-popular">
                
                <div class="image-number">4</div>
                                <a class="mainLink" href="/news/1108929_chevy-bolt-ev-electric-range-can-238-miles-stretch-to-300-miles" title="Chevy Bolt EV electric range: can 238 miles stretch to 300 miles?">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/chevrolet_100541558_t.gif" alt="Chevy Bolt EV electric range: can 238 miles stretch to 300 miles?"/>                    Chevy Bolt EV electric range: can 238 miles stretch to 300 miles?                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1108929_chevy-bolt-ev-electric-range-can-238-miles-stretch-to-300-miles" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1108929_chevy-bolt-ev-electric-range-can-238-miles-stretch-to-300-miles#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="popular-outer">
            <div class="popular_5 most-popular">
                
                <div class="image-number">5</div>
                                <a class="mainLink" href="/news/1108916_all-electric-kia-niro-ev-to-come-in-2018-says-kia-exec" title="All-electric Kia Niro EV to come in 2018, says Kia exec">
                    <img class="fitfill" src="http://images.hgmsites.net/tmb/2017-kia-niro-san-antonio-texas-dec-2016_100587310_t.gif" alt="All-electric Kia Niro EV to come in 2018, says Kia exec"/>                    All-electric Kia Niro EV to come in 2018, says Kia exec                </a>
                <div class="fb-like-btn">
    <div class="fb-like" data-href="http://www.greencarreports.com/news/1108916_all-electric-kia-niro-ev-to-come-in-2018-says-kia-exec" data-send="false" data-layout="button_count" data-width="91" data-show-faces="false" data-colorscheme="light" ></div></div>
                <a href="http://www.greencarreports.com/news/1108916_all-electric-kia-niro-ev-to-come-in-2018-says-kia-exec#disqus_thread" class="comment comment-disqus"></a>                
              </div>
                <div class="clear">&nbsp;</div>
            </div>
                        <div class="clear"></div>
                        <span class="moreLink"><a href="/news">More &#187;</a></span>
</div>    <div class="module find-ride new-cars">
    <h2 class="block-header">Find Green Cars</h2>
    <div class="block-inner">
    <form action="/overview/{make}_{model}_{year}" id="findcar0" name="findcar0" method="post">
            <select class="find-car-make" name="make">
            <option value="" selected="selected">Select Make</option>
            <optgroup label="Popular Makes">
                                            <option value="acura">Acura</option>
                                                                                                                    <option value="audi">Audi</option>
                                                                                        <option value="bmw">BMW</option>
                                                            <option value="buick">Buick</option>
                                                            <option value="cadillac">Cadillac</option>
                                                            <option value="chevrolet">Chevrolet</option>
                                                            <option value="chrysler">Chrysler</option>
                                                            <option value="dodge">Dodge</option>
                                                                                                                    <option value="ford">Ford</option>
                                                                                        <option value="gmc">GMC</option>
                                                            <option value="honda">Honda</option>
                                                            <option value="hyundai">Hyundai</option>
                                                            <option value="infiniti">INFINITI</option>
                                                            <option value="jaguar">Jaguar</option>
                                                            <option value="jeep">Jeep</option>
                                                            <option value="kia">Kia</option>
                                                                                        <option value="land-rover">Land Rover</option>
                                                            <option value="lexus">Lexus</option>
                                                            <option value="lincoln">Lincoln</option>
                                                                                                                    <option value="mazda">Mazda</option>
                                                                                        <option value="mercedes-benz">Mercedes-Benz</option>
                                                            <option value="mini">MINI</option>
                                                            <option value="mitsubishi">Mitsubishi</option>
                                                            <option value="nissan">Nissan</option>
                                                            <option value="porsche">Porsche</option>
                                                            <option value="ram">Ram</option>
                                                                                                                    <option value="subaru">Subaru</option>
                                                                                        <option value="toyota">Toyota</option>
                                                            <option value="volkswagen">Volkswagen</option>
                                                            <option value="volvo">Volvo</option>
                                        </optgroup>
            <optgroup label="Other Makes">
                                                                        <option value="alfa-romeo">Alfa Romeo</option>
                                                            <option value="aston-martin">Aston Martin</option>
                                                                                        <option value="bentley">Bentley</option>
                                                                                                                                                                                                                                    <option value="ferrari">Ferrari</option>
                                                            <option value="fiat">FIAT</option>
                                                                                        <option value="genesis">Genesis</option>
                                                                                                                                                                                                                                                                <option value="lamborghini">Lamborghini</option>
                                                                                                                                                <option value="lotus">Lotus</option>
                                                            <option value="maserati">Maserati</option>
                                                                                        <option value="mclaren">McLaren</option>
                                                                                                                                                                                                                                    <option value="rolls-royce">Rolls-Royce</option>
                                                            <option value="smart">Smart</option>
                                                                                        <option value="tesla">Tesla</option>
                                                                                                                            </optgroup>
        </select>
                <select class="find-car-model" name="model" disabled="disabled">
            <option value="">Select Model</option>
        </select>
                <input type="hidden" class="find-car-year" name="year" value="" />
                <div class="stdButton find-car-go">Go!</div>    </form>
    </div>
</div> <!-- module -->
    <div id="category-list" class="">
    <h3>Topics</h3>
    <ul>
                <li>
            <a class="cat" href="/news/gas-mileage">GAS MILEAGE</a>
            <a class="thumb" href="/news/gas-mileage"><img class="fitfill" src="/images/categories/category-gas-mileage.jpg" alt="Gas Mileage"/></a>
        </li>
                <li>
            <a class="cat" href="/news/hybrid-cars">HYBRIDS</a>
            <a class="thumb" href="/news/hybrid-cars"><img class="fitfill" src="/images/categories/category-hybrid-cars.jpg" alt="Hybrids"/></a>
        </li>
                <li>
            <a class="cat" href="/news/electric-cars">ELECTRIC CARS</a>
            <a class="thumb" href="/news/electric-cars"><img class="fitfill" src="/images/categories/category-electric-cars.jpg" alt="Electric Cars"/></a>
        </li>
                <li>
            <a class="cat" href="/news/diesel">DIESEL</a>
            <a class="thumb" href="/news/diesel"><img class="fitfill" src="/images/categories/category-diesel.jpg" alt="Diesel"/></a>
        </li>
                <li>
            <a class="cat" href="/news/alternative-fuels">ALT FUELS</a>
            <a class="thumb" href="/news/alternative-fuels"><img class="fitfill" src="/images/categories/category-alternative-fuels.jpg" alt="Alt Fuels"/></a>
        </li>
                <li>
            <a class="cat" href="/news/auto-shows">AUTO SHOWS</a>
            <a class="thumb" href="/news/auto-shows"><img class="fitfill" src="/images/categories/category-auto-shows.jpg" alt="Auto Shows"/></a>
        </li>
            </ul>
</div>
<br class="clear"/>
    <script>
var numSlides =5;
</script>
<div id="gallery-carousal" class="module">
    <div id="gallery-carousal-inner">
        <h3>Photo Galleries</h3>
        <div id="gallery-slide">
            <ul>
                                                    <li id="slide-1" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1108814_2018-hyundai-elantra-gt-hatchback-unveiled-at-chicago-auto-show_gallery-1#100591685">
                                <img src="http://static.hgmsites.net/images/cache/2018-hyundai-elantra-gt_100591685_260x130.jpg" alt="2018 Hyundai Elantra GT hatchback unveiled at Chicago auto show" width="260" height="130"/>                            </a>
                            <a href="/pictures/1108814_2018-hyundai-elantra-gt-hatchback-unveiled-at-chicago-auto-show_gallery-1#100591685">
                                <span>2018 Hyundai Elantra GT hatchback unveiled at Chicago auto show</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-2" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1108934_gms-maven-ride-sharing-adds-chevy-bolt-ev-electric-cars-in-la_gallery-1#100593181">
                                <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-bolt_100593181_260x130.jpg" alt="GM's Maven car-sharing adds Chevy Bolt EV electric cars (in LA)" width="260" height="130"/>                            </a>
                            <a href="/pictures/1108934_gms-maven-ride-sharing-adds-chevy-bolt-ev-electric-cars-in-la_gallery-1#100593181">
                                <span>GM's Maven car-sharing adds Chevy Bolt EV electric cars (in LA)</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-3" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1108861_2017-ford-escape-awd-1-5-liter-gas-mileage-review_gallery-1#100593124">
                                <img src="http://static.hgmsites.net/images/cache/2017-ford-escape-titanium-4wd-kingston-ny-feb-2017_100593124_260x130.jpg" alt="2017 Ford Escape AWD 1.5-liter gas mileage review" width="260" height="130"/>                            </a>
                            <a href="/pictures/1108861_2017-ford-escape-awd-1-5-liter-gas-mileage-review_gallery-1#100593124">
                                <span>2017 Ford Escape AWD 1.5-liter gas mileage review</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-4" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1108501_2017-subaru-impreza-first-drive-of-awd-compact-sedan-hatch_gallery-1#100591581">
                                <img src="http://static.hgmsites.net/images/cache/2017-subaru-impreza-la-jolla-california-dec-2016_100591581_260x130.jpg" alt="2017 Subaru Impreza: first drive of AWD compact sedan, hatch" width="260" height="130"/>                            </a>
                            <a href="/pictures/1108501_2017-subaru-impreza-first-drive-of-awd-compact-sedan-hatch_gallery-1#100591581">
                                <span>2017 Subaru Impreza: first drive of AWD compact sedan, hatch</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                                    <li id="slide-5" class="slides">
                        <div class="photo_gallery">
                            <a class="image-link" href="/pictures/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs_gallery-1#100550920">
                                <img src="http://static.hgmsites.net/images/cache/2017-chevrolet-volt_100550920_260x130.jpg" alt="Plug-in hybrid price guide: every 2017 model, with specs" width="260" height="130"/>                            </a>
                            <a href="/pictures/1108383_plug-in-hybrid-price-guide-every-2017-model-with-specs_gallery-1#100550920">
                                <span>Plug-in hybrid price guide: every 2017 model, with specs</span>
                            </a>
                        </div>
                        <!-- end common 1 -->
                    </li>
                                </ul>
            </div>
            <div id="gallery-navigation">
                <div id="button_left" class="prev">&#171;</div>
                <div id="button_text"><span>1</span> of <span>5</span></div>
                <div id="button_right" class="next">&#187;</div>
                <br class="clear" />
        </div>
    </div>
</div>
<script>
    $("#gallery-slide .image-link img").imgFitFill({mode:'fill'});// this will work only for the first image(which is visible)
    $('#gallery-slide').jCarouselLite({
   
        pauseOnHover: true,
        visible: 1,
        speed: 500,
        circular: true,
        easing: "easeInOutExpo",
        afterEnd: function (a) {
            var slideId = a.attr('id');
            slideNum = parseInt(slideId.substring(slideId.length - 1)); // slide-2
            if (slideNum > numSlides) {
                slideNum = 1;
            }
            if (slideNum < 1) {
                slideNum = numSlides;
            }
            $("#button_text").html('<span>'+slideNum +'</span>'+ " of <span>"+numSlides+"</span>");
            //$(".image-link img").imgFitFill({mode:'fill'});
        },
        btnNext: '#gallery-carousal-inner div.next',
        btnPrev: '#gallery-carousal-inner div.prev',
        btnEvent: 'click'
    });
</script>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');
                    });
                });
            </script>    </div>
</div>        <!-- end right col -->
        <br clear="all"/>
        </div>
    </div>
</div>
<!-- end container -->
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/gcr/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best green cars newsletter!</span>
        <span class="subtext-two">We'll email you the latest in green car news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup stdButton">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(".car-compare-table a.image-link img.fitfill").imgFitFill({mode:'fill'});
    //TCC-5748 make top banner ad sticky for 2 sec. once user scrolls past the breadcrumbs
    // FIXME Temporarily disable stick ads on MA/GCR blog post pages
    var $topAd = $('#masterhead-adblock');
    $('#sub-header').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });
</script>
            
<!--SECTION TWO STARTS-->
<div class="FooterMore">
    <h3 class="MoreTitle">More from High Gear Media</h3>
    <div class="clear">&nbsp;</div>
    <ul>
                    <li class="FooterMoreColumn  first">
                <a href='http://www.motorauthority.com' title="Motor Authority"><img src="/images/logo-MA-208x35.jpg" /></a>
                <ul>
                                            <li>
                                                            <a class="image-link" href="http://www.motorauthority.com/news/1026193_new-ford-fiesta-st-teased-ahead-of-2017-geneva-auto-show" title="New Ford Fiesta ST teased ahead of 2017 Geneva auto show">
                                    <img title="New Ford Fiesta ST teased ahead of 2017 Geneva auto show" src="http://static.hgmsites.net/images/cache/teaser-for-2018-ford-fiesta-st-debuting-at-2017-geneva-auto-show_100593408_120x80.jpg" alt="Teaser for 2018 Ford Fiesta ST debuting at 2017 Geneva auto show" width="120" height="80"/>                                </a>
                                                        <a href="http://www.motorauthority.com/news/1026193_new-ford-fiesta-st-teased-ahead-of-2017-geneva-auto-show">
                                New Ford Fiesta ST teased ahead of 2017 Geneva auto show                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.motorauthority.com/news/1031763_renault-sport-reveals-2017-formula-one-racer" title="Renault Sport reveals 2017 Formula One racer">
                                    <img title="Renault Sport reveals 2017 Formula One racer" src="http://static.hgmsites.net/images/cache/2017-renault-sport-r-s-17-formula-one-race-car_100593410_120x80.jpg" alt="2017 Renault Sport R.S.17 Formula One race car" width="120" height="80"/>                                </a>
                                                        <a href="http://www.motorauthority.com/news/1031763_renault-sport-reveals-2017-formula-one-racer">
                                Renault Sport reveals 2017 Formula One racer                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.motorauthority.com/news/1108993_land-rover-teases-range-rover-velar-ahead-of-geneva-debut" title="Land Rover teases Range Rover Velar ahead of Geneva debut">
                                    <img title="Land Rover teases Range Rover Velar ahead of Geneva debut" src="http://static.hgmsites.net/images/cache/teaser-for-land-rover-range-rover-velar-debuting-at-2017-geneva-auto-show_100593401_120x80.jpg" alt="Teaser for Land Rover Range Rover Velar debuting at 2017 Geneva auto show" width="120" height="80"/>                                </a>
                                                        <a href="http://www.motorauthority.com/news/1108993_land-rover-teases-range-rover-velar-ahead-of-geneva-debut">
                                Land Rover teases Range Rover Velar ahead of Geneva debut                            </a>
                        </li>
                                    </ul>
            </li>
                                <li class="FooterMoreColumn ">
                <a href='http://www.thecarconnection.com' title="The Car Connection"><img src="/images/logo-TCC-208x35.jpg" /></a>
                <ul>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108985_london-ups-congestion-charge-on-older-cars" title="London ups congestion charge on older cars">
                                    <img title="London ups congestion charge on older cars" src="http://static.hgmsites.net/images/cache/toyota-prius-plug-in-hybrid-prototype-in-london-u-k_100436599_120x80.jpg" alt="Toyota Prius Plug-In Hybrid prototype in London, U.K." width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108985_london-ups-congestion-charge-on-older-cars">
                                London ups congestion charge on older cars                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108983_2017-subaru-impreza-nabs-iihs-top-safety-pick-award" title="2017 Subaru Impreza nabs IIHS Top Safety Pick+ award">
                                    <img title="2017 Subaru Impreza nabs IIHS Top Safety Pick+ award" src="http://static.hgmsites.net/images/cache/2017-subaru-impreza-sedan_100593382_120x80.jpg" alt="2017 Subaru Impreza IIHS " width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108983_2017-subaru-impreza-nabs-iihs-top-safety-pick-award">
                                2017 Subaru Impreza nabs IIHS Top Safety Pick+ award                            </a>
                        </li>
                                            <li>
                                                            <a class="image-link" href="http://www.thecarconnection.com/news/1108972_uh-oh-auto-loan-delinquencies-hit-a-new-high" title="Uh-oh: auto loan delinquencies hit a new high">
                                    <img title="Uh-oh: auto loan delinquencies hit a new high" src="http://static.hgmsites.net/images/cache/repo-man_100419854_120x80.jpg" alt="Repo Man" width="120" height="80"/>                                </a>
                                                        <a href="http://www.thecarconnection.com/news/1108972_uh-oh-auto-loan-delinquencies-hit-a-new-high">
                                Uh-oh: auto loan delinquencies hit a new high                            </a>
                        </li>
                                    </ul>
            </li>
                        </ul>
</div>
<div class="clear">&nbsp;</div>

<!--SECTION TWO ENDS-->

<!--FOOTER STARTS-->
<div class="Footer">

    <!--FOOT BOX 1 STARTS-->

    <div class="LogoColumn">
        <img src="/images/gcr/FootLogo.gif" alt="Green Car Reports" title="Green Car Reports" />
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news">News</a></li>
            <li class="Title"><a href="/reviews">Reviews</a></li>
            <li class="Title"><a href="/news/buying-guides">Buying Guides</a></li>
            <li class="Title"><a href="/rss">RSS Feed</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title"><a href="/news/electric-cars">Electric</a></li>
            <li class="Title"><a href="/news/gas-mileage">Gas Mileage</a></li>
            <li class="Title"><a href="/new-cars">Car Types</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn">
        <ul>
            <li class="Title TitleTight">Company</li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="http://ibauto.tumblr.com/">Press</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="http://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="http://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="http://wrightsmedia.com/reprints/index.cfm?magid=3533" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="FooterLinkColumn FooterSocialColumn">
        <ul>
            <li class="Title">Follow Us</li>
                            <li class="footer-social"><a href="http://twitter.com/GreenCarReports" title="Follow us on twitter" target="_blank"><img src="/images/gcr/ico4.jpg" alt="Twiiter"></a></li>
                                        <li class="footer-social"><a href="http://www.facebook.com/GreenCarReports" title="Like us on Facebook" target="_blank"><img src="/images/gcr/ico3.jpg" alt="Facebook"></a></li>
                    </ul>
        <div class="clear"></div>
        <div class="footer-mobile"></div>
    </div>
    <!--FOOT BOX 5 ENDS-->
    <div class="clear">&nbsp;</div>
</div>
<!--FOOTER ENDS-->
<!--FOOTER LAST STARTS-->
<div class="FooterCopyright">
    &copy; 2017 Green Car Reports. All Rights Reserved.

Green Car Reports is published by <a href="http://www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="http://www.izmostock.com/">izmostock</a>.

Read our <a href="http://www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script></div>
<!--FOOTER LAST ENDS-->
<script>
    $(".FooterMoreColumn .image-link img.fitfill").imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
</script>
                    </div><!-- global-container -->
    </div><!-- body-inner -->
    <!-- HGM scripts -->
<script type="text/javascript">
    
                var disqus_shortname = 'greencarreports';

                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                }());    
</script>
<script type="text/javascript">
    

    function findCarInitForms_makes(formNum, yearsHidden, range, routes) {
        FindCar.attachMakeEventListener_populateModels(formNum, range, routes);
        FindCar.attachModelEventListener_submit(formNum);

        if (range === 'used') {
            FindCar.attachZipcodeEventListener_focus(formNum);
            FindCar.attachZipcodeEventListener_blur(formNum);
        }

        FindCar.attachMakesGoButtonEventListener_submit(formNum);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-NQ2JMG');
    
</script>
<script type="text/javascript" src="/js_cache/444201.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"greencarreports.com"};
_sf_async_config.authors = 'Stephen Edelstein';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=81&j=0&make=toyota&pageurl=%2Fnews%2F1108981_toyota-has-now-sold-10-million-hybrids-in-20-years-globally%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=greencarreports&tag1=sales&tag2=green&tag3=production&tag4=hybrid-cars&tag5=lexus&tag6=new-car-sales&tag7=toyota&tag8=prius'});
</script>
<!-- Misc ad campaigns not needing physical space -->
    <!-- GPT ADS 1x1 code begin -->
<div id="ad-X" class="ad" style="max-width: 1px; max-height: auto">
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-X');
                    });
                });
            </script>    </div>

<!-- Tmplt: 73757 | Site: 73757 | 10.16.88.240 -->
    
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":422,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
